Kalandok Földje Hyper by Mage

 A játék menete

A Kalandok Földje Ghalla rég elfejtett múltjában játszódik. Karaktered egy nagyobb sziget Armington nevű városában kezdi kalandozó karrierjét.
Egy karakter meghatározóan fontos tulajdonsága az energia. A játékban a legtöbb tevékenység (mozgás, harc, stb) energiába kerül. Amikor a karakter teljesen elfárad, energiája nullára csökken. Ekkor pihennie kell, hogy újra teljes erôvel vethesse magát a kalandokba. A pihenéshez nem kell semmit tenned, ha több mint 10 percig nem csinálsz semmit, akkor pihensz. Pihenni bárhol lehet, nincs negatív hatása ha egy hegycsúcson, vagy egy labirintus mélyén vagy. Kezdetben 24 órára van szükséged ahhoz, hogy újra maximális legyen az energiád, később az állóképességed növekedésével, ill. egyéb hatásokra ez csökkenhet. Természetesen nem szükséges 24 órát várnod a következô tevékenységedig, akár egy óra pihenés után is léphetsz, természetesen ilyenkor idôarányosan kevesebb energiát kapsz vissza. A maximális energiád a rendszeres játék folyamán növekszik.
Ha valamiért nem tudsz mindennap lépni, akkor sem "veszik el" az energiád. Ha több mint 24 óráig táborozol, akkor plusz időre járó energiád az un. energia tartalékodba kerül. Amikor legközelebb lépsz, akkor a tartalékod egy részével megnő a Maximális Energiád. (Ez egy ideiglenes hatásként kerül rá a karakterre, a térkép alatti ideiglenes hatásko között is megjelenik.) Az így kapott plusz energiát 60 percen belül le kell játszanod. Egy belépéskor az eredeti Max. Energiád 40%-át nyerheted ki a tartalékból. Ez lehetővé teszi, hogy aki nem tud hétvégén játszani, az 5 nap alatt lejátsza a hétvégén összegyűlt energiáit.
A karakter másik két fontos tulajdonsága az életpont és a varázspont. Értelemszerűen az elsô azt határozza meg, hogy mennyi sebzést tudsz túlélni, míg a másik az általad használt varázslatok mennyiségét korlátozza. Pihenésed során természetesen az életpontodat és a varázspontodat is az energiához hasonlóan regenerálod. Az elköltött életpontot és varázspontot emellett számtalan egyéb módon is visszaszerezheted (varázslattal, meditálással, gyógynövényekkel, varázsitalokkal stb.)
A játékban fontos szerepe van az idônek: vannak olyan szörnyek, amikkel csak éjszaka találkozhatsz, a hivatolok csak nappal vannak nyitva, míg a kaszinó este fogadja vendégeit. A legtöbb varázslatnak és varázsitalnak korlátozott ideig tart a hatása. Van amelyiknek csak pár percig, de lehet olyan is, ami több óráig.
A játékban találkozhatsz a többi játékossal is. Ha meg tudtok egyezni tárgyakat cserélhettek egymással. Viszont nem lehet egymástól lopni, vagy a másikat megölni. (A játékban bizonyos tárgyakat NEM lehet átadni másik játékosnak. Ilyen tárgyak pl. azok, amiket közvetlen energiabefektetéssel lehet elôállítani [pl.nyílvesszô, kaja].)
Amikor karaktered elég tapasztalatra tett szert, rangja megnô. (Rangod állását mindig nyomon követheted a karakterlapodon.) Ilyenkor nô a maximális energiád, életpontod, varázspontod, valamint fejlesztési pontokat is kapsz, amivel szakértelmeidet, tulajdonságaidat növelheted.
A karakternek a nyugodt élethez élelemre van szüksége. Ha éhezel, csökken a hatékonyságod, a különbözô cselekvések több energiát emésztenek fel, rosszabbul megy a harc.

Mi a játék célja?
Elôször is az, hogy Te mint játékos jól szórakozzál. Karaktered számára rengeteg célt találhatsz a játékban. Felfedezni azokat a területeket, ahova más még nem jutott el. Legyôzni azokat a szörnyeket, amik eddig erôsebbek voltak nálad. Több és jobb varázstárgyhoz jutni. Soha nem látott magasságokba növelni a tulajdonságaidat, szakértelmeidet. Teljesíteni a helytartó és mások küldetéseit. Felépíteni a saját palotádat. Részt venni abban a monumentális munkában, ami során egy egyszerű oltárból katedrális lesz. Mint láthatod ebben a játékban mindenki megtalálhatja az egyéniségének leginkább megfelelô játékmódot!


Kalandok Földje Hyper by Mage

 Fajok ismertetője

Ember
Az ember nem tartogat különösebb meglepetéseket. Nincsenek előnyei, hátrányai, különleges képességei. Induláskor minden tulajdonsága 40-es, egyetlen szakértelmet ismer, a szúrófegyvert. Egy ember bármilyen kasztú lehet.

 | Harcos | Lovag | Vándor | Barbár | Szerzetes | Mágus
Erő | 40 | 40 | 40 | 40 | 40 | 40
IQ | 40 | 40 | 40 | 40 | 40 | 40
Ügyesség | 40 | 40 | 40 | 40 | 40 | 40
Állóképesség | 40 | 40 | 40 | 40 | 40 | 40
Szerencse | 40 | 40 | 40 | 40 | 40 | 40
ÉP. | 150 | 150 | 150 | 150 | 150 | 150
VP. | 50 | 50 | 50 | 50 | 50 | 100
Egyéb |  | Karizma: 3 Vágófegyver: 1 | Gyógyítás: 3 | Élelemszerzés: 2 Szívósság: 1 | Pusztakezes harc: 3 | Mágia: 3
Szúrófegyver: 1 (Szerzetesnek, Lovagnak 0)

Elf
Mindenki ismeri az elfeket, akik az erdőben érzik igazán otthon magukat. Rendkívül ügyesek, jól bánnak a lőfegyverekkel, ügyesen rejtőzködnek. Induláskor az ügyességük az átlagosnál magasabb (46), cserébe a szerencséjük alacsonyabb (36). Induláskor két szakértelmet kapnak: szúrófegyver, távolsági fegyverek. Az elfeknek az átlagosnál jobban fejlődik a távolsági fegyver szakértelme, és nagyobb az esélye arra, hogy meglepje a portyázó szörnyeket. Az elfek tudnak az erdőben is nyilazni, valamit, eggyel többször lőnek az íjjal, mint más fajok. Egy elf harcos, barbár, vándor, vagy mágus lehet. Az elfek induláskor a Precizitás speciális képességet kapják. E képesség használata megnöveli a találat esélyét lőfegyverrel.

 | Harcos | Vándor | Barbár | Mágus
Erő | 40 | 40 | 40 | 40
IQ | 40 | 40 | 40 | 40
Ügyesség | 46 | 46 | 46 | 46
Állóképesség | 40 | 40 | 40 | 40
Szerencse | 36 | 36 | 36 | 36
ÉP. | 140 | 140 | 140 | 140
VP. | 50 | 50 | 50 | 100
Egyéb |  | Gyógyítás: 3 | Élelemszerzés: 2 Szívósság: 1 | Mágia: 3
Távolsági fegyver: 3 Szúrófegyver: 1 Védekezés: +2

Törpe
A hegyek mélyének bányászmesterei természetesen nem csak az arany kitermelésében kelhetnek versenyre másokkal. Ha harcra kerül a sor, bárkinek komoly erőfeszítésébe kerül életben maradni egy törpe ellenében. Nagy állóképességük (46) jól jön a túlélésért folyatatott küzdelemben. Ezt némileg ellensúlyozza a többieknél kisebb ügyességük (36). A törpék kiváló csapdakeresők, viszont némileg hadilábon állnak a mágiával (azaz mágiájuk lassabban fejlődik). A törpék induláskor a Kincs szaga speciális képességet kapják. E képesség használata megnöveli a varázstárgyak találásának esélyét. A törpékkel többnyire mint harcos, barbár, vagy szerzetes találkozhatunk.

 | Harcos | Barbár | Szerzetes
Erő | 40 | 40 | 40
IQ | 40 | 40 | 40
Ügyesség | 36 | 36 | 36
Állóképesség | 46 | 46 | 46
Szerencse | 40 | 40 | 40
ÉP. | 160 | 160 | 160
VP. | 40 | 40 | 40
Egyéb |  | Élelemszerzés: 2 Szívósság: 1 | Pusztakezes harc: 3
Csapdakeresés: 1 Ütôfegyver: 1 (Szerzetesnek 0) Védekezés: -1

Gnóm
A gnómok nem a közelharc mesterei, jobban otthon vannak a mágiában. Persze egy fiatal gnóm még nem egy két lábon járó mágikus csatagép, ezért ha nem megy neki a harc, akkor kiváló rejtőzködő képességét kell igénybe vennie. A gnómok magas IQ-val (46) és alacsony erővel (36) indulnak. A gnómok induláskor a Manaindukció speciális képességet kapják. E képesség használatával varázspontot lehet visszanyerni. Egy gnómból harcos, vándor, szerzetes vagy mágus válhat.

 | Harcos | Vándor | Szerzetes | Mágus
Erő | 36 | 36 | 36 | 36
IQ | 46 | 46 | 46 | 46
Ügyesség | 40 | 40 | 40 | 40
Állóképesség | 40 | 40 | 40 | 40
Szerencse | 40 | 40 | 40 | 40
ÉP. | 135 | 135 | 135 | 135
VP. | 65 | 65 | 65 | 115
Egyéb |  | Gyógyítás: 3 | Pusztakezes harc: 3 | Mágia: 3
Rejtôzködés: 3 Vágófegyver: 1 (Szerzetesnek 0) Védekezés: +3

Félóriás
A félóriásoknak nem okoz gondot a harc. Máshoz nem is igazán értenek... Igen erősek (45), és igen buták (35). Mivel a hegyek között nőnek fel, értenek valamennyit a sziklamászáshoz is. Harci szakértelmeik az átlagosnál gyorsabban fejlődnek, ellenben a mágiával csak magasabb szinten ismerkedhetnek meg, és az lassabban is fejlődik. A félóriások induláskor a Vér íze speciális képességet kapják. E képesség használatával megnövelhetik a közelharci sebzésedet.

 | Harcos | Vándor | Barbár
Erő | 45 | 45 | 45
IQ | 35 | 35 | 35
Ügyesség | 40 | 40 | 40
Állóképesség | 40 | 40 | 40
Szerencse | 40 | 40 | 40
ÉP. | 165 | 165 | 165
VP. | 30 | 30 | 30
Egyéb |  | Gyógyítás: 1 | Élelemszerzés: 2 Szívósság: 1
Mászás: 1 Ütôfegyver: 1 Védekezés: -2


Kalandok Földje Hyper by Mage

 A választható kasztokról

Harcos
A legalapvetőbb kaszt, az emberhez hasonlóan induláskor nincsenek különleges képességei. A harcosok a legyőzött szörnyekér 10%-kal több tapasztalati pontot kapnak. (Fejlesztési pontból nem jár több!)

Lovag
A lovagok az igazság védelemzői, igazán dicsőséges harcosok. A lovagok kezdetben rendelkeznek a karizma szakértelemmel, ami jól jön, pl. amikor egy boltost kell meggyőzni az áru értékéről. Az élőholtak ellen plusz sebzést kapnak. A lovagok induláskor a Kézrátétel speciális képességet kapják. E képesség használatával gyógyulni lehet.

Vándor
A vándorok a természet igazi ismerői, egy fűszál rezdüléséből is komoly következtetéseket tudnak levonni. A vándorok megkapják a rejtőzködés szakértelmet, ami a többieknél jobban is fejlődik. A vándorok induláskor az Árnyék speciális képességet kapják. E képesség használatával növelni lehet meglepetés esélyét, ami plusz lőfegyver támadást tesz lehetővé.

Barbár
A barbárok egy igen szélsőséges fajta, nagyot tudnak ütni, és ezzel többé kevésbé elégedettek is. A barbárok induláskor a Vadulás speciális képességet kapják. E képesség használatával növelni lehet a harcban a találat esélyét.

Szerzetes
A szerzetesek a pusztakezes harc szakértői, ennek megfelelően magas pusztakezes harc szakértelemmel indulnak. A szerzetesek kissé viszolyognak a távolsági fegyverektől, ezért használatukat csak lassabban képesek megtanulni. A szerzetesek induláskor a Vastagodás speciális képességet kapják. E képesség használatával növelni lehet a vastagbőr szakértelmet.

Mágusok
A mágiához a legtöbb kaszt tagjai konyítanak valamennyit, de az igazi magasságokat csak a mágusok érhetik el. Ôk használják ki legnagyobb hatékonysággal a mágiában rejlő lehetőségeket, és olyan varázslatok sajátíthatnak el, amire mások gondolni sem mernek. A mágusok induláskor a Kőbör speciális képességet kapják. E képesség használatakor a harcban az ellenfél ütései lepattannak rólad.


Kalandok Földje Hyper by Mage

A játék során az aktuálisan használható parancsok listája mindig megjelenik a képernyőn. A játékban a következő parancsokat használhatjátok:

Ismert épületek listája
Azon épületek listáját tekintheted meg, amelyekben már jártál.

Ismert varázslatok listája
Az eddig megismert varázslatok leírását lehet vele lekérni.

Beállítások
Itt változtathatod a játék működését befolyásoló dolgokat.

Mennyi plusz energiát fordítasz titkos ajtó keresésére: (0-10)
Ha több energiát költesz, jelentôsen nô a titkosajtó megtalálásának esélye. Csak ott érdemes használni, ahol gyaníthatóan van titkosajtó.
Ennyi életpont alatt elmenekülsz a csatából:
Ha életpontod az itt megadott érték alá csökken, akkor elmenekülsz a harcból. Az ellenorzés mindig a Te ütésed után történik, tehát ha az ellenfél nyeri a kezdeményezést, akkor ennél kevesebb életpontban is lezajlik egy kör a csatából!
Körökre osztott csatában számítson-e a beállított menekülési érték?
Ha ezt az opciót nemre állítod, akkor a körökre osztott csatából nem menekülsz el automatikusan.
A harc plusz köreinek száma: (MAX: szivossag/2)
Ezzel a beßllftßssal megn÷velheted a csatßk hosszßt, fgy olyan sz÷rnyeket is le tudsz gy(zni, amiket alapesetben nem sikernlne.
Ha no a szívósság, automatikussan változzon az elobbi beállítás is?
Ha ezt igenre állítód, akkor mindig a szívósságodnakl megfelelô leghosszabb csatát fogod megvívni.
Kit üssek a harcban?
Ha nem körönkénti harcmódban vagy, akkor az itteni beállítástól függ, hogy több ellenfél közül melyiket fogod ütni a harc során.

A lofegyverhez használt lövedék:
Ha többféle nyílvesszôvel rendelkezel, akkor ettôl a beállítástól függôen választod ki harcban, hogy melyiket használd.

Automatikusan eszel, ha a jóllakotság az itt beállított érték alá süllyed:
Ezzel meg tudod elôzni, hogy az éhezésbôl hátrányod származzon. Persze kajára szükséged van.
Csak az itt beállított szintnél erosebb szörnyek elol próbálsz meg rejtozködni.
Ez gyorsíthatja a játékot, mert a gyengébb szönyeket azonnal megtámadod. Persze így elesel a meglepetésbôl származó elônytôl.
Megjelenjen a készítheto tárgyak listája minden lépéskor?
Ha zavar a lépés utáni felsorolás, kapcsold ki ezt az opciót.

A térkép alatt levo hatásokat tartalmazó táblázat milyen legyen?
Az összefoglaló táblázat egy-egy hatásfajta összesítet eredményét írja ki, míg a részletes minden egyes rajtad levô hatást külön is kiír.

A biztosítás elmúlásának jelzése
Biztosítás nélkül harcolni veszélyes. Ha hajlamos vagy megfeledkezni róla, akkor beállíthatod, hogy minden lépésnél figyelmeztessen a Halál istene kötelességedre.
A találkozási szövegek max. hossza (5-99 kByte)
Ezzel tudod szabályozni, hogy táborozás alatt mennyien találkozhatnak veled.
Gyors átöltözésnél az ennél kopottabb tárgyat NE vegye fel! (0%-90%)
Ezzel az opcióval biztosíthatod, hogy ne vedd magadra a nagyopn elkopott tárgyakat gyorsátöltözéskor.
Belépéskor az energia tartalékból max. ennyit kapjak: (Ez csak a hagyományos regenerációra vonatkozik!)
Ha tartalékenergiád keletkezett, akkor itt szabályozhatod, hogy max mennyit használsz fel egy alkalommal.

Megjelenjen a karakterlap minden lépéskor?
A lényeges adatok a térkép alatt is megjelennek. Ha a többire nincs szükséged minden lépésnél, akkor kapcsold ki.

Karakterlap
Minden parancs kiadása után a karakter legfontosabb adatai (Életpont, varázspont tulajdonságok stb.) megjelennek egy táblázatban. A karakterlapra kattintva részletesebb listát kaphatsz, amely tartalmazza pl. az aktuális küldetéseidet, a karakteren levő pozitív és negatív hatásokat, és egyéb adatokat is.

A karakterlap adatai:
Életpont: a karakter aktuális életpontját mutatja.
Varázspont: a karakter aktuális varázspontját mutatja.
Energia: a karakter fáradtsági szintjét mutatja. Ha az energiád nullán van, pihenned kell.
Jóllakottság: a jóllakotsági szintedet jelzi. Ha 50% alá csökken, akkor azt már a harcban is észreveszed.
Rang: ha szörnyeket győzöl le, vagy küldetéseket teljesítesz, fejlődik a karaktered. Ha megfelelő mértékű tapasztalatot szedtél össze, rangod megnő, ami sok pozitív hatással van karakteredre.
Erő, IQ, állóképesség, ügyesség, szerencse: az aktuális tulajdonságaid jelennek meg itt.
Fejlesztési pont: ennyi pontod van, hogy tulajdonságaidat, szakértelmeidet növelhessed. Fejlesztési pontot harcban, küldetések teljesítésével illetve ranglépéssel szerezhetsz.
Védettség: páncélozotságodtól függ ez a szám. Minél nagyobb, annál védettebb vagy egy csatában. (A magas ügyességből származó plusz védetség NEM jelenik meg számszerűen a karakterlapon!)
Platina, arany, ezüst: készpénz állományodat mutatják a számok. 1 arany 100 ezüstöt ér, míg 1 platina 100 aranyat.

Gyógyítás
Ide kattintva tárgylistádból a gyógyításra használható tárgyak jelennek meg.

Szakértelmek
Szakértelmeid listáját láthatod itt. Az összegyűjtött fejlesztési pontokból itt növelheted meg az általad kiválasztott szakértelmet. Az egeret a szakértelem végén levő [image] ikon fölé mozgatva megjelenik a növeléshez szükséges pontszám. Ha rendelkezel ennyivel akkor az ikonra kattintva növelheted az adott szakértelmedet.

Tárgyak
Az összes tárgyad megjelenik a listában, illetve egy külön táblázatban a rajtad levő tárgyakat is láthatod. A listában a tárgy neve mellett láthatod a darabszámot, illetve az adott tárgy kopottságának fokát is. Tárgyak mellett levő ikonok:

- tárgyak kézbevételére, páncélok, ékszerek magadra öltésére szolgál

- az adott tárgy eldobása. Ha eldobtál egy tárgyat, azt semmilyen módon nem tudod visszaszerezni!

- tárgy használata. Pl.: élelem elfogyasztása, varázsital megivása, stb.

- gyógynövények segítségével gyógyítasz magadon.

- viselt tárgy lerakása (nem egyenlő az eldobással!)

Tárgyak átadása
A megjelenő tárgylistából kiválaszthatod az átadni kívánt tárgyakat, és ezeket átadhatod egy veled egy helyen tartózkodó karakternek. Nem lehet átadni olyan karakternek aki éppen körökre bontot csatában vesz részt. Minden karakternek nyilvántartjuk az úgynevezett kereskedelmi egyenlegét. Ez mutatja meg, hogy a tárgycserében inkább kapni, vagy adni szokott. Ghalla lakói önérzetesek: nem szeretnek sokat adni viszonzatlanul, és nem fogadnak el túl értékes ajándékot sem. Ez a jéték nyelvén annyit jelent, hogy a kereskedelmi egyenleged nem térhet el túlzottan a nullától. Ha egy bizonyos szintet átlépne, akkor nem jön létre az átadás. Az eltérés mértéke természetesen nő a karakter szintjével együtt. A karakterlap menüpontra kattintva mindig meg tudod nézni az egyenleget, és a rád vonatkozó határokat.

Körülnézés
Könnyen előfordulhat, hogy egy mezőre lépve több érdekes dologgal is találkozol, de a különböző parancsok kiadása miatt ezek már esetleg nem látszanak a képernyőn. Ilyenkor a körülnézés parancs segítségével minden, a mezőn található fontos dolog leírása (épület, növény) újra megjelenik.

Élelemszerzés
A parancsra kattintva megpróbálsz élelmet gyűjteni.

Mozgások
A karaktered mozgatása roppant egyszerű. Minden parancs kiadásakor a képernyő jobb szélén megjelenik egy 5x5-ös térkép a környezetedről. Te a térkép közepén levő pirossal keretezett helyen állsz. A térkép sok hasznos információt szolgáltat: a környező terep típusán kívül megnézheted mi van az adott mezőkön. Ha a rajtuk levő ikonokra viszed az egeret, megjelenik a mezőn levő növények, épületek leírása. A körülötted levő nyolc kockában a megfelelő égtájak nevét olvashatod. Válaszd ki, hova szeretnél ezek közül lépni, és kattints rá: máris ott vagy. A mozgás természetesen energiába kerül. Ha nincs elég energiád, nem tudsz lépni. Vigyázz! A mozgáshoz szükséges energia függ a tereptípustól. A hegyekben sokkal fárasztóbb mászkálni, mint egy úton.
39 | 40 | 41 | 42 | 43
36 | chrion bokor
37
kix kaktusz [ Észak-nyugat ] | [ Észak-nyugat ]
[ Észak-nyugat ] | [ Észak-nyugat ]

[ Észak ] | [ Észak ]
[ Észak ] | [ Észak ]

[ Észak-kelet ] | [ Észak-kelet ]
[ Észak-kelet ] | [ Észak-kelet ]

[ Nyugat ] | [ Nyugat ]
sziklafészek [ Nyugat ] | [ Nyugat ]
elkalid szentély
[ Kelet ] | [ Kelet ]
[ Kelet ] | [ Kelet ]

[ Dél-nyugat ] | [ Dél-nyugat ]
hasadék [ Dél-nyugat ] | [ Dél-nyugat ]

kix kaktusz [ Dél ] | [ Dél ]
[ Dél ] | [ Dél ]

[ Dél-kelet ] | [ Dél-kelet ]
[ Dél-kelet ] | [ Dél-kelet ]
38
39
szaun rejtekhely
40
sziklafészek - hasadék - quwargboly | labirintus (25001) | elkalid szentély
[..Nagy térkép..]

Nagy térkép
Az eddigi lépéseid és környezetének térképét láthatod ezen a térképen. Itt nem tudsz mozgás parancsot kiadni, viszont igen hasznos lehet, ha egy épületet, vagy tereptárgyat keresel. Nagy térképet mindig csak arról a zónáról tudsz kérni amelyikben vagy.

Tulajdonság növelése
A karakterlapdon mindig látszanak az aktuális tulajdonságaid. Ezeket a szakértelmekhez hasonlóan a mögöttük levő [image] jelre kattintva tudod növelni, ha van elegendő fejlesztési pontod. A szükséges fejlesztési pont kiszámolásához mindig az alaptulajdonságaidat vesszük figyelembe, függetlenül attól, hogy milyen mágikus, vagy egyéb hatások módosítják.

Statisztikák
Folyamatosan nyomonkövetheted a különböző a statisztikai adatoknál, hogy kik a az adott kategória vezetői, illetve, hogy Te hol állsz. A statisztikák egy részét le lehet kérni az eddig elhasznált energiával arányosítva is, ami lehetővé teszi, hogy a később indult karaktereket is viszonyítani lehessen a régiekhez.

Emlékek
Ha egy csatát vagy bármilyen egyéb eseményt meg szeretnél őrizni, akkor az Emlékkép gombra kell kattintanod. Előtte válaszd ki, hogy az adott esemény milyen kategóriába tartozik. (Ez azért jó, mert a késöbbiekben ennek alapján lehet majd keresni.) Az így elmentett emlékhez egy kis magyarázó szöveget fűzhetsz. (Figyelem: a szöveg beírása után Entert kell nyomni!) Az elavult emlékeket törölheted is. Ezek az emlékképek a nyilvánosság számára is hozzáférhetők lesznek. (A kezdő oldal Események menüpontján keresztül.)

Gyors átöltözés
Ha már elég sok tárgyad van, akkor könnyen előfordulhat, hogy alapvetően más felszerelésben akarsz kóborolni, és másban táborozni. Nagyobb kihívások esetén pedig szivesen használnád értékes és erős tárgyaidat. Egy ilyen teljes átöltözés macerás, és időigényes feladat. Ezen segít a Gyors átöltözés. Minden alkalommal, amikor felveszel, vagy leraksz egy tárgyat a progi felkínál egy lehetőséget, hogy elmentse milyen tárgyak vannak rajtad. Három féle tárgylistát menthetsz el (Alapállapot, Főellenség, Táborozás). Ha van elmentett listád, akkor a térkép alatt megjelenik a Gyors átöltözés parancs. Itt egyetlen kattintással kiválaszthatod a számodra legszimpatikusabb összeállítást.


Kalandok Földje Hyper by Mage

 Tulajdonságok leírása

Erő
Az erő igen fontos tulajdonság, harcban határozottan nagy előny a magas erő, mert nagyobb erővel nagyobbat lehet sebezni. A nagy erő jól jön pl. a labirintusokban is, ha egy ajtót valamiért nem tudsz kinyitni.

IQ
Ha komolyabban akarsz varázslással foglalkozni, akkor érdemes az intelligenciádat minél magasabbra tornászni. A varázslatok megtanulásának esélye nagymértékben függ az IQ-tól. Magasabb IQ-val gyorsabban regenerálod a varázspontot is, illetve nagyobb lesz a maximális varázspontod. Mentális támadások esetén a szerencséd mellett az IQ-n is múlik annak sikere.

Ügyesség
Annak az esélyét, hogy harcban az ellenfeled eltaláljon kétféleképpen csökkentheted: vagy páncélt veszel fel, vagy növeled az ügyességedet. A magas ügyesség ahhoz is hozzásegíthet, hogy a harcban tiéd legyen az első ütés. Fizikai sebzést okozó varázslatok megúszásánál a szerencse mellett a magas ügyességre is szükséged lehet.

Állóképesség
Igen fontos dolog, a nagy állóképességű karakter hamarabb heveri ki a fáradtságot (azaz energiája gyorsabban regenerálódik), és a maximális életerőt is befolyásolja.

Szerencse
Szerencsére mindenkinek szüksége van. Azt, hogy egy mágikus támadást vagy egy mérgező csípést elkerülsz-e, nagyrészt a szerencséd dönti el.


Kalandok Földje Hyper by Mage

 Szakértelmek

A különböző szakértelmek határozzák meg karaktered tanult képességeit.
Új szakételemhez jutni roppant könnyű: meglévő fejlesztési pontjaidból bármelyik, a listán szereplő szakértelmet megtanulhatod. A legtöbb szakértelem a használatától magától is fejlődik. (A még nem ismert szakértelem viszont nem nő ki magától, hiába használod.) Ha elég szerencsés vagy, akkor különböző varázstárgyakhoz, varázslatokhoz juthatsz, amik hatással vannak szakértelmeidre. Ezek a hatások CSAK a meglévő szakértelmekre képesek hatni. Ha a gyógyításod nulla, akkor hiába veszed fel a gyógyítás +20-as karkötőjét, gyógyításod továbbra is nulla marad. A mágusoknak egy további akadállyal sem sikerült megbirkózniuk: bármit is teszel, egy szakértelmet nem lehet az alapértékének 150%-ánál nagyobbra növelni varázstárggyal. Tehát egy 10-es képességből max. 15-öst lehet csinálni, egy kettesből hármast. (Varázslattal ennél nagyobb mértékben is növelheted szakértelmeidet.)
Meglévő szakértelmeidet is fejlesztési pontokból növelheted. Minél magasabb egy szakértelem, annál több pont kell a növeléséhez. Ennek az autodidakta fejlődésnek vannak sajnos korlátai, bizonyos időnként (minden 5. szakértelem szint után) keresned kell egy mestert, aki megmutatja számodra a fejlődés magasabb dimenzióit. Mestereket többnyire a nagyobb városokban megtalálható oktatóközpontokban találhatsz. Amíg nem konzultáltál egy mesterrel, azt a szakértelmedet semmilyen módon nem tudod tovább növelni.

Rejtőzködés

Minél magasabb ez a szakértelmed, annál több esélyed van, hogy el tudsz bújni egy szörny elől. Ennek két előnye is van: ha nem akarsz harcolni vele, akkor így elkerülheted, ha pedig meg akarod támadni, akkor a meglepetést kihasználva távolsági fegyvereddel egy plusz támadási lehetőséghez juthatsz.

Gyógyítás
Aki harcol, az meg is sebesül. A gyógyítás igen egyszerű: pusztán gyógynövényeket kell gyűjtened, és ezek segítségével hatásosan tudsz segíteni magadon. A gyógyítás mértéke nagyban függ a felhasznált növénytől, és a szakértelmedtől. Ha nincs gyógyítás szakértelmed, akkor is tudsz gyógyítani, hatásfoka azonban lényegesen alacsonyabb, mintha lenne legalább egyes gyógyításod. Gyógynövény nélkül is gyógyíthatsz magadon, de sokkal kevésbé hatékony, mint gyógynövénnyel.

Szívósság
Egy harc alapesetben mindig eggyel több körig tart, mint ahány ellenfeled van. Ha van szívósság szakértelmed, akkor a Beállítások menüpontban ezt tudod módosítani. Ilyenkor tőled függően egy harc hosszát maximum a szívósság szakértelmed felével meg tudod hosszabbítani. (Példa: 2 orkkal harcolsz, a szívósságod 6-os. A harc a beállításaidtól függően 3-6 körig tart.)

Távolsági fegyver
Akkor tudsz csatában távolsági fegyvert használni, ha megvan ez a szakértelmed. Lőfegyver használatához kézbe kell venned valamilyen íjat, és rendelkezned kell nyílvesszőkkel. Ha többféle nyílvessződ van, akkor a Beállítások menüben tudod állítani, hogy a harcban mi alapján válassz közülük. (Vagy a legnagyobb sebzésűt, vagy a legkisebb sebzésűt lövöd el először.)

Mászás
E szakértelem megléte feltétel különböző építményekbe (pl. sziklapárkány) való bejutáshoz. Sőt a hegyekbe sem tudsz eljutni, ha nincs legalább hármas mászásod. (Egyes meredekebb csúcsokhoz pedig ennél magasabbra is szükség lehet.)

Csapdakeresés
Minél magasabb a csapdakeresés szakértelmed, annál biztosabban találod meg, és hatástalanítod a labirintusokban a csapdákat. A csapdakeresés automatikus.

Élelemkeresés
E szakértelmed segítségével tudod magad megfelelő mennyiségű élelemhez juttatni. Ha nincs meg ez a szakértelmed, akkor az élelemszerzés parancs hatásfoka minimális. Az élelem szerzésének esélye természetesen függ a tereptől is. Síkságon sokkal könnyebben jutsz hozzá, mint a sivatagban.

Úszás
E szakértelem szükséges ahhoz, hogy tavakba kutakodhassál, és átúszhasd a folyókat. A túl széles folyókat soha nem fogod tudni átúszni. Ha belépsz egy tóba, akkor ott úszol egyet, és mindig a kiinduló mezőre érsz vissza.

Mágia
Ez a szakértelem elengedhetetlenül szükséges ahhoz, hogy a varázslatokat megtanulhasd és használhasd. A mágia szakértelem szintje alapvetően befolyásolja az általad használt varázslatok hatóerejét, hatóidejét. Az IQ mellett a mágia szintedtől is függ, hogy bizonyos varázslatokat meg tudsz-e tanulni, és ha igen, akkor mekkora eséllyel. Barbárok és félóriások csak 5. szinten kapják meg ezt a szakértelmet.

Karizma
A karizmád jelentősen befolyásolja, hogy a boltokban milyen áron tudsz eladni és vásárolni. Lovagok induláskor, mindenki más a 6. szinttől kezdve használhatja ezt a képességet.

Tűzimmunitás
Minél magasabb, annál nagyobb mértékben véd a tűzsebzésektől. Ezt a szakértelmet a 4. szinttől kezdve lehet használni.

Savimmunitás
Minél magasabb, annál nagyobb mértékben véd a savsebzésektől. Ezt a szakértelmet a 4. szinttől kezdve lehet használni.

Jégimmunitás
Minél magasabb, annál nagyobb mértékben véd a hideg sebzésektől. Ezt a szakértelmet a 4. szinttől kezdve lehet használni.

Elektromos immunitás
Minél magasabb, annál nagyobb mértékben véd az elektromos sebzésektől. Ezt a szakértelmet a 4. szinttől kezdve lehet használni.

Mágia immunitás
Az ellenfelek mágikus támadásai ellen nyújt hatásos védelmet. Ezt a szakértelmet a 4. szinttől kezdve lehet használni.

Meditáció
Ha rendelkezel e szakértelemmel, akkor némi összpontosítás árán varázsponthoz juthatsz. Természetesen ez kimerítő dolog, így energiaveszteséggel jár. Ezt a szakértelmet a 6. szinttől kezdve lehet használni, ha nem vagy mágus. A mágusok indulástól kezdve használhatják.

Felderítés
E szakértelmed segítségével kereshetsz a labirintusokban titkosajtókat, illúzió ajtókat. A keresés automatikus. Ezt a szakértelmet a 2. szinttől kezdve lehet használni.

Zárnyitás
Ha nincs megfelelő kulcsod, akkor a különböző zárakat egyéb módon kell kinyitnod. Ha van zárnyitás szakértelmed, az nagy segítség az álkulcsok használatához. Ezt a szakértelmet a 2. szinttől kezdve lehet használni. (A karakterednek nincs szüksége külön zárnyitó készlethez e képesség használatakor.)

Pusztakezes harc
Ha semmilyen fegyvered sincs, akkor kénytelen vagy puszta kézzel harcolni. Ennek hatásfokát jelentsen növelheti ez a szakértelem.

Ütőfegyver
Ha profi módon szeretnéd használni az ütőfegyvereket, akkor erre a szakértelemre mindenképpen szükséged van. A fegyver szakértelmek nagy mértékben befolyásolják, hogy az adott típusú fegyverrel mekkora a találati esélyed. Ezenkívül megfelelően magas szakértelemmel egy harci körben többször is támadhatsz.

Vágófegyver
Vágófegyverek használatához elengedhetetlen.

Szúrófegyver
A különboző szúrófegyverek szakértő használatához feltétlenül szükséges.

Méregimmunitás
Minél magasabb a méregimmunitásod, annál nagyobb az esélyed, hogy épségben megúszd a találkozást mérgező lényekkel. Ezt a szakértelmet a 4. szinttől kezdve lehet használni.

Páncélviselés
A komolyabb páncélokat már nem veheti fel mindenféle jött-ment, hiszen külön tudomány ezekben mozogni, harcolni. Tehát ha nem akarsz leragadni a bőrpáncélnál, szükséged lesz erre a szakértelemre. Ezt a szakértelmet a 3. szinttől kezdve lehet használni, lovagok már induláskor megkapják.

Vastagbőr
Az ellenfelek közelharci sebzését csökkenteni tudod e szakértelemmel. Ezt a szakértelmet a 4. szinttől kezdve lehet használni, szerzeteseknek már induláskor megvan.

Auraészlelés
A szörnyek egy jelentős részénél nem mindegy, hogy milyen fegyverrel támadsz rá. Ha van auraészlelés szakértelmed, akkor a harc előtt megtudhatod, hogy mi a leghatásosabb az adott szörny ellen. Ezt a szakértelmet a 6. szinttől kezdve lehet használni, vándoroknak már induláskor megvan.

Balkezes harc
Ha rendelkezel ezzel a szakértelemmel, akkor a bal kezedbe is vehetsz fegyvert, és azzal is harcolhatsz. A szakértelmek akkortól kezdve használhatod, ha van olyan fegyveres szakértelmed, ami varázstárgyak nélkül legalább 11-es. Ezenkívül harcosoknak legalább 4. szintűnek, a többieknek legalább 6. szintűnek kell lenniük.

Építés
Minél magasabb e szakértelmed, annál kevesebb energiába kerül egy adott építési feladat elvégzése. Ezt a szakértelmet 4. szinttől lehet használni.

Koncentrálás
A varázslatok sikeres elmondásához nagyfokú koncentrációra van szükség. Ezt a koncentrálást sok minden megzavarhatja: egy korgó gyomor, zavaró ellenséges mágia stb. A koncentrálás szakértelem segítségével e problémák hatása csökkenthető, illetve meg is szüntethető. Ezt a szakértelmet 9. szinttől lehet használni.

Barkácsolás
Előfordulhat, hogy találsz valamit,ami magában nem jó semmire, de ha ügyesen hozzáraksz még néhány alkatrészt, akkor egy hasznos tárgyhoz jutsz. Ez a szakértelem abban segít, hogy könnyebben megtaláld a rendszert a kis apró mütyürök között, és olyan dolgokat is meg tudj csinálmi, amihez mások hozzá sem szagolhatnak.

Mágia erősítés
Még a legnagyobb mágusok is beleütköznek abba a problémába, hogy a legyőzendő szörny időnként nagyon ellenálló a mágiával szemben. A problémára megoldást jelenthet a mágia erősítés szakértelem. Az ebben járatos varázslók gyengíteni tudják ellenfelük immunitását, ezzel növelve a sikeres varázslás esélyét. (A szakértelem semmilyen hatással nincs az elmondott varázslatok hatására.) A szakértelmet mágusok sajátíthatják el, 10. szinttől kezdve.


Kalandok Földje Hyper by Mage

 A harcról bővebben

Ha ellenséges szörnyekre bukkansz, akkor harcra kerül a sor.
Amennyiben van rejtőzködés szakértelmed, akkor a felszíni találkozásoknál van rá esélyed, hogy a szörny ne vegyen észre. Ilyenkor rajtad múlik, hogy lesz-e harc. Ha csatázni akarsz, akkor kattints a Támadás parancsra. Ilyenkor meglepetésből támadsz, így lehetőséged van egy bónusz lőfegyver támadásra, ha a terepviszonyok megengedik. Ha nem a támadást választod, akkor gond nélkül elmenekülhetsz a harc elől.

A harc körökre van osztva: alapesetben minden csata eggyel több körig tart, mint ahány ellenfeled eredetileg volt. Ha elég nagy a szívósság szakértelmed, akkor ennél nagyobb számot is meghatározhatsz (kisebbet nem), hogy nagyobb eséllyel győzhesd le ellenfeleidet.

Az ütések felváltva történnek közted, és az összes ellenfeled között. Az első ütést a gyorsabb fél adhatja le. Az ügyesség tulajdonságod nagy mértékben befolyásolja a kezdeményezést. Minden harci kör a kezdeményezéssel kezdődik.
Amennyiben az első harci kör kezdeményezését megfelelően nagy különbséggel megynyered támadhatsz a lőfegyvereddel is (ha van bekészítve). A Beállítások menüpontban meghatározhatod, hogy ha az életpontod egy bizonyos érték alá csökkenne, elmenekülj a csatából. Az ellenőrzés mindig a Te ütésed után történik meg.
Szintén a Beállítások menüpontban határozhatod meg, hogy több ellenfél esetén melyiket válaszd ki. Lehetőségek: bárkit (a gép dönt), a legerősebbet, a leggyengébbet.

Ha legyőzted a szörnyeket, akkor tapasztalati, és fejlesztési pontokat kapsz érte, valamint be tudod gyűjteni a náluk levő kincseket (ha voltak ilyenek).

Lehetőséged van arra, hogy a harc módját folyamatosról (amikor a teljes csata egyszerre lezajlik), körönkéntire állítsd. Ilyenkor minden harci körben eldöntheted mit csinálsz. Beállíthatod, hogy melyik ellenfelet támadod, lehetőséged van fegyvert cserélni, varázsitalt inni, varázsolni vagy elmenekülni a csatából.
Ezek a cselekedetek befolyásolhatják a kezdeményezést, sőt ha varázsolsz, vagy varázsitalt iszol, akkor abban a körben már nem üthetsz fegyverrel. Egy csata mindig a harc elején meglévő tulajdonságaid alapján zajlik le. Minden pozitív és negatív hatás rajtad marad, függetlenül attól, hogy azoknak mikor kellett volna lejárni. (Ez akkor is így van, ha körökre osztott módban hosszabb idő alatt játszod le a csatát, mint a rajtad levő hatások hatóideje.)
Amíg be nem fejezed a csatát nem lehet neked tárgyakat átadni!
Ha körökre osztott csata közben egyéb nem harci cselekvést végzel (például mozogsz), vagy 10 percig nem kattintasz, akkor a teljes harc azonnal lejátszódik, mintha folyamatos harci módban lennél. Ha szörnnyel találkozol, a harcot csak a rejtőzködés szakértelmed segítségével úszhatod meg teljes mértékben. Ne menj olyan helyre, ahol nálad sokkal erősebb szörnyekkel találkozhatsz! Szörnyekkel többféle módon találkozhatsz:

  • véletlen találkozás - minden lépésnél van valamekkora esélyed ilyen véletlen találkozásra. Az ilyen esetekben a rádtámadó szörny függ az adott tereptípustól, a napszaktól (vannak olyan szörnyek, amelyek pl. csak éjszaka vagy csak nappal jönnek elő), és persze attól, hogy merre jársz. Armington közelében (ennél a városnál fogod a játékot kezdeni) már nem élnek erős szörnyek, de ha messzebb mész, akkor könnyen veszélyes helyre keveredhetsz. Lehetséges, hogy találkozol olyan helyekkel is, ahol rendszeresen (10 perc, 1óra, 1 nap) felbukkan ugyanaz a fajta szörny.
  • labirintusokban - itt lehetőséged van megnézni a harc előtt, hogy ki lesz az ellenfél. Ha túl erősnek tűnik, ne kezdj vele.
  • épületekben - ha belépsz mondjuk egy orkbarlangba, akkor nem meglepő, ha orkok zúdulnak rád. A támadók száma, erőssége függ a rangodtól, tehát egy erősebb karakternek is kihívás lehet egy olyan építmény, amit már kezdő korában is látogatott. Fordítva ez nem feltétlenül igaz: egy kezdő kalandozónak nem életbiztosítás mindenhova bemenni.
Halál: Ha mégis nálad sokkal erősebbel kezdesz, rosszul járhatsz. Könnyen előfordulhat, hogy nem egyszerűen legyőznek, hanem meg is halhatsz. A halálról részletesen a Halál Istenéről szóló leírásban olvashatsz.


Kalandok Földje Hyper by Mage

 Tárgyak

A játékban rengeteg tárgyat találhatsz, ezek közül sok varázserejű. A tárgyakkal különböző dolgokat tehetsz meg. Ha lekéred a tárgyak listáját, akkor minden tárgynál megjelennek azok a parancsikonok, amik az adott tárgyra vonatkoznak. A fegyverek és páncélok a használattól kopnak. Kopottságuk állapotát a tárgylistában ellenőrizheted. Ha egy tárgy teljesen elkopott, tönkremegy. Ilyenkor a tönkrement tárgyat eldobod. Minél jobb anyagból készült a tárgy, annál tovább tart. A varázstárgyak az átlagosnál tovább bírják a használatot. Minden karakternek 400 féle tárgya lehet (egy fajtából több is), de a kopott tárgyak csökkentik ezt a számot. A tárgyakat a tárgylistára kattintva tudod megtekinteni, és az itt levô ikonok segítségével használni. A játékban nincs szerepe a tárgyak súlyának.

a brutalitás +1-es lándzsája | 1 db | (100%)
a jég +4-es réztőre | 1 db | (100%)
a regeneráció +1-es réztőre | 1 db | (100%)
a tűz +1-es lándzsája | 1 db | (100%)
a tűz +1-es rézhegyű lándzsája | 1 db | (100%)
bronz hegyű lándzsa | 2 db | (100%)
rézhegyű lándzsa | 15 db | (100%)
réztőr | 22 db | (100%)


Kalandok Földje Hyper by Mage

 Épületek, küldetések

A játékban sokféle épületet találhatsz. A városokban különböző lakóházak, fogadók, paloták és más építmények vannak. Ezek mindegyikébe megpróbálhatsz bemenni, de lehet, hogy nem engednek mindehova be. Az épületek egy részében küldetéseket kaphatsz. Egyszerre maximum 8 aktív küldetésed lehet. Ha úgy érzed, valamelyiket nem tudod teljesíteni, lehetőséged van törölni. Hogyha belépsz egy épületbe, akkor az ott kapott küldetést a rendszer automatikusan ellenőrzi. Ha tehát egy olyan tárgyat kell esetleg leadnod, amit nem akarsz, akkor vagy töröld a küldetést, vagy ne menj vissza az épületbe. Ha törölsz egy küldetést, akkor ugyanabba az épletbe visszamenve vagy egy teljesen újat kapsz (pl. palota), vagy ugyanazt kapod meg újra.
Az épületek egy részében különböző tárgyakat cserélnek veled. Ez nem történik meg automatikusan, csak és kizárólag a Te jóváhagyásoddal.

A terepen bóklászva olyan épületekre/építményekre bukkanhatsz, mint orkbarlang, rablótanya stb. Ezekbe belépve valamilyen szörnyekkel kell megküzdened, ha a közelmúltban más nem járt bennük. Ha a szörnyeket legyőzted, különböző kincsekre bukkanhatsz. Vigyázz, ezeken a helyeken nálod sokkal erősebb szörnyekkel is összefuthatsz. Légy óvatos!

Ezeken kívül még találhatsz labirintusokat. Belépve külön térképet látsz a labirintusról. A labirintusban a mozgás hasonló a terepen történő mozgáshoz, de alapvetően csak a négy fő égtáj felé lehet lépni. A labirintusban való mozgás megkönnyítésére két féle lehetőség is van arra, hogy egy kattintással egy mezőnél mezőnél messzebre is tudj lépni.

  • Ha egy olyan mezőre akarsz lépni, amin már jártál korábban, akkor egyetlen kattintással, minimális energia elköltésével teheted ezt meg. Így a korábban ott hagyott szörnyeket, kincseket könnyen el lehet érni.
  • Egy távolabbi, még be nem járt mezőre is eljuthatsz egyetlen kattintással, a következő megkötésekkel.
      Ez a lehetőség csak a kis (5x5-ös) térképnél működik, a nagy térképnél nem.
      Olyan mezőkre nem léphetsz így, amelyek a kistérképen elzártnak látszanak. A lenti ábrán ilyen mező például a (10,9)-es a falak miatt, illetve a (9,5)-ös a szörny miatt.
      Ilyen mozgás esetén a két pont közti legrövidebb úton fogsz közlekedni. Az energia szempontjábol ugyannyi költségnek számít, mintha egyesével lépted volna le.
      Ezen a módon természetesen tudsz ferdén is lépni, de az valójában két lépés lesz.
      Ha útközben bármilyen esemény történik, akkor azon a mezőn megállsz.
    A labirintusban szörnyeket, csapdákat, ajtókat, kincsesládákat, lépcsőket, titkos ajtókat, kapcsolókat találhatsz. Ezek egy részét a térkép előre jelzi (pl. szörny, ajtó) egy részét nem (csapda, kapcsoló). Egy labirintust nem muszáj egyszerre bejárni. Ha túl erős szörnyet találsz valahol, később még visszamehetsz, amikor megerősödtél. Figyelem! A labirintusok egy része ismeretlen, mágikus úton jött létre. Ezek a labirintusok rendszeresen átalakulnak. Az ilyen labirintusban ott hagyott szörnyek és kincsek természetesen az átalakulás után már nem lesznek ott! Ha az átalakulás pillanatában ilyen labirintusban vagy, akkor azonnal a felszínre kerülsz. Ha nagyon mélyen bemész egy labirintusba, akkor egyetlen kattintással elhagyhatod, nem túl nagy fáradsággal.
    6 | 7 | 8 | 9 | 10
    4
    5 | 4 kobold [ Észak ]
    6 | [ Nyugat ] | [ Kelet ]
    7 | [ Dél ]
    8

    Ha kitartóan szolgálod az uralkodót, engedélyt kaphatsz saját kis házikó felépítésére, egy általad választott helyen ahol még van szabad parcella. (Városba, hegycsúcsra, vízre, útra, hídra, mocsárba nem építhetsz.) Elôször persze csak egy kis kunyhót húzhatsz fel magadnak, de ha elég hűséges vagy, később akár egy palotád is lehet. A házadban jobban tudsz pl. aludni (gyorsabban gyógyulsz), számos hasznos eszközzel szerelheted fel, amik könnyebbé teszik az életedet.


Kalandok Földje Hyper by Mage

 Istenek

Ghalla lakóinak sorsára ebben a korai korszakban mindössze két isten gyakorol hatást: az Élet istene, és a Halál istene. A legtöbben igyekeznek mindkettővel egyformán jóba lenni, rendszeresen áldoznak mindkét isten oltárán. Mindkét isten jónéven veszi, ha tevékenyen kiveszed részed templomainak építésében, szépítésében.

Az Élet istene
Papjai a gyógyítás mesterei: némi anyagi juttatás fejében felgyógyítanak, esetleg elmulasztják a téged sújtó átkokat, mérgezést.

A Halál istene
Papjai tekintélyes jövedelemre tesznek szert azzal a rendkívül népszerű szolgáltatással, hogy néhány aranyért cserébe 1 hétre biztosítják számodra azt a lehetőséget, hogy esetleges halálod esetén istenük tartós károsodás nélkül visszaengedjen erre a világra. Természetesen nem érdemes ezzel visszaélni, mert ha túl sokszor kell az istennek kegyesnek lennie, a következő alkalommal a papok valószínűleg több pénzt fognak kérni. Amennyiben az a szerencsétlenség következne be, hogy nem fizettél előre a papoknak a Halál istenét is megpróbálhatod megvesztegetni. Ez azonban már fizikai károsodással (tulajdonságaid permanensen csökkennek) jár, és az isten néhány tárgyadat is megtarthatja.

Yrolg a Csodálatos


Kalandok Földje Hyper by Mage

 Speciális képességek

Az itt felsorolt képességeket részben induláskor kapják a karakterek, részben a faj és kaszt küldetések teljesítésekor lehet hozzájuk jutni. Minden képességet egyes szinten kap meg a karakter. A képesség szintje csak újabb faj, illetve kaszt küldetések teljesítésével növelhető.

Precizitás
A precizitás képesség segítségével a lőfegyveres támadást lehet növelni. Hatása: a képesség szintje/2 + 1 támadás. Hatóidő: képesség szint * 6 perc.

Manaindukció
Képesség szint*10 + 20 varázspontot termel. Nem tudod használni, ha ennél kevesebb varázspontod hiányzik.

Kézrátétel
Képesség szint*15 + 20 életpontot gyógyít.

Sebezhetetlenség
A vastagbőr szakértelmet a képesség szintjével növeli. Hatóidő: képesség szint * 6 perc.

Vadulás
A közelharcban növeli a találat esélyét. Hatás: képesség szint/3 + 1 támadás. Hatóidő: képesség szint * 6 perc.

Szörnyek vonzása
A képesség megnöveli a szörnyekkel való találkozás esélyét képesség szint * 2 százalékkal. Hatóidő: képesség szint * 6 perc.

A vér íze
A képesség megnöveli a közelharci sebzést. Hatás: képesség szint/3 +1 sebzés. Hatóidő: képesség szint * 6 perc.

A kincs szaga
A képesség a kincskeresés esélyét növeli. Hatás: képesség szint*2. Hatóidő: képesség szint * 6 perc.

Kőbőr
A kőbőr képesség bizonyos fokú sebezhetetlenséget biztosít, amíg kitart a kőbőr, addig nem tud megsebezni az ellenfél. Hatás: képesség szint * 3 + 7 kőbőr keletkezik. Egy kőbőr max. a karakter Rang * 3 + 4 sebzést képes felfogni. Ha ennél több éri egy körben a karaktert, akkor több kőbőr esik le.

Árnyék
Az árnyék képesség növeli a rejtőzködés sikerének esélyét. Hatás: képesség szint * 2 + 8 százalék. Hatóidő: képesség szint * 6 perc.

Mágia taszítás
A képesség megnöveli a karakter mágiaimmunitását a képesség szintjével. Hatóidő: képesség szint * 6 perc.

Méreg taszítás
A képesség megnöveli a karakter méregimmunitását a képesség szintjével. Hatóidő: képesség szint * 6 perc.

Fürgeség
A képesség sintjével megnő a karakter védekezése. Hatóidő: képesség szint * 6 perc.

Futás
A felszini mozgás energia költsége csökken képesség szint * 5 + 10 százalékkal. Hatóidő: képesség szint * 6 perc.

Földmélyi tudomány
A felderítés szakértelem megnő a képesség szintjével. Hatóidő: képesség szint * 6 perc.

Aranykeresés
A képesség megnöveli a szörnyeknl található pénz mennyiségét. Hatás: ha a szörnél van pénz, akkor képesség szint * 10 százalékkal többet lehet nála találni. Ha nincs nála pénz, akkor is lesz nála 1 ezüst. Hatóidő: képesség szint * 6 perc.

Kritikus ütés
A képesség használatakor közelharcban képesség szint * 2 + 5 százalék eséllyel kritikus sebzést okozol. Ez megduplázza a sebzést. Hatóidő: képesség szint * 6 perc.

Kritikus csapás
A képesség használatakor mágiával képesség szint * 2 + 5 százalék eséllyel dupla sebzést okozol. Hatóidő: képesség szint * 6 perc.

Nyílkészítés
A képesség segítségével energia költség nélkül tudsz mágikus nyílvesszőket gyártani. Egy alkalommal 20 + képesség szint * 2 darabot.

  • 1 - 3 szinten: elf nyílvessző (sebzés: 1d5 + 1)
  • 4 - 6 szinten: precíz elf nyílvessző (sebzés: 1d6 + 1)
  • 7 - 9 szinten: csodálatos elf nyílvessző (sebzés: 1d7 + 1)

    Gyorsulás
    A képesség segítségével növelni tudod az esélyét, hogy Te kezd a harci köröket. Hatás: a kezdeményezés megnő a képesség szinttel. Hatóidő: képesség szint * 6 perc.


Kalandok Földje Hyper by Mage

A játékot készítették:

  • Mazán Zsolt alias Maci
  • Prekop László
  • Tihor Miklós
  • Farkas Zsolt
  • Makó Katalin

    Köszönettel tartozunk minden tesztelőnek a segítségéért.

    © Beholder Kft. 2002. Minden jog fenntartva.

    A hypert készítették:

  • Sragner (online)
  • Petyusz

    A készítésben közreműködtek még az IRC-s arcok:

  • Qwyxy alias Skull
  • Izem
  • MaxPower
  • Magx
  • Tile
  • Turek
  • Adaz

    © 2005. Minden jog fenntartva.


Kalandok Földje Hyper by Mage

Dátum | Forrás | Info | Kategória
2005.01.24 | Petyusz | Új szörnyek és tárgyak
2005.01.21 | Petyusz | Az online-féle Barkácsolás rovat
2005.01.21 | Petyusz | Linkek javitva
2005.01.05 | Petyusz | Bekerültek az Ismert tárgyak, Ismert szörnyek és Ismert varázslatok enciklopédiái
2005.01.05 | Petyusz | Megújult az AK-ban megjelent cikkek rovat
2005.01.05 | Petyusz | Bővült a Kidolgozott küldik/Yrolg rovat


Kalandok Földje Hyper by Mage

 Ember (1. épület) /32,32;1/

1. ölj meg 5 csontvázat
2. legyen az állóképesség tulajdonságod 50 varázslatok és varázstárgyak nélkül
3. hozz 3 ezüstfülbevalót; a 1022 házban(43,48;1) 15 db denevérszárnyért v. a 1042 házban(34,32;1) 18 db orkanc fülbevalóért kapsz 3 db ezüstfülbevalót
4. ölj meg 6 orkot egy órán belül; ork fészkek: 33,25; 33,24; 32,24; 34,22; 36,23; 37,23; 40,24; 42,24; 42,23; a fészkek 10 percenként töltődnek

Ember (17. épület) /15,2;1/ 3. rangtól

1. ölj meg 8 ork kamikázét
2. végezz ki 210 tetszőleges szörnyet bozótosban
3. ölj meg 1 sötét páncéllordot; Armington dny-i reszében 20120-20124-ig labik egyikében talalható
4. táborozz 0 energiában úgy, hogy 10 ÉP-nél kevesebbed van 3 alkalommal!; tipp: bozótoson v. erdőben mászkálva, ha ép-d 10 alá megy a maradék energiáért gyűjtesz nyilvesszőt

Ember (29. épület) /2,12;3/ 8. rangtól

1. hozz 4 fenőkövet
2. növeld meg tízzel a szerencsédet
3. hozz 1 db Brut rézmedálját, 1 db Brut bronzmedálját, 1 db Brut vasmedálját, 1 db Brut ezüstmedálját, 1 db Brut aranymedálját; a 3. zónában bármiből esik, amíg meg nem találod a legritkábbat. ezután, ha dobod a küldit és felveszed megint újra hullanak a cuccok, de már kisebb gyakorisággal, kivéve a legritkábbat!
4. ölj meg 1 Coldron a Jégurat; a 20108-as(21,2;4) labi főszörnye.a labihoz kb. 29-es felderítés(16-os alap+cuccok+kincsker láda) és 25-ös zárnyitás(15-ös alap+cuccok+zárnyitó k.) szükséges, jah..és 11-es barkácsolás, h. a csillagkulcsot is meg tudd csinálni.ha megölöd a szörnyet elsőre nem hal meg, hanem ekkor megjelenik egy labirintus 20117(20,22;3) Katay alatt. onnan meg kell szerezni az osi lélektartó edényt és utána már meghal Coldron:)

Lakóház (53. épület) /25,52;4/ 16. rangtól

1. ismerj 2250 mezőt a térképről
2. győzz 15 alkalommal az arénában, és érj el minimum 75 aréna győzelmet
(+2 % Tapasztalati pont bónusz )
3. ölj meg 10 Fraakot
4.

Tápok:
5. rang : +5 szerencse
9. rang : Aranykeresés spec. képesség
13. rang : Az Isteni hatalom rubinja Képességek: Amíg birtokodban van,addig eggyel több gyűrűt, nyakláncot és karkötőt tudsz magadra ölteni.


Kalandok Földje Hyper by Mage

 Elf (2. épület) /25,33;1/

1. ölj meg 5 koboldot
2. legyen az ügyesség tulajdonságod 50 varázslatok és varázstárgyak nélkülhozz
3. 3 ezüst karkötőt; a 1019 házban(34,30;1) 18 db rozsdás kardért kapsz 3 db ezüst karkötőt
4. ölj meg 6 goblint egy órán belül

Elf (21. épület) /4,6;1/ 3. rangtól

1. ölj meg 8 verőlegényt
2. végezz ki 150 tetszőleges szörnyet mocsáron
3. ölj meg 1 Elfölő Erricckssont; Armington dny-i reszében 20120-20124-ig labik egyikében talalható
4. táborozz 0 energiában úgy, hogy 10 ÉP-nél kevesebbed van 3 alkalommal!; tipp: bozótoson v. erdőben mászkálva, ha ép-d 10 alá megy a maradék energiáért gyűjtesz nyilvesszőt

Elf (33. épület) /5,15;3/ 8. rangtól

1. hozz 4 fenőkövet
2. növeld meg tízzel az ügyességedet
3. hozz 1 db Aluin kék gyöngyét, 1 db Aluin lila gyöngyét, 1 db Aluin zöld gyöngyét, 1 db Aluin sárga gyöngyét, 1 db Aluin piros gyöngyét; a 3. zónában bármiből esik, amíg meg nem találod a legritkábbat. ezután, ha dobod a küldit és felveszed megint újra hullanak a cuccok, de már kisebb gyakorisággal, kivéve a legritkábbat!
4. ölj meg 1 Coldron a Jégurat; a 20108-as(21,2;4) labi főszörnye.a labihoz kb. 29-es felderítés(16-os alap+cuccok+kincsker láda) és 25-ös zárnyitás(15-ös alap+cuccok+zárnyitó k.) szükséges, jah..és 11-es barkácsolás, h. a csillagkulcsot is meg tudd csinálni.ha megölöd a szörnyet elsőre nem hal meg, hanem ekkor megjelenik egy labirintus 20117(20,22;3) Katay alatt. onnan meg kell szerezni az osi lélektartó edényt és utána már meghal Coldron:)

Lakóház (53. épület) /25,52;4/ 16. rangtól

1. ismerj 2250 mezőt a térképről
2. győzz 15 alkalommal az arénában, és érj el minimum 75 aréna győzelmet
(+2 % Tapasztalati pont bónusz )
3. ölj meg 10 Fraakot
4.

Tápok:
5. rang : +5 ügyesség
9. rang : Nyílkészítés spec. képesség
13. rang : Az Isteni hatalom rubinja Képességek: Amíg birtokodban van,addig eggyel több gyűrűt, nyakláncot és karkötőt tudsz magadra ölteni.


Kalandok Földje Hyper by Mage

 Törpe (5. épület) /30,28;1/

1. ölj meg 5 zombit
2. legyen az állóképesség tulajdonságod 50 varázslatok és varázstárgyak nélkül
3. hozz 3 ezüst nyakláncot; a 1020 házban (33,33;1) 12 db harcsafejért v. a 1042 házban (34,32;1) 12 db teknos páncélért kapsz 3 db ezüst nyakláncot
4. ölj meg 6 patkányt egy órán belül

Törpe (19. épület) /17,3;1/ 3. rangtól

1. ölj meg 8 vérivó vércsét
2. végezz ki 180 tetszőleges szörnyet úton
3. ölj meg egy Golliath-ot; Armington dny-i reszében 20120-20124-ig labik egyikében talalható
4. táborozz 0 energiában úgy, hogy 10 ÉP-nél kevesebbed van 3 alkalommal!; tipp: bozótoson v. erdőben mászkálva, ha ép-d 10 alá megy a maradék energiáért gyűjtesz nyilvesszőt

Törpe (31. épület) /2,11;3/ 8. rangtól

1. hozz 4 fenőkövet
2. növeld meg tízzel az állóképességedet
3. hozz 1 db Kaya italát, 1 db Kaya zöld italát, 1 db Kaya sárga italát, 1 db Kaya kék italát, 1 db Kaya piros italát; a 3. zónában bármiből esik, amíg meg nem találod a legritkábbat. ezután, ha dobod a küldit és felveszed megint újra hullanak a cuccok, de már kisebb gyakorisággal, kivéve a legritkábbat!
4. ölj meg 1 Coldron a Jégurat; a 20108-as(21,2;4) labi főszörnye.a labihoz kb. 29-es felderítés(16-os alap+cuccok+kincsker láda) és 25-ös zárnyitás(15-ös alap+cuccok+zárnyitó k.) szükséges, jah..és 11-es barkácsolás, h. a csillagkulcsot is meg tudd csinálni.ha megölöd a szörnyet elsőre nem hal meg, hanem ekkor megjelenik egy labirintus 20117(20,22;3) Katay alatt. onnan meg kell szerezni az osi lélektartó edényt és utána már meghal Coldron:)

Lakóház (53. épület) /25,52;4/ 16. rangtól

1. ismerj 2250 mezőt a térképről
2. győzz 15 alkalommal az arénában, és érj el minimum 75 aréna győzelmet
(+2 % Tapasztalati pont bónusz )
3. ölj meg 10 Fraakot
4.

Tápok:
5. rang : +5 állóképesség
9. rang : Mágia taszítás spec. képesség
13. rang : Az Isteni hatalom rubinja Képességek: Amíg birtokodban van,addig eggyel több gyűrűt, nyakláncot és karkötőt tudsz magadra ölteni.


Kalandok Földje Hyper by Mage

 Gnóm (7. épület) /35,32;1/

1. ölj meg 5 hobgoblint
2. legyen az IQ tulajdonságod 50 varázslatok és varázstárgyak nélkül
3. hozz 3 ezüst gyűrűt; a 1021 házban (42,46;1) 15 db díszes nyakörvért kapsz 3 db ezüst gyűrűt
4. ölj meg 6 óriásvakondot egy órán belül; óriásvakond fészkek: 29,30; 26,30; 21,29; 19,27; 19,24; 20,23; 22,22; 22,21; a fészkek 10 percenként töltődnek

Gnóm (18. épület) /16,2;1/ 3. rangtól

1. ölj meg 8 kisebb vámpírt
2. végezz ki 135 tetszőleges szörnyet dombon
3. ölj meg 1 mágianyelő elementállordot; Armington dny-i reszében 20120-20124-ig labik egyikében talalható
4. táborozz 0 energiában úgy, hogy 10 ÉP-nél kevesebbed van 3 alkalommal!; tipp: bozótoson v. erdőben mászkálva, ha ép-d 10 alá megy a maradék energiáért gyűjtesz nyilvesszőt

Gnóm (30. épület) /3,12;3/ 8. rangtól

1. hozz 4 fenőkövet
2. növeld meg tízzel az IQ-at
3. hozz 1 db Loin kristályát, 1 db Loin zöld kristályát, 1 db Loin sárga kristályát, 1 db Loin kék kristályát, 1 db Loin piros kristályát; a 3. zónában bármiből esik, amíg meg nem találod a legritkábbat. ezután, ha dobod a küldit és felveszed megint újra hullanak a cuccok, de már kisebb gyakorisággal, kivéve a legritkábbat!
4. ölj meg 1 Coldron a Jégurat; a 20108-as(21,2;4) labi főszörnye.a labihoz kb. 29-es felderítés(16-os alap+cuccok+kincsker láda) és 25-ös zárnyitás(15-ös alap+cuccok+zárnyitó k.) szükséges, jah..és 11-es barkácsolás, h. a csillagkulcsot is meg tudd csinálni.ha megölöd a szörnyet elsőre nem hal meg, hanem ekkor megjelenik egy labirintus 20117(20,22;3) Katay alatt. onnan meg kell szerezni az osi lélektartó edényt és utána már meghal Coldron:)

Lakóház (53. épület) /25,52;4/ 16. rangtól

1. ismerj 2250 mezőt a térképről
2. győzz 15 alkalommal az arénában, és érj el minimum 75 aréna győzelmet
(+2 % Tapasztalati pont bónusz )
3. ölj meg 10 Fraakot
4.

Tápok:
5. rang : +5 IQ
9. rang : Földmélyi tudomány spec. képesség
13. rang : Az Isteni hatalom rubinja Képességek: Amíg birtokodban van,addig eggyel több gyűrűt, nyakláncot és karkötőt tudsz magadra ölteni.


Kalandok Földje Hyper by Mage

 Félóriás (8. épület) /32,26;1/

1. ölj meg 5 goblint
2. legyen az erő tulajdonságod 50 varázslatok és varázstárgyak nélkül
3. hozz 3 ezüst övet; a 1020 házban (33,33;1) 15 db kígyófejért kapsz 3 db ezüst övet
4. ölj meg 6 kóbor kutyát egy órán belül

Félóriás (20. épület) /9,5;1/ 3. rangtól

1. pusztíts el 8 lidérc elementált
2. végezz ki 220 tetszőleges szörnyet erdőben
3. öld meg 1 Rőtszakállú Gedeont; Armington dny-i reszében 20120-20124-ig labik egyikében talalható
4. táborozz 0 energiában úgy, hogy 10 ÉP-nél kevesebbed van 3 alkalommal!; tipp: bozótoson v. erdőben mászkálva, ha ép-d 10 alá megy a maradék energiáért gyűjtesz nyilvesszőt

Félóriás (32. épület) /2,11;3/ 8. rangtól

1. hozz 4 fenőkövet
2. növeld meg tízzel az erődet
3. hozz 1 db Zoin rubinját, 1 db Zoin zafírját, 1 db Zoin topázát, 1 db Zoin smaragdját, 1 db Zoin gyémántját; a 3. zónában bármiből esik, amíg meg nem találod a legritkábbat. ezután, ha dobod a küldit és felveszed megint újra hullanak a cuccok, de már kisebb gyakorisággal, kivéve a legritkábbat!
4. ölj meg 1 Coldron a Jégurat; a 20108-as(21,2;4) labi főszörnye.a labihoz kb. 29-es felderítés(16-os alap+cuccok+kincsker láda) és 25-ös zárnyitás(15-ös alap+cuccok+zárnyitó k.) szükséges, jah..és 11-es barkácsolás, h. a csillagkulcsot is meg tudd csinálni.ha megölöd a szörnyet elsőre nem hal meg, hanem ekkor megjelenik egy labirintus 20117(20,22;3) Katay alatt. onnan meg kell szerezni az osi lélektartó edényt és utána már meghal Coldron:)

Lakóház (53. épület) /25,52;4/ 16. rangtól

1. ismerj 2250 mezőt a térképről
2. győzz 15 alkalommal az arénában, és érj el minimum 75 aréna győzelmet
(+2 % Tapasztalati pont bónusz )
3. ölj meg 10 Fraakot
4.

Tápok:
5. rang : +5 erő
9. rang : Méreg taszítás spec. képesség
13. rang : Az Isteni hatalom rubinja Képességek: Amíg birtokodban van,addig eggyel több gyűrűt, nyakláncot és karkötőt tudsz magadra ölteni.


Kalandok Földje Hyper by Mage

 Harcos (9. épület) /32,30;1/

1. ölj meg 6 rablót
2. hajtsd végre a feladatot a 20101. labirintusban
3. páncélviselés szakértelmed legyen 6-os
4. ölj meg 9 bármilyen orkot egy órán belül; ork fészkek: 33,25; 33,24; 32,24; 34,22; 36,23; 37,23; 40,24; 42,24; 42,23; a fészkek 10 percenként töltődnek

Harcos (22. épület) /44,2;1/ 3. rangtól

1. közelharci fegyvereddel találd el 1500 alkalommal ellenfeled
2. pucolj ki 25 orkbarlangot
3. fizess be 20 aranyat
4. hozz 5 csuda szemfogat; Bellolina szigetén a csuda labiban vannak a fogak

Harcos (34. épület) /39,2;3/ 8. rangtól

1. hozz 3 bűvös zafírt
2. Érj el 40 győzelmet az arénában. [Ha már van több mint 30 győzelmed, akkor nyerj még tízszer.]
3. teljesíts 10 küldetést
csillagkulcs darabka
4. ölj meg 50 elvadult törpe harcost; csak akkor találkozol velük, ha meg van a küldi

Harcos (54. épület) /25,52;4/ 17. rangtól

1. pucolj ki 100 óriás kastélyt
2. hozz 2-2 kicsi kék,zöld,piros és fehér pikkelyt
3. hozz mindenféle drakon alkatrészt
4. hozz egy mithril kesztyűt
Választhatsz a következo tárgyakból:Morgon mágikus kavicsa, Borm rubinja, a fenés nagyhatalmú drágaköve, Tis karkötoje, Rubin karköto, X köpenye

Tápok:
5. rang : fegyverszakertelemtől függően: 1 armingtoni buzogány v. lándzsa v. kard Képességek: Sebzése: 3D5+1, Védekezés: +2, Támadás: +2, Ero : +3
9. rang : Kritikus ütés spec. képesség
13. rang : Morgon mágikus kavicsa Képességek: amíg nálad van eggyel több övet vehetsz magadra


Kalandok Földje Hyper by Mage

 Lovag (10. épület) /34,30;1/

1. ölj meg 6 banditát
2. hajtsd végre a feladatot a 20102. labirintusban
3. vágófegyver szakértelmed legyen 8-as
4. ölj meg 9 bármilyen élôholtat egy órán belül; szétdúlt kriptában érdemes próbálkozni

Lovag (24. épület) /45,2;1/ 3. rangtól

1. közelharci fegyvereddel találd el 1500 alkalommal ellenfeled
2. pucolj ki 25 kriptát
3. fizess be 20 aranyat
4. hozz 5 csuda szemfogat; Bellolina szigetén a csuda labiban vannak a fogak

Lovag (36. épület) /40,2;3/ 8. rangtól

1. hozz 3 bűvös zafírt
2. Érj el 40 győzelmet az arénában. [Ha már van több mint 30 győzelmed, akkor nyerj még tízszer.]
3. teljesíts 10 küldetést
csillagkulcs darabka
4. ölj meg 50 kétfejű törpét; csak akkor találkozol velük, ha meg van a küldi

Lovag (54. épület) /25,52;4/ 17. rangtól

1. pucolj ki 100 óriás kastélyt
2. hozz 2-2 kicsi kék,zöld,piros és fehér pikkelyt
3. hozz mindenféle drakon alkatrészt
4. hozz egy mithril kesztyűt Választhatsz a következo tárgyakból:Morgon mágikus kavicsa, Borm rubinja, a fenés nagyhatalmú drágaköve, Tis karkötoje, Rubin karköto, X köpenye

Tápok:
5. rang : 1 lovagi pallos Képességek: Sebzése: 3D5+2, Védekezés: +3, Támadás: +2, ÉP regenerálódás: +2, Max. Ép.: +25
9. rang : Gyorsulás spec. képesség
13. rang : Borm rubinja Képességek: Amíg birtoklod, eggyel több köpenyt hordhatsz.


Kalandok Földje Hyper by Mage

 Vándor (11. épület) /32,28;1/

1. ölj meg 4 pokolkutyát
2. hajtsd végre a feladatot a 20103. labirintusban
3. rejtôzködés szakértelmed legyen 6-os
4. ölj meg 9 bármilyen koboldot egy órán belül; kobold fészkek: 17,10; 17,11; 17,13; 17,14; 15,15; 21,16; a fészkek 10 percenként töltődnek

Vándor (23. épület) /43,2;1/ 3. rangtól

1. távolsági fegyvereddel találd el 1000 alkalommal ellenfeled
2. pucolj ki 25 sziklafészket
3. fizess be 20 aranyat
4. hozz 5 csuda szemfogat; Bellolina szigetén a csuda labiban vannak a fogak

Vándor (35. épület) /36,3;3/ 8. rangtól

1. hozz 3 bűvös zafírt
2. Érj el 40 győzelmet az arénában. [Ha már van több mint 30 győzelmed, akkor nyerj még tízszer.]
3. teljesíts 10 küldetést
csillagkulcs darabka
4. ölj meg 50 mutáns törpe gyilkost; csak akkor találkozol velük, ha meg van a küldi

Vándor (54. épület) /25,52;4/ 17. rangtól

1. pucolj ki 100 óriás kastélyt
2. hozz 2-2 kicsi kék,zöld,piros és fehér pikkelyt
3. hozz mindenféle drakon alkatrészt
4. hozz egy mithril kesztyűt Választhatsz a következo tárgyakból:Morgon mágikus kavicsa, Borm rubinja, a fenés nagyhatalmú drágaköve, Tis karkötoje, Rubin karköto, X köpenye

Tápok:
5. rang : 1 csodamedál Képességek: A medállal megidézheted életed legerősebb ellenfelét egy újabb csatára (20 töltet).
9. rang : Szörnyek vonzása spec. képesség
13. rang : Sprow csodaíjja Képességek: Támadás: +3, Lőfegyver támadás szám: +1, Kritikus lövés: +25


Kalandok Földje Hyper by Mage

 Barbár (12. épület) /26,26;1/

1. ölj meg 4 vérdenevért
2. hajtsd végre a feladatot a 20104. labirintusban
3. mászás szakértelmed legyen 6-os
4. ölj meg 9 bármilyen goblint egy órán belül

Barbár (26. épület) /46,2;1/ 3. rangtól

1. közelharci fegyvereddel találd el 1500 alkalommal ellenfeled
2. pucolj ki 25 rablótanyát
3. fizess be 20 aranyat
4. hozz 5 csuda szemfogat; Bellolina szigetén a csuda labiban vannak a fogak

Barbár (38. épület) /41,4;3/ 8. rangtól

1. hozz 3 bűvös zafírt
2. Érj el 40 győzelmet az arénában. [Ha már van több mint 30 győzelmed, akkor nyerj még tízszer.]
3. teljesíts 10 küldetést
csillagkulcs darabka
4. ölj meg 50 törpe útonállót; csak akkor találkozol velük, ha meg van a küldi

Barbár (54. épület) /25,52;4/ 17. rangtól

1. pucolj ki 100 óriás kastélyt
2. hozz 2-2 kicsi kék,zöld,piros és fehér pikkelyt
3. hozz mindenféle drakon alkatrészt
4. hozz egy mithril kesztyűt Választhatsz a következo tárgyakból:Morgon mágikus kavicsa, Borm rubinja, a fenés nagyhatalmú drágaköve, Tis karkötoje, Rubin karköto, X köpenye

Tápok:
5. rang : 1 Kublaj bunkója Képességek: Sebzése: 2D6+3, Támadás: +2, Erő: +6, Ütőfegyver: +2
9. rang : Futás spec. képesség
13. rang : 1 Lajbuk bunkója Képességek: Sebzése: 2D6+6, Minden tulajdonság: +10


Kalandok Földje Hyper by Mage

 Szerzetes (13. épület) /29,24;1/

1. ölj meg 3 óriáspatkányt
2. hajtsd végre a feladatot a 20105. labirintusban
3. csapdakeresés szakértelmed legyen 6-os
4. ölj meg 9 bármilyen quargot egy órán belül; quarg bolyban érdemes próbálkozni

Szerzetes (25. épület) /45,3;1/ 3. rangtól

1. közelharci fegyvereddel találd el 1500 alkalommal ellenfeled
2. pucolj ki 25 hasadékot
3. fizess be 20 aranyat
4. hozz 5 csuda szemfogat; Bellolina szigetén a csuda labiban vannak a fogak

Szerzetes (37. épület) /39,2;3/ 8. rangtól

1. hozz 3 bűvös zafírt
2. Érj el 40 győzelmet az arénában. [Ha már van több mint 30 győzelmed, akkor nyerj még tízszer.]
3. teljesíts 10 küldetést
csillagkulcs darabka
4. ölj meg 50 züllött törpét; csak akkor találkozol velük, ha meg van a küldi

Szerzetes (54. épület) /25,52;4/ 17. rangtól

1. pucolj ki 100 óriás kastélyt
2. hozz 2-2 kicsi kék,zöld,piros és fehér pikkelyt
3. hozz mindenféle drakon alkatrészt
4. hozz egy mithril kesztyűt Választhatsz a következo tárgyakból:Morgon mágikus kavicsa, Borm rubinja, a fenés nagyhatalmú drágaköve, Tis karkötoje, Rubin karköto, X köpenye

Tápok:
5. rang : 1 elementáris amulett Képességek: Az amulett viselésekor minden lehelettel okozott sebzésből felfog max. 15 pontnyit. Ilyenkor elhasználodik 1 töltet (50 töltet).
9. rang : Fürgeség spec. képesség
13. rang : Shulud boxere Képességek: Sebzése: +7, Védekezés: +5, Max. Ép.: +25, Vámpirizáció


Kalandok Földje Hyper by Mage

 Mágus (15. épület) /35,31;1/

1. ölj meg 3 óriásvakondot
2. hajtsd végre a feladatot a 20106. labirintusban
3. meditáció szakértelmed legyen 8-os
4. ölj meg 9 bármilyen orkancot egy órán belül; rnd labik egy része orkancos, ott teljesítheted a küldit

Mágus (27. épület) /46,3;1/ 3. rangtól

1. használj sebzô varázslatot 1000 alkalommal
2. pucolj ki 25 quargbolyt
3. fizess be 20 aranyat
4. hozz 5 csuda szemfogat; Bellolina szigetén a csuda labiban vannak a fogak

Mágus (39. épület) /40,3;3/ 8. rangtól

1. hozz 3 bűvös zafírt
2. Érj el 40 győzelmet az arénában. [Ha már van több mint 30 győzelmed, akkor nyerj még tízszer.]
3. teljesíts 10 küldetést
csillagkulcs darabka
4. ölj meg 50 elfajzott törpét; csak akkor találkozol velük, ha meg van a küldi

Mágus (54. épület) /25,52;4/ 17. rangtól

1. pucolj ki 100 óriás kastélyt
2. hozz 2-2 kicsi kék,zöld,piros és fehér pikkelyt
3. hozz mindenféle drakon alkatrészt
4. hozz egy mithril kesztyűt Választhatsz a következo tárgyakból:Morgon mágikus kavicsa, Borm rubinja, a fenés nagyhatalmú drágaköve, Tis karkötoje, Rubin karköto, X köpenye

Tápok:
5. rang : 1 jégpálca Képességek: jégeső varázslat (50 töltet).
9. rang : Kritikus csapás spec. képesség
13. rang : 1 villámpálca Képességek: gömbvillám varázslat (8D15 áramsebzés, mentődobás felezi, minden ellenfélre hat)(250 töltet).


Kalandok Földje Hyper by Mage

 Akadémia (3. épület) /34,31;1/

1. ölj meg 2 Crxitlixet
2. ölj meg 3 Xeothot
3. ölj meg 4 Bikafejet
4. ölj meg 5 Félszemű Rogart
2000 tp; dicsőség csizmája Képességek: Védekezés: +10, Támadás: +10, ÉP regenerálódás : +5, Kritikus ütés : +5, Kritikus csapás : +5, Minden tulajdonság : +3

Fogadó (14. épület) /34,31;1/

1. hajózz 5 alkalommal
smaragd talizmán Képességek: Támadási lehetőség: +1 (10 töltet)
2. legyen a nálad levő tárgyak összértéke min. 40 arany
3. ismerj 1300 mezőt a térképről
4. hozz 2 démonplazmát; kisebb árnyékdémonból esik; fészkek: Armington fölött a lávamezőn; kb. naponta frissűl


Kalandok Földje Hyper by Mage

 Quistvach

Fogadó (28. épület) /2,10;2/

1. hozz 3 hematitot; 2. zóna elementálos labijaiban van
2. legyen 100-as szerencséd
3. pucolj ki 25 quwarg ikerbolyt
4. ölj meg 30 bármilyen quwargot egy órán belül


Kalandok Földje Hyper by Mage

 Fogadó (40. épület) /19,21;3/

1. hozz 3 db jégkardot, 3 db jégbuzogányt, 3 db jéglándzsát; jégbarlangokban lehet találni
valamilyen varázsbot
2. hozz 50 hosszú sastollat; sasfészkekben érdemes túrkálni
eshari fülbevaló Képességek: Védekezés: +10 Támadás: +5
3. fizess be 100 aranyat
ősi rúnákkal díszített ónix kulcs
4. dobj a csodakútba 100 aranyat!; koordináták: 31,51;3
csillagkulcs darabka

Akadémia (41. épület) /3,29;3/

1. ölj meg 3 Pikkelylordot
2. ölj meg 3 Goaghant
3. ölj meg 3 Lasvator a Keresztapát
4. ölj meg 3 Grimok a jégkirályt
Brimah öve Képességek: Védekezés: +10, Max. Energia : +30, Minden tulajdonság : +20, legalább 16-es páncélviselés kell hozzá

Lakóház (44. épület) /30,50;3/

1. ölj meg 50 bármilyen koboldot
2. hozz 4 armingtoni kristályt
3. csak nem átadható tárgyak legyenek nálad.
4. ölj meg 1 Darkont

Lakóház (45. épület) /57,33;3/ ha itt leadod az első küldit a 46-os épületbe már nem engednek be!!

1. hozz 1 andúriai jogart
2. hozz 2 démoni pajzsot
3. pucolj ki 100 árnyékdémon fészket
csillagkulcs darabka
4. hozz 1 titkos démon haditervet; a 20200-as (57,57;3) labiban található; magas felderítés, zárnyitás szükséges
10000 tp; Minden tulajdonságra permanensen: +30; Tis karkötője Képességek: Védekezés: +10, Támadás: +5, Max. Ép.: +50, Vastagbôr: +5, Mágia erôsítés : +4, Karizma: +5

Lakóház (46. épület) /3,44;3/ ha itt leadod az első küldit a 45-os épületbe már nem engednek be!!

1. hozz 1 andúriai koronát
2. hozz 3 démonpallost
3. ölj meg 300 bármilyen démont
csillagkulcs darabka
4. hozz 1 titkos démon haditervet; a 20200-as (57,57;3) labiban található; magas felderítés, zárnyitás szükséges
10000 tp; Minden tulajdonságra permanensen: +30; Rubin karkötője Képességek: Védekezés: +10, Támadás: +5, Max. Ép.: +50, Plusz sebzés: +5, Koncentrálás: +4, Mászás: +5


Kalandok Földje Hyper by Mage

 Ellis

Lakóház (47. épület) /3,25;4/ 15. rangtól

1. hozz 40 zöld nyakláncot
1 db Zigorn kristálydarabka; +5 védelem permanensen
2. hozz 1 Brimah övet
2 db Zigorn kristálydarabka; +2 tüskés bőr permanensen
3. hozz 45 gyorsaság italt
1 db Aranyozott Brimah öve; +1 ép regenerálás permanensen
4. hozz 50 fejlődés italt
1 db Zigorn kristály; +1 vp regenerálás permanensen

Magasföld

Fogadó (48. épület) /4,46;4/ 15. rangtól

1. hozz 2 mithrilt
2. hozz 5 gyémántot
3. öld meg a drakon börtönparancsnokot; A 20118-as(49,42;4) labi főszörnye.
4. menj a 49,53-as mezore

Akadémia (49. épület) /33,32;4/ 15. rangtól

1. ölj meg 4 Drraak-ot
2. ölj meg 5 Octopussy-t
3. ölj meg 6 Szivárvány az osgyík-ot
4. ölj meg 7 Doin-t
2000 tp; akadémiai emlékérem Képességek: Amíg nálad van eggyel több gyurut hordhatsz.

Könyvtár (52. épület) /34,32;4/ 18. rangtól

1. ölj meg 200 drakon-t
2. ölj meg 200 wyvern-t
3. ölj meg 400 óriást szabadban
4. pucolj ki 250 fekete lovagvárat
1 tudás könyve (+1 Hatalom Pont)

Lakóház (55. épület) /49,53;4/ 18. rangtól

1. ölj meg 150 apródot
2. ölj meg 150 fekete katonát
3. ölj meg 200 fekete lovagot
4. ölj meg 10 Nord Vikobart


Kalandok Földje Hyper by Mage

 Lakóház (56. épület) /21,9;5/ 30. rangtól

1. pucolj ki 200 vámpírtanyát
Holtak álma
2. hozz 3 vámpír csodagyűrűt
Holtak halála
3. hozz 4 globális védőmedaliont
Aura kiterjesztése
4. hozz 8 darab szörnygerjesztő kövecskét
Elvonás, 2db Crin kötöelem

Rémsziget

Akadémia (57. épület) /66,4;5/ 30. rangtól

1. ölj meg 5 Spike-ot
+5 Max. Energia
2. ölj meg 5 Jegest
+5 Max. Energia
3. ölj meg 20 Yamurint
+5 Max. Energia
4.

Lakóház (58. épület) /67,4;5/ 30. rangtól

1. hozz 10 Patex gyurut
+5 Max. Energia
2. hozz 30 misztikus szilánkot
+5 Max. Energia
3. teljesíts 15 palota kuldit
+5 Max. Energia
4. ölj meg 1500 élőholtat szabadban
Térkapu a 4. szintu házadba


Kalandok Földje Hyper by Mage

 Halál istenének temploma (6. épület) /33,33;1/ küldetések 3.rangtól:

1. építs a halál templomába 10 alkalommal; építhető halál templom: 51,21;1
fekete köpeny Képességek: Védekezés: +5, Max. Ép.: +50
2. legyen a szakértelemösszeged 45 varázslatok és varázstárgyak nélkül
3. hozz 5 fehér esszenciát
fekete sisak Képességek: +1 sebzés minden áldozásért a Halál Istenének
4. ölj meg 15 sugárzó entitást; 2. zóna északi szigetén élnek /8. szintű úszás kell hozzá/

Halál istenének temploma (43. épület) /22,20;3/ küldetések 7.rangtól:

1. legyen a szakértelemösszeged 180 varázslatok és varázstárgyak nélkül
fekete csizma Képességek: Védekezés: +3, Sebzés: +5, Szörnytalálkozás esélye: +5, legalább 11-es páncélviselés kell hozzá
2. ölj meg 40 bármilyen dimiont; mágikus hasadékokban élnek
3. ölj meg 1 fehér őselementált; a 20109-es (14,16;4) labiban található; magas felderítés, zárnyitás szükséges
4. ölj meg 1000 tetszőleges szörnyet
fekete kesztyű Képességek: Védekezés: +6, Kritikus ütés: +5, Kritikus csapás: +5

Halál istenének temploma (51. épület) /26,52;4/ küldetések 17.rangtól:

1. ölj meg 150 bármilyen halálvágyót
2. juss el 25 áldozásig
3. hozz 4 halál arany medálját
4. hozz 1 db aranyott mágikus kockát, 2 db Anduriai gyémántot, 3 db Zohara szelencéjét, 4 db a sello szelencéjét
1 darab a tömény mágia esszenciája (10000 TP) (+1 Hatalom Pont)

Áldozatok:
1. hozz 3 kígyófejet
2. hozz 5 patkányfejet
3. hozz 7 denevérszárnyat
4. hozz 9 tűzbékacombot
5. hozz 11 varjúszárnyat
6. hozz 13 póklábat
7. hozz 15 hidrafejet
8. hozz 17 varangy nyelvet
9. hozz 19 polipkart
10. hozz 21 raja farkat
11. hozz 23 medúza csápot
12. hozz 25 ork fület
13. hozz 27 ork fogláncot
14. hozz 29 ork lábujjat
15. hozz 31 kígyófogat
16. hozz 33 kígyóbőrt
17. hozz 35 kígyónyelvet
18. hozz 37 kígyótojást
19. hozz 39 tirakit port
20. hozz 41 pirolitot
21. hozz 43 ork rongyokat
22. hozz 45 jégkristályt
23. hozz 47 ork szemfogat
24. hozz 49 krokaun húst
25. hozz 51 ragyás kígyónyelvet
26. hozz 53 hosszú sastollat
27. hozz 55 fekete démonacélt
28. hozz 57 kék démonacélt
29. hozz 59 mágikus démonragasztót
30. hozz 61 misztikus démoni esszenciát
31. hozz 63 drakón karmot
32. hozz 65 drakón farkat
33. hozz 67 drakón fogat
34. hozz 69 készételt
35. hozz 71 lidércesszenciát


Kalandok Földje Hyper by Mage

 Élet istenének temploma (16. épület) /33,32;1/ küldetések 3.rangtól:

1. építs az élet templomába 10 alkalommal; építhető élet templom: 15,3;1
fehér köpeny Képességek: Védekezés: +3, Minden tulajdonság: +5
2. legyen 100 darab különböző fajta tárgyad
3. hozz 5 fekete echtoplazmát
fehér sisak Képességek: +2 védettség minden áldozásért az Élet Istenének
4. ölj meg 15 sötét szellemet; 2. zóna keleti szigetén élnek /10. szintű úszás kell hozzá/

Élet istenének temploma (42. épület) /19,20;3/ küldetések 7.rangtól:

1. legyen a tulajdonságösszeged 330 varázslatok és varázstárgyak nélkül
fehér csizma Képességek: Védekezés: +12, legalább 11-es páncélviselés kell hozzá
2. ölj meg 40 bármilyen démont; 3. zóna dny-i szigetén laknak /13. szintű úszás kell hozzá/
3. hozz 1 Sobrin életkövét; a 20107-es (24,26;4) labiban található; magas felderítés, zárnyitás szükséges
4. építs fel egy kunyhót!; 25 teljesített palota küldi után építhetsz kunyhót
fehér kesztyű Képességek: Védekezés: +6, Minden tulajdonság: +20

Élet istenének temploma (50. épület) /24,52;4/ küldetések 17.rangtól:

1. teljesíts 10 palotaküldetést!
2. juss el 30 áldozést
3. hozz 3 homály eszenciát
4. ölj meg 1500 db fekete lovagot, úgy, hogy nem kerül az életpontod nulla alá
Rocus köpenye

Áldozatok:
1. hozz 1 rézgyűrűt
2. hozz 3 rézfülbevalót
3. hozz 5 rézkarkötôt
4. hozz 7 réznyakláncot
5. hozz 9 rézkesztyűt
6. hozz 11 rézpáncélt
7. hozz 13 rézpajzsot
8. hozz 15 rézövet
9. hozz 17 rézcsizmát
10. hozz 19 réztőrt
11. hozz 21 rézsisakot
12. hozz 23 bronznyakláncot
13. hozz 25 bronzkesztyűt
14. hozz 27 bronzgyűrűt
15. hozz 29 bronzfülbevalót
16. hozz 31 bronzkarkötôt
17. hozz 33 bronzpáncélt
18. hozz 35 bronzpajzsot
19. hozz 37 bronzsisakot
20. hozz 39 bronzövet
21. hozz 41 bronzcsizmát
22. hozz 43 bronztőrt
23. hozz 45 vaskesztyűt
24. hozz 47 vasnyakláncot
25. hozz 49 vascsizmát
26. hozz 51 vastőrt
27. hozz 53 vassisakot
28. hozz 55 vasövet
29. hozz 57 vaspajzsot
30. hozz 59 vasfülbevalót
31. hozz 61 vaspáncélt
32. hozz 63 vasgyűrűt
33. hozz 65 vashegyű lándzsát
34. hozz 67 vas rövidkardot
35. hozz 69 vas hosszúkardot
36. hozz 71 vasbuzogányt
37. hozz 73 titán buzogányt
38. hozz 75 titánfülbevalót
39. hozz 77 titángyurut
40. hozz 79 titánpáncélt
41. hozz 81 titánkarkötot
42. hozz 83 titánövet
43. hozz 85 titánsisakot
44. hozz 87 titáncsizmát
45. hozz 89 titánnyakláncot
46. hozz 91 titánpajzsot
47. hozz 93 titánkesztyűt
48. hozz 95 titántőrt
49. hozz 97 titán rövidkardot
50. hozz 99 titán hosszúkardot
51. hozz 101 titánhegyű lándzsát


Kalandok Földje Hyper by Mage

A "Szent" Háború (Yrolg vs. Király)

Yrolg oltár (1095. epület) /20,21;3/ min. 12-es, max. 30-as rang; mindkét oldal hiveinek:

Napi 5 küldetést lehet vállalni, melyekben változó számú 3. zónás fészekkincset kérnek...
Attól függően melyik oldalra állt a karakter, az ellenfél szentélyére helyez hatásokat a sikeresen teljesített küldik fejében:
"Odalépsz a szoborhoz és halkan mormolod az áldozás szavait. Mire végzel az áldozati tárgyak elporladtak. [Az áldozatok által gerjesztett mágikus erő hatásfoka jelenleg X%.]":
Alap hatás: -75 random tulajdonság
Következő lépcső: -10 random szakértelem
Ezután lehet vagy Mágikus lassulás, vagy zavarás illetve vakság... a többi egyelőre nem tudott.
A teljesített küldikért TP jár...

"Yrolg, a csodálatos jelenik meg előtted: Halandó, most jóváteheted minden eddigi bűnödet. Keresd fel az oltáramat Katayban, és kövesd papjaim parancsát. Ha csatlakozol hozzám a továbbiakban nyugodtan pihenhetsz.
A nap gyenge sugarai cirógatják arcodat."

20,21 Yrolg oltár (Egy gyönyörűen megmunkált oltárt látsz magad előtt. Az építmény elég nagy, és be lehet menni a benne levő terembe. (1095. számú épület)):
Belépsz az épületbe, és tekintetedet rögtön magához vonzza a középen álló csodálatos szobor. Hirtelen egy hangot hallasz elmédben: Halandó! Csatlakozz hozzám, és segítsd híveimet a küzdelemben. Minden itt bemutatott áldozatod híveimet erősíti a Szentélyben vívott csata közben. Ha csatlakozol hozzám, reinkarnációim többet nem zaklatnak. A csatlakozás jeleként mindössze 5 varázsgyöngyöt kell itt feláldoznod.
Kicsit elkábultál attól, hogy Yrolg közvetlenül hozzád szólt. Pár pillanattal késöbb valaki megrázza a kezed: Jóember térjen magához, mielőtt a démon teljesen hatalmába keríti. Ha jól akar dönteni akkor csatlakozik az Yrolg elleni Ligához. A megfelelő áldozatok a Király híveit erősítik a Szentélyben, és hozzásegíthetik őket a végső győzelemhez. Ha hozzánk jelentkezel, akkor mindössze két varázsgyöngyöt kérünk tőled.

Áldozatodat elfogadom, gyermekem. Mostantól hozzám tartozol. A feladatod a következő: minden alkalommal amikor imádkozol az oltárban kapsz egy feladatot. Ha sikerül teljesítened, akkor azzal erősíted híveimet a szentélynél vívott harcban. Vigyázz! Egy napon csak ötször kaphatsz feladatot.

Lakóház (56. épület) /3,46;4/ küldetések 18.rangtól a király hiveinek:

1. hozz 25 titán hosszúkardot
2500 TP; 50 arany; (+1 Hatalom Pont )
2. hozz 5 durmit hosszúkardot
2500 TP; 50 arany; (+1 Hatalom Pont )
3. hozz 3 durmit páncélt, sisakot, csizmát, kesztyűt és pajzsot
2500 TP; 50 arany; (+1 Hatalom Pont )
4. ölj meg 10 Yrolgot
2500 TP; 1 darab Loryg védőamuletje: Védekezés: +20, Minden elemi immunitás : +5, Minden fegyverszakértelem : +1, Varázslat sebzés bónusz : +10, Minden tulajdonság : +20

60 crin kristály szilánkot kellett ezután beáldozni, 1 karakter naponta egyszer áldozhatott
 Mentális üzenetet kapsz: Jó hírünk van. Mostantól Te is beléphetsz a szentélybe. Sajnos Ylorg hívei megkezdték az utolsó szertartást. Azonban a Loryg amulett segítségével még megakadályozhatjuk, hogy tervüket valóra váltsák. A feladatod, hogy hatolj be a szentélybe, és A Loryg amulet segítségével végre kell hajtanod egy szertartást. Ylorg hívei valószínűleg megkisérelnek ellenáldozatokat végrehajtani, de győzhetünk, ha 30 napon mi végezzük el többször a saját szertartásunkat. Persze a szertartás előtt le kell győznöd Ylorg ott gyülekező híveit.

Lakóház (60. épület) /4,46;4/ küldetések 18.rangtól Yrolg hiveinek:

1. hozz 7 zafírt és 7 csillagzafírt
3500 TP
2. hozz 35 platinát
3500 TP; (+1 Hatalom Pont )
3. hozz 2 mithrill pajzsot
3500 TP; (+1 Hatalom Pont )
4. győzz háromszor az arénában (ha eddig kevesebb mint 45-ször győztél, akkor érd el a 45-öt)
3500 TP; 1 darab Yrolg szent szimbóluma: Védekezés: +20, Tapasztalati pont bónusz : +3, Minden szakértelem : +1, Kritikus ütés : +4, Kritikus csapás : +4; (+1 Hatalom Pont )

Mentális üzenetet kapsz: Yrolg felszentelt híve! Már majdnem eljutottunk rituálénk utolsó fázisához, amikor a király által pénzelt gonosz mágusok szörnyű varázslatot bocsájtottak a szentélyre. A varázslat hatására kissé kimozdították a szentélyt ebből a tér-idő kontinuumból. A rituálét addig nem lehet befejezni, amíg ezt meg nem szüntetjük. Embereink már dolgoznak az ügyön, azonban a Te segítségedre is szükség van. Az ellenvarázslat sikeréhez összesen 60 darab misztikus szilánkot kell feláldozni a szentélyben. Tégy meg minden lehetségest Istennődért. A szentélyt a kikötőtől északra a legmagasabb hegy csúcsán találod.

60 misztikus szilánkot kellett ezután beáldozni, 1 karakter naponta egyszer áldozhatott
 10,42 Yrolg szentélye:
A gonosz mágusok akaratát legyőzve sikerült belépned a szentélybe. Sajnos nincs nálad misztikus szilánk így semmilyen hasznára nem vagy Istennődnek. Letörve távozol a szentélyből.

Mentális üzenetet kapsz: Yrolg felszentelt híve! Küldetésünk az utolsó szakaszába lépett! Legerősebb papjaink az utolsó szertartást végzik a szentélyben egy igen erős erőtér védelmében, amin ellenségeink biztosan nem tudnak áttörni. Azonban gonosz mágiájuk segítségével tönkre tehetik a munkánkat. Ellenségeink egy erős amulett birtokába jutottak, aminek segítségével folyamatosan áldozatokat próbálnak bemutatni a szentélyünknél. Azonban Istennőnknek bemutatott áldozattal megakadályozhatjuk praktikájukat. Az a lényeg, hogy minden nap nekünk kell több áldozatot bemutatni. Ha nekünk sikerül 30 alkalommal bemutatni a több áldozatot, akkor ellenfeleink semmit nem tehetnek ellenünk, mi győztünk. Ne feled, hogy az áldozás során szükséged lesz egy kajára is! A szentélyben könnyen ellenséges katonákra bukkanhatsz, akiket természetesen le kell győznöd, hogy az áldozatot bemutathasd. Kémeink szerint idővel az ellenállás erőssége nőhet.

A szentélyben ezután meg kell küzdeni a király katonáival. Győzelem esetén 1 kaja feláldozása árán 1 fehér gyémántszilánkot kapunk, melyek növelik a sebzésünket az elkövetkező csatákban. És persze a sikeres áldozás 1-gyel növeli az áldozatok számát...
 10,42 Yrolg szentélye:
Belépsz a szentélybe. Az oltár feletti részen egy erkély szerű részt látsz. Yrolg 6 papja ül körben és csendben kántálnak. Vibráló erőtér veszi körbe őket...
... Sikerült legyőznöd az utadat álló Yrolg ellenes csürhét. Odalépsz az oltárhoz, ráhelyezel egy adag kaját, és kezedben az szent szimbólummal elmormolsz egy imát. (Ma eddig X áldozást sikerült bemutatni Ylorgnak.) A szertartás után egy fehér gyémántszilánk materializálódik az oltár előtt. Magadhoz veszed.

Naponta 20-szor lehet a szentélyben áldozni 1 karakternek.
 Mikor megpróbálsz belépni a szentélybe, egy láthatatlan erőtér állja utadat.


Kalandok Földje Hyper by Mage

ID | item | költség | ár | feltétel
1 | erőpajzs I. | Költsége: 3 V | A:8 | min. 40 IQ, és min. 1 mágia
2 | erőpajzs II. | Költsége: 5 V | A:9 | min. 43 IQ, és min. 4 mágia
3 | erőpajzs III. | Költsége: 9 V | A:19 Q:24 L:26 | min. 48 IQ, és min. 7 mágia
4 | trollerő I. | Költsége: 4 V | A:4 | min. 40 IQ, és min. 1 mágia
5 | trollerőII. | Költsége: 8 V | A:11 | min. 43 IQ, és min. 5 mágia
6 | trollerő III. | Költsége: 12 V | A:19 Q:24 L:26 R:19 E:30 M2:31 M1:36 | min. 50 IQ, és min. 8 mágia
7 | majomügyesség I. | Költsége: 4 V | A:4 | min. 40 IQ, és min. 1 mágia
8 | majomügyesség II. | Költsége: 8 V | A:8 | min. 43 IQ, és min. 4 mágia
9 | majomügyesség III. | Költsége: 12 V | A:19 Q:24 L:26 | min. 49 IQ, és min. 8 mágia
10 | savtenger | Költsége: 8 V | Q:30 L:33 | min. 56 IQ, és min. 16 mágia
11 | hevités | Költsége: 7 V | Q:30 L:33 | min. 55 IQ, és min. 16 mágia
12 | éberség | Költsége 3 V | A:3 Q:4 L:4 R:3 | min. 40 IQ, és min. 1 mágia
14 | agresszivitás | Költsége 8 V | A:12 Q:16 L:17 R:12 E:20 M2:20 M1:24 | min. 43 IQ, és min. 4 mágia
15 | tűzpajzs | Költsége: 4 V | A:8 Q:10 L:11 R:8 | min. 43 IQ, és min. 4 mágia
16 | jégpajzs | Költsége: 4 V | A:8 Q:10 L:11 R:8 | min. 43 IQ, és min. 4 mágia
17 | savpajzs | Költsége: 4 V | A:8 Q:10 L:11 R:8 M2:13 M1:15 | min. 43 IQ, és min. 4 mágia
18 | elektromos pajzs | Költsége: 4 V | A:8 Q:10 L:11 R:8 M2:13 M1:15 | min. 43 IQ, és min. 4 mágia
19 | méregsemlegesítés | Költsége: 10 V | A:12 Q:16 L:17 R:12 | min. 43 IQ, és min. 5 mágia
21 | idegkorbács | Költsége: ? VP | A:6 | min. 38 IQ, és min. 1 mágia
22 | intenzív idegkorbács | Költsége: ? VP | A:16 Q:20 L:22 | min. 46 IQ, és min. 6 mágia
23 | tűzcsapás | Költsége: ? VP | A:8 | min. 43 IQ, és min. 4 mágia
24 | bénítás | Költsége: ? VP | A:8 | min. 43 IQ, és min. 5 mágia
26 | sokkolás | Költsége: 5 V | A:9 | min. 40 IQ, és min. 1 mágia
27 | elektromos vihar | Költsége: 5 V | A:9 Q:12 L:13 R:9 E:15 | min. 46 IQ, és min. 4 mágia
28 | savzuhatag | Költsége: 6 V | A:12 Q:16 L:17 R:12 M2:20 M1:24 | min. 46 IQ, és min. 6 mágia
29 | jégeső | Költsége: 5 V | A:16 Q:20 L:22 R:16 E:25 M2:26 M1:30 | min. 50 IQ, és min. 8 mágia
30 | jéghurrikán | Költsége: 6 V | A:19 Q:24 L:26 R:19 E:30 | min. 50 IQ, és min. 10 mágia
31 | tűzgolyó | Költsége: 5 V | A:24 Q:30 L:33 E:37 | min. 50 IQ, és min. 8 mágia
32 | elektrosokk | Költsége: 8 V | A:24 Q:30 L:33 R:24 E:37 M2:39 M1:45 | min. 52 IQ, és min. 8 mágia
33 | izzítás | Költsége: ? VP | A:9 Q:12 L:13 R:9 E:15 M2:15 M1:18 | min. 43 IQ, és min. 1 mágia
34 | hűtés | Költsége: ? VP | A:9 Q:12 L:13 R:9 E:15 M2:15 M1:18 | min. 43 IQ, és min. 1 mágia
41 | helyreállítás | Költsége: ? VP | A:24 Q:30 L:33 R:24 | min. 65 IQ, és min. 12 mágia
44 | harag | Költsége: ? VP | A:4 Q:6 L:6 R:4 E:7 M2:7 M1:9 | min. 36 IQ, és min. 1 mágia
47 | erőpajzs IV. | Költsége: 15 V | L:55 | min. 65 IQ, és min. 18 mágia
48 | gyorsítás | Költsége: 80 V | L:55 | min. 65 IQ, és min. 16 mágia
53 | gyógyítás II. | Költsége: 4 V | R:40 E:62 M2:65 M1:75 | min. 70 IQ, és min. 16 mágia
55 | Ogur csupaszítása | Költsége 30 V | A:8 Q:10 L:11 R:8 | min. 55 IQ, és min. 8 mágia
56 | ősvillám | Költsége: ? VP | E:125 | min. 100 IQ, és min. 24 mágia
57 | jégtornádó | Költsége: 13 V | E:125 | min. 95 IQ, és min. 23 mágia
58 | fókuszálás | Költsége: 30 V | M2:195 M1:225 | min. 120 IQ, és min. 26 mágia
59 | gyökerek | Költsége: ? VP | E:112 | min. 85 IQ, és min. 12 mágia
60 | Mordeth aurája | Költsége: ? VP | M2:260 M1:300 | min. 80 IQ, és min. 20 mágia
61 | isteni szerencse | Költsége 15 V | E:162 | min. 90 IQ, és min. 12 mágia
62 | a hatótér bővítése | Költsége 50 V | E:250 M2:260 | min. 120 IQ, és min. 26 mágia
63 | Adjisom trükkje | Költsége: ? VP | M2:143 M1:165 | min. 80 IQ, és min. 14 mágia
64 | jelölés | Költsége 100 V | M2:260 M1:300 | min. 130 IQ, és min. 25 mágia
65 | utazás | Költsége 100 V | M2:260 M1:300 | min. 130 IQ, és min. 25 mágia
66 | nagy utazás | Költsége 250 V | M2:650 M1:750 | min. 150 IQ, és min. 31 mágia
67 | szuper bénítás | Költsége 15 V | M2:572 | min. 150 IQ, és min. 26 mágia
68 | idegi terhelés | Költsége: 20 V | M2:520 | min. 120 IQ, és min. 26 mágia
69 | szétszedés | Költsége 45 V | M2:325 M1:375 | min. 120 IQ, és min. 26 mágia
70 | erőpajzs V. | Költsége: 25 V | M2:169 M1:195 | min. 95 IQ, és min. 16 mágia
71 | trollerő IV. | Költsége: 30 V | M2:195 M1:225 | min. 75 IQ, és min. 16 mágia
72 | majomügyesség IV. | Költsége: 30 V | M2:195 M1:225 | min. 75 IQ, és min. 16 mágia
73 | gyógyítás III. | Költsége: 15 V | M2:195 | min. 100 IQ, és min. 26 mágia


Kalandok Földje Hyper by Mage

Száma | Tipusa | Megjegyzés
1 | ház (32,32;1) | ember a pirkadat és a gonoszság órája között
2 | ház (25,33;1) | elf a pirkadat és a gonoszság órája között
3 | akadémia (34,31;1) | a szerencse és a pihenés órája között
4 | könyvtár (35,30;1) | a szorgalom és a nyugalom órája között
5 | ház (30,28;1) | törpe a pirkadat és a gonoszság órája között
6 | a Halál temploma (33,33;1) |
7 | ház (35,32;1) | gnóm a pirkadat és a gonoszság órája között
8 | ház (32,26;1) | félóriás a pirkadat és a gonoszság órája között
9 | ház (32,30;1) | harcos a pirkadat és a gonoszság órája között
10 | ház (34,30;1) | lovag a pirkadat és a gonoszság órája között
11 | ház (32,28;1) | vándor a pirkadat és a gonoszság órája között
12 | ház (26,26;1) | barbár a pirkadat és a gonoszság órája között
13 | ház (29,24;1) | szerzetes a pirkadat és a gonoszság órája között
14 | fogadó (34,31;1) |
15 | ház (35,31;1) | mágus a pirkadat és a gonoszság órája között
16 | az Élet temploma (33,32;1) |
17 | ház (15,2;1) | ember 3. rang
18 | ház (16,2;1) | gnóm 3. rang
19 | ház (17,3;1) | törpe 3. rang
20 | ház (9,5;1) | félóriás 3. rang
21 | ház (4,6;1) | elf 3. rang
22 | ház (44,2;1) | harcos 3. rang
24 | ház (45,2;1) | lovag 3. rang
25 | ház (45,3;1) | szerzetes 3. rang
26 | ház (46,2;1) | barbár 3. rang
27 | ház (46,3;1) | mágus 3. rang
28 | fogadó (2,10;2) |
29 | ház (2,12;3) | ember 8. rang
30 | ház (3,12;3) | gnóm 8. rang
31 | ház (2,11;3) | törpe 8. rang
32 | ház (2,11;3) | félóriás 8. rang
33 | ház (5,15;3) | elf 8. rang
34 | ház (39,2;3) | harcos 8. rang
36 | ház (40,2;3) | lovag 8. rang
37 | ház (39,2;3) | szerzetes 8. rang
38 | ház (41,4;3) | barbár 8. rang
39 | ház (40,3;3) | mágus 8. rang
40 | fogadó (19,21;3) | 7. rang
41 | akadémia (3,29;3) |
42 | az Élet temploma (19,20;3) | 7. rang
43 | a Halál temploma (22,20;3) | 7. rang
44 | ház (30,50;3) | a némaság és a gonoszság órája között
45 | ház (57,33;3) |
46 | ház (3,44;3) |
47 | ház (3,25;4) | 15. rang
48 | fogadó (4,46;4) | 15. rang
49 | akadémia (33,32;4) | 17. rang
50 | az Élet temploma (24,52;4) | 17. rang
51 | a Halál temploma (26,52;4) | 17. rang
52 | könyvtár (34,32;4) | 18. rang
53 | ház (25,52;4) | 16. rang
54 | ház (25,52;4) | 17. rang
55 | ház (49,53;4) |
56 | ház (21,9;5) |
57 | akadémia (66,4;5) | 30. rang
58 | ház (67,4;5) |
59 | ház (3,46;4) | 18. rang
60 | ház (4,46;4) | 18. rang
1001 | aréna (43,45;1) |
1002 | a Halál temploma (51,21;1) |
1003 | az Élet temploma (15,3;1) |
1004 | bolt (33,31;1) | a pirkadat és a bagoly órája között
1005 | városháza (33,31;1) | a teremtő és a bagoly órája között
1007 | kaszinó (34,29;1) |
1008 | kikötő (43,47;1) |
1009 | kikötő (50,21;1) |
1010 | kikötő (60,32;1) |
1011 | kikötő (56,3;1) |
1012 | palota (33,31;1) | a teremtő és a sietség órája között
1013 | ház (13,23;1) |
1014 | ház (19,12;1) |
1015 | ház (19,27;1) |
1016 | ház (21,44;1) |
1017 | ház (18,36;1) |
1018 | ház (27,42;1) |
1019 | ház (34,30;1) | a pirkadat és a gonoszság órája között
 | tűzbékacomb (10 db) | kék gyógyital (1 db)
 | rozsdás kard (6 db) | ezüstkarkötő (1 db)
 | pókláb (10 db) | az agresszivitás kék itala (1 db)
 | pókselyem (5 db) | harcsafej (1 db)
1020 | ház (33,33;1) | a pirkadat és a gonoszság órája között
 | varjúszárny (10 db) | kék erőital (1 db)
 | kígyófej (5 db) | ezüstöv (1 db)
 | harcsafej (4 db) | ezüstnyaklánc (1 db)
 | pókláb (5 db) | denevérszárny (1 db)
1021 | ház (42,46;1) | a pirkadat és a gonoszság órája között
 | díszes nyakörv (5 db) | ezüstgyűrű (1 db)
 | vadember medal (6 db) | kék kincskereső ital (1 db)
 | kecskeszarv (10 db) | kék éhségűző ital (1 db)
 | varázsgyöngy (1 db) Armingtoni aranymedál (1 db) | fenőkövecske (1 db)
1022 | ház (43,48;1) | a kakas és a gonoszság órája között
 | denevérszárny (5 db) | ezüstfülbevaló (1 db)
 | pókselyem (10 db) | a védelem kék itala (1 db)
 | varázsgyöngy (10 db) | bűvös zafír (1 db)
 | használt orkanc zsebkendő (5 db) | kígyófej (1 db)
1023 | ház (33,30;1) | a kakas és a gonoszság órája között
 | rozsdás kard (10 db) | rézkulcs (1 db)
 | szakadt bőrpáncél (10 db) | nagy rézkulcs (1 db)
 | varázsgyöngy (10 db) | bűvös zafír (1 db)
 | szennyes orkanc alsónemü (5 db) | rozsdás kard (1 db)
1024 | fogadó (45,2;1) |
1025 | fogadó (15,2;1) |
1026 | fogadó (3,35;1) |
1027 | fogadó (56,3;1) |
1028 | fogadó (56,21;1) |
1030 | kikötő (26,17;2) |
1031 | fogadó (24,18;2) |
1032 | városháza (24,19;2) | a teremtő és a farkas órája között
1033 | bolt (23,19;2) |
1034 | ház (10,10;1) |
1035 | akadémia (3,9;2) | a pirkadat és a gonoszság órája között
1036 | könyvtár (24,19;2) | 5. rang
1037 | aréna (30,30;1) |
1038 | postakocsi állomás (17,3;1) |
1039 | postakocsi állomás (45,3;1) |
1040 | postakocsi állomás (32,31;1) |
1041 | postakocsi állomás (41,45;1) |
1042 | ház (34,32;1) | a pirkadat és a gonoszság órája között
 | teknős páncél (4 db) | ezüstnyaklánc (1 db)
 | orkanc fülbevaló (6 db) | ezüstfülbevaló (1 db)
 | patkányfej (4 db) | buzogány (1 db)
 | patkányfej (4 db) | minori penge (1 db)
1043 | ház (14,2;1) | a pirkadat és a gonoszság órája között
 | gombafonal (5 db) | díszes nyakörv (1 db)
 | vidra farok (5 db) hidrafej (15 db) varangy nyelv (5 db) polipkar (6 db) rája farok (7 db) | Armingtoni aranymedál (1 db)
 | bűvös zafír (10 db) | mágikus rubin (1 db)
 | armingtoni lándzsa (1 db) | armingtoni penge (1 db)
1044 | kikötő (17,2;1) | 6. rang
1045 | az Élet temploma (2,9;2) |
1046 | a Halál temploma (2,10;2) |
1047 | kikötő (57,33;3) |
1048 | palota (20,20;3) | a pirkadat és a bagoly órája között
1049 | városháza (21,21;3) | a pirkadat és a bagoly órája között
1050 | kaszinó (22,20;3) | a nyugalom és a pirkadat órája között
1051 | bolt (19,20;3) | a kakas és a gonoszság órája között
1052 | aréna (57,34;3) |
1053 | fogadó (56,34;3) |
1054 | fogadó (2,29;3) |
1055 | fogadó (2,44;3) |
1056 | könyvtár (3,44;3) | 7. rang
1057 | aréna (55,33;3) |
1058 | postakocsi állomás (2,12;3) |
1059 | postakocsi állomás (39,2;3) |
1060 | postakocsi állomás (2,29;3) |
1061 | postakocsi állomás (20,20;3) |
1062 | postakocsi állomás (2,44;3) |
1063 | postakocsi állomás (55,33;3) |
1064 | ház (23,17;2) | 7. rang a némaság és a gonoszság órája között
 | kalcedon (2 db) karnelian (1 db) malachit (1 db) | hematit (1 db)
 | achát (2 db) füstkvarc (1 db) rózsakvarc (1 db) | hematit (1 db)
 | citrin (2 db) hegyikristály (1 db) jáspis (1 db) | hematit (1 db)
1065 | kikötő (14,23;4) |
1066 | csodakút (31,51;3) |
1067 | könyvtár (40,2;3) | mágus 8. rang
1068 | ház (2,12;3) |
 | varázsgyöngy (10 db) | bűvös zafír (1 db)
 | bűvös zafír (10 db) | mágikus rubin (1 db)
 | mágikus rubin (10 db) | elementáris smaragd (1 db)
 | mágikus rubin (3 db) | Brimah öve (1 db)
1069 | könyvtár (2,25;4) | 14. rang
1070 | akadémia (3,25;4) | 15. rang
1071 | kikötő (2,26;4) |
1072 | ház (2,26;4) | 15. rang
 | hosszú sastoll (20 db) | pezsgő gyógyital (1 db)
 | mágikus démonragasztó (30 db) | démon katalizátor (1 db)
 | varázsgyöngy (3 db) | fenőkő (1 db)
 | varázsgyöngy (2 db) | tolvaj-készlet (1 db)
1073 | kikötő (3,46;4) |
1074 | postakocsi állomás (33,40;4) |
1075 | postakocsi állomás (33,43;4) |
1076 | postakocsi állomás (4,46;4) |
1077 | postakocsi állomás (24,52;4) |
1078 | postakocsi állomás (34,33;4) |
1079 | bolt (4,46;4) | 16. rang a pirkadat és a bagoly órája között
1080 | palota (25,52;4) | 16. rang
1081 | városháza (26,52;4) | 16. rang
1082 | kaszinó (24,52;4) | a nyugalom és a pirkadat órája között
1083 | aréna (34,32;4) |
1084 | térkapu (24,42;4) |
1085 | könyvtár (34,32;4) | mágus 20. rang
1086 | csodabazár (3,46;4) | 18. rang
1087 | mágikus laboratórium (54,52;4) | 18. rang
1088 | ház (49,53;4) |
 | elementáris smaragd (1 db) | a pusztulás kiterjesztõ gyûrû (1 db)
 | elementáris smaragd (1 db) | a fészekrablás függõje (1 db)
 | elementáris smaragd (1 db) | a fenés nagyhatalmú drágaköve (1 db)
 | elementáris smaragd (1 db) | X köpenye (1 db)
1089 | ház (33,32;4) |
 | Rubin karkötő (1 db) | Tis karkötője (1 db)
 | Tis karkötője (1 db) | Rubin karkötő (1 db)
 | villámpálca (1 db) | Sprow csodaíjja (1 db)
1090 | térkapu (44,14;5) |
1091 | ház (44,4;5) |
 | fekete drakón karom (10 db) | megszentelt szimbólum (20 db)
 | fekete drakón farok (10 db) | megszentelt szimbólum (20 db)
 | fekete drakón fog (10 db) | megszentelt szimbólum (20 db)
 | szikrázó fekete fülbevaló (32 db) | nagyobb fekete sárkánygyűrű (1 db)
1092 | misztikus bázis (25,8;5) |
1093 | ház (21,10;5) |
 | szörnygerjesztõ kövecske (2 db) | Patex gyûrûje (1 db)
 | Patex gyûrûje (2 db) | szörnygerjesztõ kövecske (1 db)
 | misztikus szilánk (50 db) | Yamurin köpenye (1 db)
1094 | ház (3,12;3) |
 | felügyelő derékszíj (5 db) | cserzett mokaszin (1 db)
 | fürgeteg fülbevalója (5 db) | förgeteg esszencia (1 db)
 | királykoszorú (25 db) | csontamulett (1 db)
 | Xeoth lábszárcsontja (50 db) | Xeoth koponyája (1 db)
1095 | Yrolg oltár (20,21;3) | 12. rang


Kalandok Földje Hyper by Mage

ID | monsta | exp | szint | HP | sebezheto | immunitások | plusz info
1 | goblin | 4 |  |  | ü |  |
2 | ork | 6 |  |  | ü |  |
3 | hobgoblin | 5 |  |  | sz |  |
4 | kobold | 4 |  |  | v |  |
5 | patkány | 3 |  |  | sz,v |  |
6 | csontváz | 7 |  |  | ü |  |
7 | zombi | 7 |  |  | ü |  |
8 | óriásvakond | 7 |  |  | sz,v |  |
9 | troll bébi | 6 |  |  |  |  |
10 | tuzbéka | 6 |  |  | sz,v,ü |  |
11 | mocsári kígyó | 7 |  |  |  |  |
12 | kóbor kutya | 6 |  |  | sz,ü |  |
13 | óriás patkány | 9 |  |  | sz,v |  |
14 | vérdenevér | 8 |  |  | sz,v,ü |  |
15 | gnoll | 5 |  |  |  |  |
16 | óriás harcsa | 6 |  |  |  |  |
17 | király varjú | 8 |  |  | sz,v |  |
18 | gyilkos vércse | 6 |  |  |  |  |
19 | útonálló | 6 |  |  |  |  |
20 | bandita | 8 |  |  | sz,v,ü |  |
21 | rabló | 15 |  |  | sz,v,ü |  |
22 | szürke óriás patkány | 16 |  |  | sz,v |  |
23 | ork útonálló | 13 |  |  | ü |  |
24 | hobgoblin harcos | 14 |  |  | sz |  |
25 | kobold osztagparancsnok | 10 |  |  | v |  |
26 | trollzombi | 35 |  |  | v |  |
27 | csontváz harcos | 15 |  |  | ü |  |
28 | pokolfi | 16 |  |  | sz,v,ü |  |
29 | pokolkutya | 18 |  |  | sz,ü |  |
30 | vérharcsa | 12 |  |  | sz,v,ü |  |
31 | gyilkos angolna | 15 |  |  | sz,v,ü |  |
32 | troll ifjú | 18 |  |  | v |  |
33 | viharsas | 18 |  |  | sz,v |  |
34 | jéglidérc | 15 |  |  | sz,v,ü |  |
35 | óriás kígyó |  |  |  | ü,v |  |
36 | sírlidérc | 38 |  |  |  | t,j,s,á |
37 | quwarg | 6 |  |  | sz |  |
38 | quwarg felderíto | 15 |  |  | sz |  |
39 | quwarg bányász | 15 |  |  |  |  |
40 | quwarg katona | 25 |  |  | sz |  |
41 | quwarg parafenomén | 25 |  |  | sz |  |
42 | quwarg felügyelo | 30 |  |  |  |  |
43 | ork suhanc | 4 |  |  | ü |  |
44 | részeg ork veterán | 12 |  |  | ü |  |
45 | ork rohamosztagos | 20 |  |  | ü |  |
46 | ork orgyilkos | 22 |  |  | ü |  |
47 | ork alvezér | 35 |  |  | ü |  |
48 | ork kamikáze | 30 |  |  | ü |  |
49 | ork vezér | 45 |  |  | ü |  |
50 | kutyapók | 16 |  |  | v |  |
51 | fekete özvegy | 16 |  |  | v |  |
52 | nyolcszemu gyászoló | 15 |  |  |  |  |
53 | pókmester | 16 |  |  | v |  |
54 | threniakhan papno | 25 |  |  |  |  |
55 | kobold rabszolga | 7 |  |  |  |  |
56 | threniakhan csapda | 6 |  |  |  |  |
57 | szövomester | 40 |  |  |  |  |
58 | threniakhan mágus | 35 |  |  |  |  |
59 | ében óriáspók | 38 |  |  |  |  |
60 | gyík katona | 15 |  |  | v |  |
61 | gyík vívómester | 17 |  |  | v |  |
62 | gyík fanatista | 18 |  |  | v |  |
63 | harci teknoc | 15 |  |  | ü |  |
64 | óriás sáska | 7 |  |  |  |  |
65 | gyíksámán | 16 |  |  |  |  |
66 | tarajos varangy | 25 |  |  |  |  |
67 | gyík szellemidézo | 40 |  |  |  |  |
68 | gyík hóhér | 40 |  |  |  |  |
69 | Teichsrak, a gyík törzsfonök | 42 |  |  |  |  |
70 | orkanc fattyú | 6 |  |  | v |  |
71 | orkanc orszem | 10 |  |  |  |  |
72 | orkanc részeg | 10 |  |  |  |  |
73 | orkanc fosztogató | 10 |  |  | v |  |
74 | szürke nyálka | 15 |  |  | v |  |
75 | orkanc szellento | 12 |  |  | v |  |
76 | gombaspóra | 6 |  |  | sz,v,ü |  |
77 | orkanc uralkodó | 37 |  |  |  |  |
78 | orkanc tenyészet |  |  |  |  |  |
79 | sötét elf orkancvadász | 41 |  |  |  |  |
80 | szürke vércse | 15 |  |  | sz,v |  |
81 | jégsirály | 22 |  |  | sz,v |  |
82 | vérivó vércse | 32 |  |  | sz,v |  |
83 | királysas | 18 |  |  |  |  |
84 | kisebb vámpír | 35 |  |  |  |  |
85 | kriptarém | 50 |  |  | sz,v,ü |  |
86 | fekete lidérc | 25 |  |  |  |  |
87 | lidérc elementál | 36 |  |  |  |  |
88 | gránit lidérc | 48 |  |  | ü |  | Antimágikus hatás
89 | lidércúr | 60 |  |  | sz,v,ü |  |
90 | verolegény | 35 |  |  | ü,v | t |
91 | tapasztalt verolegény | 50 |  |  | ü,v |  |
92 | útonálló alvezér | 55 |  |  | ü,v |  |
93 | rablófonök | 60 |  |  | ü,v |  |
94 | kobold ítéletvégrehajtó | 25 |  |  | v |  |
95 | fekete kobold | 32 |  |  | v |  |
96 | fekete kobold úr | 50 |  |  | v |  |
97 | kobold alkirály | 60 |  |  | v |  |
98 | kobold uralkodó |  |  |  | v |  |
99 | goblin kalandor | 15 |  |  | ü |  |
100 | goblin terrorista |  |  |  |  |  |
101 | goblin anarchista | 40 |  |  |  |  |
102 | goblin testor | 45 |  |  | ü |  |
103 | goblin testorparancsnok | 55 |  |  | ü | t,j |
104 | öngyilkos goblin | 30 |  |  |  |  |
105 | vad hegylakó |  |  |  |  |  |
106 | hegyi harcos |  |  |  |  |  |
107 | hegyi bandita | 35 |  |  |  |  |
108 | yeti csemete |  |  |  |  |  |
109 | rokkant yeti harcos |  |  |  |  |  |
110 | yeti |  |  |  |  |  |
111 | yeti harcos | 35 |  |  |  |  |
112 | yeti elit katona |  |  |  |  |  |
113 | hegyi kecske | 6 |  |  |  |  |
114 | vad hegyi kecske |  |  |  |  |  |
115 | troll | 30 |  |  | v |  |
116 | ork íjász | 20 |  |  | ü |  |
117 | ork kommandós | 15 |  |  | ü |  |
118 | minotaurusz or | 25 |  |  | ü | t,s |
119 | minotaurusz katona | 45 |  |  | ü | t,s |
120 | minotaurusz sámán | 40 |  |  | ü | t,s |
121 | minotaurusz berzerker | 50 |  |  | ü | t,s |
122 | minotaurusz hos | 50 |  |  | ü | t,s |
123 | minotaurusz törzsfonök | 80 |  |  | ü | t,s |
124 | mikrokrokodil |  |  |  |  |  |
125 | sikló | 6 |  |  |  |  |
126 | rája |  |  |  |  |  |
127 | tengeri kígyó |  |  |  |  |  |
128 | savköpo kígyó | 15 |  |  | sz,v,ü | s |
129 | tüskés rettenet | 18 |  |  | sz |  |
130 | piranja | 10 |  |  |  |  |
131 | húsevo teknos | 25 |  |  |  |  |
132 | fekete vidra | 26 |  |  |  |  |
133 | kétfeju hidra | 28 |  |  | sz,v,ü |  |
134 | háromfeju hidra | 45 |  |  | ü |  |
135 | négyfeju hidra | 57 |  |  | ü |  |
136 | mérges rája |  |  |  |  |  |
137 | korbiai polip | 27 |  |  | sz,v,ü |  |
138 | gyilkos kagyló | 26 |  |  | v |  |
139 | törpe cápa |  |  |  |  |  |
140 | édesvizi cápa | 29 |  |  |  |  |
141 | kerrego hód | 40 |  |  |  |  |
142 | iszapsügér | 35 |  |  | sz,v,ü |  |
143 | köpködo angolna | 39 |  |  |  |  |
144 | óriás rája | 50 |  |  | sz,v,ü |  |
145 | vérivó hínárhal | 12 |  |  | sz,v,ü |  |
146 | fekete tüskehal | 50 |  |  | sz,v,ü |  |
147 | csíkos dárdahal | 15 |  |  | sz,v,ü |  |
148 | édesvizi vámpírteknos | 55 |  |  | sz,v,ü |  |
149 | zombiteknos |  |  |  |  |  |
150 | gonosz tavilidérc |  |  |  |  |  |
151 | tengeri rém | 80 |  |  |  |  |
152 | szigonycápa | 55 |  |  | sz,v |  |
153 | sivatagi kígyó | 15 |  |  |  |  |
154 | vad dromedár | 55 |  |  |  |  |
155 | sivatagi harcos |  |  |  |  |  |
156 | mocsári óriásvarangy | 60 |  |  | sz,v,ü |  |
157 | haramia | 15 |  |  |  |  |
158 | quwarg dolgozó | 60 |  |  | sz |  |
159 | éloholt quwarg | 85 |  |  | sz |  |
160 | quwarg nekromanta | 75 |  |  | sz |  |
161 | quwarg testor | 100 |  |  | sz |  |
162 | quwarg nagymester | 100 |  |  | sz | t |
163 | quwarg királyno | 120 |  |  | sz | s |
164 | jeges ork veterán | 110 |  |  | ü | j |
165 | jeges ork harcos | 100 |  |  | sz | j |
166 | sarki ork | 120 |  |  | v | j |
167 | sarki orkmágus | 150 |  |  | sz | j |
168 | jéggólem | 180 |  |  | ü | j |
169 | jégvezér | 200 |  |  | sz,v,ü | j |
170 | légelementál poronty | 60 |  |  | ü,v | j |
171 | földelementál csöppség | 65 |  |  | sz,v | s |
172 | vízelementál tócsa | 65 |  |  | sz,ü | á |
173 | tuzelementál láng | 60 |  |  | sz,v,ü | t |
174 | fagyelementál jégcsap | 65 |  |  | ü | j |
175 | bazaltelementál | 70 |  |  | sz,v |  |
176 | hullámelementál | 70 |  |  | sz,ü | á |
177 | Förgeteg | 100 |  |  | ü,v | á |
178 | tuzelementál manifesztáció |  |  |  | sz,v,ü |  |
179 | mélységi behemót | 100 |  |  | sz,v,ü |  |
180 | fekete áspis | 38 |  |  | sz,v,ü |  |
181 | király kobra | 50 |  |  | sz,v,ü |  |
182 | ében axctaelux | 45 |  |  | sz,v,ü |  |
183 | kígyóféreg | 50 |  |  | sz,v,ü |  |
184 | threniakhan kígyómester | 70 |  |  | sz,v,ü |  |
185 | idomított python | 70 |  |  | sz,v,ü |  |
186 | kígyófeju medúza | 70 |  |  | sz,v,ü |  |
187 | mackayi vipera | 100 |  |  |  |  |
188 | márvány óriáskígyó | 110 |  |  | sz,v,ü |  |
189 | szent tollaskígyó | 110 |  |  | sz,v,ü |  |
190 | orkanc rabszolga | 40 |  |  | sz,v,ü |  |
191 | ork orszem | 50 |  |  | sz,v,ü |  |
192 | ork terapeuta | 45 |  |  | sz,v,ü |  |
193 | ork veszettkutya | 52 |  |  | sz,v,ü |  |
194 | barlangi troll | 75 |  |  | sz,v,ü |  |
195 | ork légiós | 70 |  |  | sz,v,ü |  |
196 | ork mészáros | 65 |  |  | sz,v,ü |  |
197 | ork rabszolgafelügyelo | 105 |  |  | sz,v,ü |  |
198 | orkevo szörny | 110 |  |  | sz,v,ü |  |
199 | Grumarg | 110 |  |  | sz,v,ü |  |
200 | hobgoblin veterán | 26 |  |  | sz |  |
201 | hobgoblin sámán | 40 |  |  |  |  |
202 | tüskés hobgoblin | 45 |  |  | v |  |
203 | mutáns kobold | 100 |  |  | v | t |
204 | nagyobb mutáns kobold | 130 |  |  | v | t,j,s,á |
205 | hobgoblin barbár | 60 |  |  | sz |  |
206 | mutáns hobgoblin | 80 |  |  | sz | j |
207 | hobgoblin fejedelem | 110 |  |  | sz |  |
208 | kék sárkány poronty | 75 |  |  | sz |  |
209 | vörössárkány poronty | 75 |  |  | sz | t |
210 | kéksárkány ivadék | 100 |  |  | sz |  |
211 | vörössárkány ivadék | 100 |  |  |  |  |
212 | krokodil |  |  |  |  |  |
213 | anakonda | 60 |  |  |  |  |
214 | ammonites | 65 |  |  | ü,v |  |
215 | aligator |  |  |  |  |  |
216 | mutans ammonites | 100 |  |  |  |  |
217 | Pikkelylord | 150 |  |  | ü,v |  |
218 | kisebb árnyékdémon | 45 |  |  | v |  |
219 | fekete szellem | 38 |  |  | ü |  |
220 | komor szellem | 50 |  |  | ü |  |
221 | elektromos szellem |  |  |  |  |  |
222 | fehér entitás | 38 |  |  | v |  |
223 | ragyogó entitás | 50 |  |  | sz |  |
224 | sugárzó entitás | 76 |  |  | v |  |
225 | tündöklo entitás | 100 |  |  | sz | j |
226 | sötét szellem | 75 |  |  |  | s |
227 | acéltestu szellem | 100 |  |  |  |  |
228 | Grimok a jégkirály | 260 |  |  |  |  |
229 | feketemaszkos bandita | 130 |  |  | sz,v,ü |  |
230 | feketemaszkos útonálló | 130 |  |  | sz,v,ü |  |
231 | kegyetlen rabló | 165 |  | 186 | sz,v,ü |  |
232 | sunyi orgyilkos | 135 |  | 164 | sz,v,ü |  |
233 | elvetemült mágus | 185 |  | 210 | sz,v,ü |  | 10 ép regen./kör
234 | berserker rabló | 185 |  | 208 | sz,v,ü |  |
235 | feketemaszkos fonök | 225 |  | 247 | sz,v,ü | t,j,s,á |
236 | Lasvator a Keresztapa | 280 |  |  | sz,v,ü |  |
237 | troll harcos | 140 |  |  | ü |  |
238 | elit troll harcos | 155 |  |  | v |  |
239 | troll mesterharcos | 175 |  | 208 | sz |  | 20 ép regen./kör
240 | hobgoblin harcmuvész | 135 |  |  |  | t,j,s |
241 | vérszívó hobgoblin | 170 |  |  | sz,v,ü |  |
242 | kemurián sárkánygyík | 165 |  |  | sz,v,ü |  |
243 | kobold bubájmester | 145 |  |  | sz,v,ü | j,s |
244 | elmuriai sas | 125 |  |  | sz,ü | s,j |
245 | sturiai sas | 165 |  |  | sz,v | t,á |
246 | vandál sas | 185 |  |  | ü,v |  | Mágikus lassulás
247 | sasmester | 205 |  |  | sz,v,ü |  |
248 | sasmágus | 235 |  |  | sz,v,ü | t,j,s,á |
249 | Arwuin | 275 |  |  |  |  |
250 | dimion | 160 |  |  | sz,ü |  | hanytat
251 | harci dimion | 175 |  |  | sz,v | á |
252 | elit dimion | 195 |  |  | ü,v | t,s |
253 | dimion rém | 215 |  |  | sz | t,j,s,á | antimagic, felelem aura, futtat, menekul
254 | elit dimion rém | 235 |  |  | v | s,j,t,á |
255 | dimion osztagparancsnok | 255 |  |  | sz,v | s,j,t,á | hanytat
256 | Dim | 290 |  |  |  | t,j,s,á | tudatzavaras
257 | árnyékdémon | 125 |  | 180-185 | sz,ü | t |
258 | árnyékdémon mágus | 135 |  |  | sz,v |  |
259 | agyszívó árnyékdémon | 155 |  |  | ü,v | s | Mágikus lassulás
260 | nagyobb árnyékdémon | 195 |  |  | sz,v,ü | t,j,s,á | Antimágikus hatás
261 | árnyékdémon buvmester | 135 |  |  | v | t,s |
262 | árnyékdémon rabszolgahajcsár | 145 |  |  | v | t,j,s,á |
263 | tébolyodott árnyékdémon | 170 |  |  | sz,v,ü | t | Mágikus vakság
264 | Glimmon | 215 |  |  | sz,v,ü | t,j,s,á | Mágikus zavarás
265 | goblin felderíto | 125 |  |  | v | t,s |
266 | goblin remete |  |  |  | sz,v |  |
267 | goblin erdomester | 165 |  |  | ü |  |
268 | goblin lopakodó | 165 |  |  | ü |  |
269 | goblin geológus | 175 |  |  | sz,v,ü |  |
270 | édesvizi óriáskígyó | 155 |  |  | sz,v,ü |  |
271 | tengeri óriáskígyó | 160 |  |  |  |  |
272 | folyami óriáskígyó | 180 |  |  | sz,v,ü |  |
273 | savköpo óriáskígyó | 180 |  |  | sz,v,ü |  |
274 | nagyobb jéggólem | 200 |  |  |  | j,s |
275 | óriás jéggólem | 215 |  |  | ü | j,s |
276 | elfajzott orknagyúr | 220 |  |  |  | s,j,á |
277 | elfajzott kobold | 220 |  |  |  | s,j,á |
278 | elfajzott goblin | 220 |  |  |  | t,j,s,á |
279 | vörössárkány bébi | 175 |  | 208 | sz,v,ü | t |
280 | kéksárkány bébi | 175 |  |  | sz,v,ü | á |
281 | kobold bajnok | 170 |  | 216-218 | sz,v,ü | t,j,s,á | Mágikus zavarás
282 | kobold íjjászmester | 175 |  |  | sz,v,ü |  |
283 | dombi óriás kölyök | 165 |  |  | sz,v,ü | t,j,s,á | Mágikus lassulás
284 | fekete rettenet | 165 |  | 223 | sz,v,ü | t,j,s,á |
285 | mutáns minotaurusz | 165 |  |  | sz,v,ü |  |
286 | erdei rém | 165 |  |  | sz,v,ü | t,j,s,á | Antimágikus hatás
287 | halálkígyó | 178 |  |  | sz,v,ü |  |
288 | elvadult törpe harcos |  |  |  |  |  |
289 | mutáns törpe gyilkos | 200 |  |  | sz,v,ü |  |
290 | kétfeju törpe | 200 |  |  | sz,ü |  | Tudatzavarás
291 | züllött törpe |  |  |  |  |  |
292 | elfajzott törpe | 200 |  |  |  | t,s | Mágikus zavarás
293 | törpe útonálló |  |  |  |  |  |
294 | elfajzott kék testor | 200 |  |  |  |  |
295 | elfajzott zöld testor | 200 |  |  |  |  |
296 | elfajzott piros testor | 200 |  |  |  |  |
297 | elfajzott sárga testor |  |  |  |  |  |
298 | tüskés óriáskígyó | 195 |  | 214-218 | sz,v,ü | j |
299 | gyilkos óriáskígyó | 195 |  |  |  | j |
300 | Repedtfog |  |  |  |  |  |
301 | Félszemu Rogar | 120 |  |  | ü,v |  |
302 | Xeoth | 105 |  |  | sz,v,ü |  |
303 | Bikafej | 150 |  |  | sz,v | t,s |
304 | Crxitlix | 105 |  |  | sz | t,j,s,á |
305 | Anthixlichan | 200 |  |  | sz | s |
306 | púpos ogre | 100 |  |  | sz,v |  |
307 | ogre csontváz | 120 |  |  | v | j,s |
308 | ogre zombi | 120 |  |  | v |  |
309 | mutáns ogre | 150 |  |  |  | j |
310 | leprás ogre | 149 |  |  | sz,v |  |
311 | ogre nekromanta | 170 |  |  |  | j |
312 | Mészáros | 250 |  |  |  | t,j,s,á |
313 | raptil vadász | 100 |  |  | sz,ü |  |
314 | raptil vajákos | 140 |  |  | sz,ü |  |
315 | raptil mocsárjáró | 120 |  |  | sz,ü |  |
316 | raptil kolosszus | 190 |  |  | sz |  |
317 | raptil orgyilkos | 150 |  |  | ü |  |
318 | raptil szellemkirály | 200 |  |  | ü |  |
319 | Goaghan | 280 |  |  | ü |  |
320 | elkalid pásztor | 70 |  |  | sz,v,ü |  |
321 | szôrös elkalid | 80 |  |  | ü |  |
322 | elkalid lándzsás | 85 |  |  | sz,v,ü |  |
323 | elkalid korbácsmester | 100 |  |  | sz,v,ü |  |
324 | elkalid harcos | 100 |  |  | sz,v,ü |  |
325 | elkalid csordavezér | 140 |  |  | sz,v,ü |  |
326 | Ehal kalida | 230 |  |  | sz,v,ü |  |
327 | imádkozó sáska | 15 |  |  | sz,v,ü |  |
328 | sáska harcos | 30 |  |  |  |  |
329 | szárnyas sáska | 30 |  |  | sz,v,ü |  |
330 | sáska druida | 40 |  |  |  |  |
331 | harcmuvész sáska | 40 |  |  |  |  |
332 | sáskakirályno |  |  |  |  |  |
333 | Mandibla | 115 |  |  |  |  |
334 | krokaun nyálkaor | 32 |  |  |  |  |
335 | krokaun íjász | 50 |  |  | sz,v,ü |  |
336 | krokaun levélugró | 45 |  |  | sz,v,ü |  |
337 | krokaun nádhajlító | 60 |  |  |  |  |
338 | krokaun vízmuvész | 60 |  |  |  |  |
339 | krokaun hadúr | 70 |  |  |  |  |
340 | Oglauth |  |  |  |  |  |
341 | szaun tolvaj | 25 |  |  | sz,v,ü |  |
342 | szaun földmágus | 30 |  |  |  |  |
343 | szaun csínytevo | 40 |  |  |  |  |
344 | idézo szaun |  |  |  |  |  |
345 | sziklamászó szaun | 55 |  |  | sz,v,ü |  |
346 | szaun fonök |  |  |  |  |  |
347 | Fürgekéz |  |  |  |  |  |
348 | Tollcsor | 100 |  |  | sz,v,ü |  |
349 | Torgan |  |  |  |  |  |
350 | troll remete | 71 |  | 72-77 | sz,v |  |
351 | bujdosó szektahos | 62 |  |  | sz,v,ü |  |
352 | hajlékony mohaszürcsölõ | 46 |  |  | ü,v |  |
353 | ogre kölyök | 75 |  |  | sz,ü | j |
354 | füstherceg | 66 |  |  | sz,v,ü |  |
355 | méregelementál |  |  |  |  |  |
356 | féregzabáló törpeóriás | 75 |  |  | sz,v |  |
357 | nemes sólyom | 72 |  |  | sz,v,ü |  |
358 | pusztalakó | 40 |  |  | sz,v,ü |  |
359 | felpuffadt vipera | 85 |  |  | ü,v |  |
360 | hájas boa | 65 |  |  | sz,v,ü | á |
361 | szektavarázsló | 52 |  |  | sz,v,ü |  |
362 | feketecsuhás szektatag | 41 |  |  | sz,v,ü |  |
363 | animált kolosszus | 69 |  |  |  |  |
364 | vörösinges szektavezír | 85 |  |  | sz,v,ü |  |
365 | kába sárkánygyík | 63 |  |  |  |  |
366 | láncra vert szektafogoly | 50 |  |  |  |  |
367 | fehércsuhás szektapap |  |  |  |  |  |
368 | harcias szektaszolga |  |  |  |  |  |
369 | kóbor csuda | 44 |  |  | sz,v,ü |  |
370 | csuda ölész | 46 |  |  |  |  |
371 | csuda manahasználó | 50 |  |  | sz,v,ü |  |
372 | csuda gonoszkodó | 59 |  |  | sz,v,ü |  |
373 | csuda báró | 84 |  |  |  |  |
374 | vicsorgó csuda-kölyök | 39 |  |  | sz,v,ü |  |
375 | nostény csuda | 52 |  |  | sz,v |  |
376 | Golliath | 85 |  |  |  |  |
377 | Elfölo Erriccksson |  |  |  |  |  |
378 | Rotszakállú Gedeon | 85 |  |  | ü |  |
379 | sötét páncéllord | 85 |  |  |  |  |
380 | mágianyelo elementállord | 85 |  |  | sz,v,ü |  |
381 | gyilkos óriásdenevér | 50 |  |  | ü |  |
382 | fogatlan halálraítélt |  |  |  |  |  |
383 | kiszipolyozott félóriás | 62 |  |  | ü |  |
384 | védolidérc | 49 |  |  | v |  |
385 | managömböc | 60 |  |  |  |  |
386 | létsíkváltó förtelem |  |  |  |  |  |
387 | tüzes gömblény |  |  |  |  |  |
388 | amobisztikus kozomox |  |  |  |  |  |
389 | óriás manaesszencia |  |  |  |  |  |
390 | foszladozó tömeghulla | 120 |  |  | sz,v,ü | á |
391 | animált zombi | 125 |  |  | sz,v,ü | t |
392 | orült vérmágus | 120 |  |  | sz,v,ü |  |
393 | sötétséglidérc | 120 |  |  | sz,v,ü | s |
394 | páncélos éjlovag | 140 |  |  | sz,v,ü | j |
395 | fejnélküli gladiátor | 145 |  |  | sz | t,á |
396 | hosszúkarmú vérdenevér | 140 |  |  | sz,v,ü | s,j |
397 | kövér vámpírherceg | 165 |  |  | sz,v |  |
398 | ében vámpírvadász | 150 |  |  | sz,ü | s,j |
399 | koporsókirály | 165 |  |  | ü,v | t,j,s,á |
400 | Coldron a Jégúr | 350 |  |  | sz,v,ü | j |
401 | kisebb isteni küldönc |  |  |  |  |  |
402 | fehér elementál | 180 |  |  | sz,v,ü |  |
403 | fehér oselementál | 220 |  |  |  | á |
404 | fehér életelementál | 180 |  |  | sz,v,ü |  | Mágikus lassulás
405 | osi életelementál |  |  |  |  |  |
406 | elfajzott jegesmedve | 130 |  |  | sz,v,ü |  |
407 | animált jégszobor | 140 |  |  | sz,v,ü | j |
408 | jéglidérc úr | 140 |  |  | sz,v,ü | j |
409 | sarki krokaun | 130 |  |  |  |  |
410 | Darkon |  |  |  |  |  |
411 | éloholt remete | 165 |  |  |  | t,j,s,á |
412 | démonkutya | 35 |  |  |  |  |
413 | kisebb szürkedémon | 40 |  |  | sz | j |
414 | agg árnyékdémon | 40 |  |  | sz | j |
415 | kivénhedt démonhóhér | 45 |  |  | sz,v,ü |  |
416 | rokkant démonharcos | 45 |  |  | sz,v,ü | t,j,s,á |
417 | démonfarkas | 35 |  |  | ü |  |
418 | Gromborg az oshóhér | 85 |  |  |  |  |
419 | kezdetleges protodémon | 125 |  | 190 | sz,v,ü | t,j,s,á |
420 | vizenyos protodémon | 145 |  | 260 | sz,v,ü |  | Mágikus lassulás
421 | klasszikus protodémon | 145 |  | 230 | sz,v,ü |  | 10 ép regen./kör
422 | sikító protodémon | 165 |  | 265 | sz,v,ü |  | M. zavarás;10 ép r./k.
423 | vihogó protodémon | 185 |  |  | sz,v,ü |  |
424 | vérengzo protodémon | 197 |  |  | sz,v,ü |  | Tudatzavarás
425 | Protodom | 229 |  |  | sz,v,ü | t,j,s,á |
426 | gorb |  |  |  |  |  |
427 | óriásláb | 195 |  |  | sz,v,ü |  |
428 | a nagy taposó | 195 |  |  | sz,v |  |
429 | dombi öklelo | 205 |  |  | sz,ü |  |
430 | hegyi sas | 205 |  |  |  |  |
431 | protodémon mesterkém |  |  | 265 | sz,v,ü | t,j,s,á | 10 ép regen./kör
432 | tuzkígyó | 180 |  | 208-210 | sz,v,ü |  |
433 | sötét démonvadász | 177 |  | 210-218 | sz |  |
434 | mocsári démonölõ | 177 |  |  | sz,v,ü | t,j,s,á |
435 | roppant démonvadász | 177 |  | 223 | sz,v,ü | t,j,s,á |
436 |  |  |  |  |  |  |
437 | siheder drakón | 190 |  |  | ü,v | t,j,s,á |
438 | fiatal drakón | 190 |  |  | sz,ü | s,j,t,á |
439 | mohó drakón | 220 |  |  | sz,v |  |
440 | szikla drakón | 215 |  |  | sz,v,ü |  |
441 | vörös drakón | 220 |  |  | ü,v |  |
442 | elit drakón | 305 |  |  |  |  |
443 | Ddrraak | 305 |  |  |  |  |
444 | ifjú elektromos medúza | 195 |  |  | sz,v,ü |  |
445 | brutális polip | 195 |  |  | sz,v,ü |  |
446 | elektromos medúza |  |  |  |  |  |
447 | vérmes polip |  |  |  | sz,v,ü |  |
448 | ihari rája | 225 |  |  | sz,v,ü |  |
449 | ihar tüskési rája |  |  |  |  |  |
450 | sugárzó rája |  |  |  |  |  |
451 | elfajzott tintahal |  |  |  |  |  |
452 | Octopussy |  |  |  |  |  |
453 | kristálygyík |  |  |  |  |  |
454 | gyémántgyík |  |  |  |  |  |
455 | hullámgyík |  |  |  |  |  |
456 | zafírgyík |  |  |  |  |  |
457 | pörkgyík |  |  |  |  |  |
458 | rubingyík | 435 |  | 533 | ü,v | t,j,s,á |
459 | vihargyík |  |  |  |  |  |
460 | smaragdgyík | 455 |  |  | sz,v,ü |  |
461 | Szivárvány, az õsgyík | 550 |  |  |  | t,j,s,á |
462 | tüskés ongóliant |  |  |  |  |  |
463 | jeges ongóliant |  |  |  |  |  |
464 | véres ongóliant |  |  |  |  |  |
465 | drakón fegyőr |  |  |  |  |  |
466 | wyvern fegyőr |  |  |  |  |  |
467 | wyvern elit fegyőr |  |  |  |  |  |
468 | drakón börtönparancsnok |  |  |  |  |  |
469 | fekete apród |  |  |  |  |  |
470 | fekete segéd |  |  |  |  |  |
471 | fekete katona |  |  |  |  |  |
472 | fekete harcos |  |  |  |  |  |
473 | fekete lovag |  |  |  |  |  |
474 | fekete lovag parancsnok |  |  |  |  |  |
475 | Nord Vikobar |  |  |  |  |  |
476 |  |  |  |  |  |  |
477 |  |  |  |  |  |  |
478 |  |  |  |  |  |  |
479 |  |  |  |  |  |  |
480 |  |  |  |  |  |  |
481 | smaragd drakón | 195 |  |  |  |  |
482 | ónix drakón | 195 |  |  | sz,ü | s,j,t,á |
483 | zafír drakón | 225 |  |  | sz,v | á,t,s,j |
484 | márvány drakón | 225 |  |  | sz,v,ü |  |
485 | rubin drakón | 225 |  |  | ü,v |  |
486 | ifjú wyvern | 295 |  |  |  |  |
487 | pikkelyes wyvern | 320 |  |  | sz,v,ü |  |
488 | Drakón herceg |  |  |  |  |  |
489 | osöreg gyík | 420 |  |  |  |  |
490 | acélpikkelyes wyvern |  |  |  |  | á,j,t,s |
491 | élőholt törpe vájár |  |  |  |  |  |
492 | elfajzott kincsvadász |  |  |  |  |  |
493 | kincsvadász fejedelem |  |  |  |  |  |
494 | éloholt törpe kincstárnok |  |  |  |  |  |
495 | éloholt törpe bányászmester |  |  |  |  |  | Tudatzavar,halalos mereg
496 | éloholt törpe helytartó |  |  |  |  |  | Antimagia
497 | élőholt tömeggyilkos |  |  |  |  |  |
498 | Doin |  |  |  |  |  |
499 | Nadion |  |  |  |  |  |
500 | Cloin a Vámpírkirály |  |  |  |  |  |
501 | halálvágyó pap | 185 |  |  | sz,v,ü |  |
502 | halálvágyó mágus | 245 |  |  | sz,v,ü |  |
503 | elit halálvágyó |  |  |  |  |  |
504 | halálapostol |  |  |  |  |  |
505 | a Halál prófétája |  |  |  |  |  |
506 | dombi óriás | 240 |  |  |  |  |
507 | sziklaóriás | 265 |  |  |  |  |
508 | kohajító óriás | 265 |  |  | ü,v |  |
509 | óriás troll | 295 |  |  |  |  |
510 | homoki góliát | 295 |  |  | sz,ü |  | Antimágikus hatás
511 | nomád behemót | 295 |  |  |  |  |
512 | kéreg óriás | 325 |  |  | sz,v |  |
513 | óriás zombi | 325 |  |  |  |  |
514 | ongóliant | 375 |  |  | ü,v |  |
515 | óriáskirály |  |  |  |  | t,j,s,á |
516 | Hegyrengetõ |  |  |  |  |  |
517 | törpevadász ork | 190 |  |  | sz,v,ü | t,j,s,á |
518 | törpe csillés | 225 |  |  |  | t,j,s,á |
519 | elit törpgyilkos | 225 |  |  |  | t,j,s,á |
520 | törpe vájár | 225 |  |  |  | á,s,j,t |
521 | ork fejvadász | 295 |  |  | sz,v,ü | t,j,s,á |
522 | törpe bányászmester |  |  |  |  |  |
523 | Dron a Mester |  |  |  |  |  |
524 | halálvágyó | 195 |  |  | sz,v,ü |  |
525 | halálvágyó veterán |  |  |  |  |  |
526 | élharcos halálvágyó veterán |  |  |  |  |  |
527 | vérmes rája |  |  |  |  |  |
528 | rettenetes tintahal |  |  |  |  |  |
529 | elborult tintahal |  |  |  |  |  |
530 | siheder fekete drakón |  |  |  |  |  |
531 | fiatal fekete drakón |  |  |  |  |  |
532 | mohó fekete drakón |  |  |  |  |  |
533 | fekete szikla drakón |  |  |  |  |  |
534 | fekete tűz drakón |  |  |  |  |  |
536 | Ffrraak |  |  |  |  |  |
537 | alföldi ongóliant |  |  |  |  |  |
538 | vérivó ongóliant |  |  |  |  |  |
549 | Spike |  |  | 1100 |  | tűz,áram,sav,jég | 4* támad,tárgyszívás
550 | kincsvadász rém |  |  |  |  |  |
551 | nagyobb rém |  |  |  |  |  |
553 | iszonytató rém |  |  |  |  |  |
556 | Jeges, a rettenetes |  |  |  |  |  |
565 | Yrolg beavatottja |  |  | 900 |  | tűz,áram,sav,jég | vibráció
566 | Yrolg kiválasztottja |  |  | 800 |  | tűz,áram,sav,jég | vibráció
567 | Yrolg fényességes kiválasztottja |  |  | 1200 |  | tűz,áram,sav,jég | vibráció
568 | Yrolg ökle | 1200 |  | 1600 |  | tűz,áram,sav,jég | IQ-szívás, vibráció
570 | királyi katona |  |  |  |  |  |
571 | királyi harcos |  |  |  |  |  |
572 | királyi veterán |  |  |  |  |  |
573 | királyi hadnagy |  |  |  |  |  |
574 | királyi felderítõ |  |  |  |  |  | aktuális ép-t felez
575 | királyi osztagparancsnok |  |  |  |  |  |
576 | királyi hõs |  |  |  |  |  |


Kalandok Földje Hyper by Mage

Aréna

1. zóna arénái: (2,36), (16,2), (43,45)
2. zóna arénái: (25,19)
3. zóna arénái: (55,33)
4. zóna arénái: (34,32)

1. 2 goblin
2. troll bebi + goblin
3. vérdenevér + kóbor kutya
4. bandita + útonálló
5. 3 ork + 2 hobgoblin
6. 2 patkány + óriás patkány + szürke óriás patkány
7. pokolkutya + 2 pokolfi
8. 2 trollzombi + 2 troll ifjú
9. 2 sírlidérc + 2 jéglidérc
10. ork alvezér + 2 ork orgyilkos
11. ork vezér + 3 ork alvezér
12. kriptarém + 2 kisebb vámpír
13. 2 lidércelementál + gránit elementál
14. fekete kobold úr + 3 fekete kobold
15. négyfejű hidra + 2 háromfejű hidra + 3 kétfejű hidra
16. élőholt quwarg + 2 quwarg dolgozó
17. fagyelementál jégcsap + 2 bazalt elementál
18. threniakhan kígyómester + kígyófejű medúza + idomított python
19. 2 ork légiós + ork mészáros
20. quwarg nekromanta + quwarg testőr + quwarg nagymester
21. 2 mutans hobgoblin + hobgoblin barbár
22. szent tollaskígyó + márvány óriáskígyó + mackayi vipera
23. 2 orkevő szörny + ork rabszolgafelügyelő
24. 2 orkevő szörny + Grumarg
25. animált zombi + őrült vérmágus
26. orkevő szörny + 2 Grumarg
27. ogre nekromanta + mutáns ogre
28. Crxitlix + Anthixlichan
29. raptil kolosszus + raptil orvgyilkos
30. raptil mocsárjáró + raptil szellemkirály
31. elkalid csordavezér + Ehal Kalida [Kőbőr leszedés]
32. elvetemült mágus + kegyetlen útonálló [Mágikus lassulás]
33. elit troll harcos + troll mesterharcos [sötétség, -4 támadás]
34. 5 troll harcos [Antimágikus hatás]
35. sunyi orgyilkos + elvetemult mágus [Kőbőr leszedés]
36. Bikafej + Xeoth + Crxitlix + Anthixlichan [Tudatzavarás]
37. Bikafej + Xeoth + Crxitlix + Anthixlichan [éhség: -50%]
38. Repedtfog + Félszemű Rogar + Bikafej + Xeoth + Crxitlix + Anthixlichan [Mágikus vakság]
39. 3 Grumarg
40. Mészáros + 2 ogre csontváz + 2 ogre zombi (-100 Ép)
41. 2 Mészáros (-200 Ép) [Kőbőr leszedés]

Innentől már csak 3 naponként lehet bemenni az arénába

42. 3 Mészáros (-300 Ép)
43. kisebb isteni küldönc (mágiaimmunis, brutalis varazslata van!)
44. 2 fehér életelementál
45. élőholt remete [Mágikus lassulás]
46. 1 vihogó protodémon + 1 sikító protodémon [Mágikus zavarás]
47. 1 vérengző protodémon + 1 sikító protodémon [Mágikus zavarás]
48. 1 vihogó protodémon + 1 vérengző protodémon
49. gorb
50. 1 vérengző protodémon és 1 Protodom [Tudatzavarás]
51. 1 Protodom + 2 vérengző protodémon + 1 vihogó protodémon
52. 2 óriásláb + 1 a nagy taposó
53. 2 a nagy taposó + 1 dombi öklelő
54. 2 óriásláb + 2 a nagy taposó + 1 dombi öklelő [Tudatzavarás]
55. 4 dombi öklelő [Antimágikus hatás]
56. 1 fekete drakón + 1 siheder drakón + 1 fiatal drakón
57. 1 szikla drakón + 1 vörös drakón + 1 elit drakón [Mágikus vakság]
58. 1 fekete drakón + 1 fiatal drakón + 1 szikla drakón + 1 elit drakón [Antimágikus hatás]
59. 1 szikla drakón + 1 vörös drakón + 2 elit drakón [Mágikus lassulás]
60. 1 brutális polip + 1 elektromos medúza + 1 vérmes polip [Mágikus lassulás,Kőbőr leszedés]
61. 1 elektromos medúza + 1 vérmes polip + 1 ihari rája [Mágikus lassulás,Mágikus zavarás]

Innentől már csak 5 naponként lehet bemenni az arénába

62. 1 kristálygyík
63. 2 kristálygyík
64. 2 kristálygyík + 1 hullámgyík [Sötétség]
65. 1 kristálygyík + 1 hullámgyík + 1 zafírgyík Antimágikus hatás
66. 1 pörkgyík + 1 hullámgyík + 1 zafírgyík [mágikus lassulás]
67. 1 márvány drakón + 1 rubin drakón + 1 ifjú wyvern
68. 1 márvány drakón + 1 rubin drakón + 1 ifjú wyvern [kőbőr robbantás]
69. 2 ifjú wyvern + 1 pikkelyes wyvern [mágikus zavarás]
70. 1 élőholt törpe vájár +1 elfajzott kincsvadász +1 kincsvadász fejedelem +1 előholt törpe kincstárnok [mágikus vakság, 10 tám.]
71. 1 dombi óriás + 1 sziklaóriás + 1 kőhajító óriás [Tudatzavarás,Kőbőr leszedés]
72. 1 sziklaóriás + 1 kőhajító óriás + 1 óriás troll
73. 1 óriás troll, 1 homoki góliát, 1 nomád behemót [sötétség: -9 támadás]
74. 1 nomád behemót + 1 kéreg óriás + 1 óriás zombi
75. 1 óriás zombi + 1 ongóliant + 1 óriáskirály [mágikus lassulás: -2 tám., -2 tám.szám]
76.
77.
78. 2 nagyhatalmú vámpír + 3 kisebb vámpírbajnok + 1 elfajzott vámpír
79. 2 kisebb vámpírbajnok + 1 elfajzott vámpír + 1 vámpír mester [hánytatás]
80.
81.
82. 2 armingtoni rém + 2 iszonytató rém + 2 brutális rém [kőbőr robbantás]
83. 1 nagyobb rém + 1 armingtoni rém + 1 iszonytató rém + 1 brutális rém + 2 dermesztő rém [Mágikus zavarás, hánytatás]


Kalandok Földje Hyper by Mage

Fészkek

 | En | Fr | Min | Max | Neves szörny | gyakori kincs | ritka kincs
orkbarlang | 10 | 15(30) | 1 | 11 | Repedtfog | ork talizmán | Repedtfog talizamánja
sziklapárkány | 15 | 15(30) | 1 | 11 | Tollcsor | királysas nyaklánc | Tollcsor nyaklánca
kripta | 15 | 15(30) | 1 | 11 | Xeoth | Xeoth lábszárcsontja | Xeoth koponyája
hasadék | 20 | 15(50) | 2 | 12 | Torgan | lidércgyuru | Torhgan gyuruje
rablótanya | 15 | 15(40) | 2 | 15 | Félszemu Rogar | sárga gyógyital | Rogar karkötoje
quwarg boly | 15 | 15(40) | 1 | 10 | Crxitlix | sárga manaital | Crxitlix pajzsa
minotaurusz barlang | 15 | 15(60) | 3 | 17 | Bikafej | díszes csatabárd | Bikafej csatabárdja
quwarg ikerboly | 15 | 15(60) | 5 | 20 | Anthixlichan | a királyno páncélja | Anthixlichan páncélja
ogrelak | 15 | 15(70) | 6 | 22 | Mészáros | ogre fülkarika | Mészáros fülkarikája
sáskavár | 10 | 15(40) | 1 | 11 | Mandibla | sáskapenge | Mandibla pengéje
krokaun képzodmény | 15 | 15(50) | 3 | 15 | Oglauth | krokaun öv | Oglauth öve
raptil erod | 20 | 15(60) | 7 | 23 | Goaghan | a szellemkirály gyuruje | Goaghan gyuruje
szaun rejtekhely | 20 | 15(40) | 2 | 11 | Fürgekéz | szaun serleg | Fürgekéz kesztyuje
elkalid szentély | 15 | 15(40) | 5 | 17 | Ehal Kalida | elkalid szarv | Ehal Kalida szarva
kisebb tengeri | 15 | 15(50) | 2 | 12 | Pikkelylord | Mogh gyuruje | Gilron gyuruje
jégbarlang | 15 | 15(70) | 8 | 29 | Grimok | jéglánc | jégsisak, varázsgyöngy, buvös zafír
fekete erod | 15 | 15(80) | 8 | 30 | Lasvator | varázsgyöngy, kék kristály, zöld kristály | buvös zafír, mágikus rubin
sasfészek | 15 | 15(80) | 8 | 30 | Arwuin | hosszú sastoll, tollas gyuru | sasgyuru
mágikus hasadék | 20 | 15(80) | 10 | 33 | Dim | dimion aranygyuru, dimion fülbevaló | dimion pajzs
démonfészek | 20 | 15(100) | 10 | 31 | Glimmon | mágikus démonragasztó, fekete démonarany | lükteto démoni esszencia, vibráló démoni esszencia
démonkapu | 25 | 15(30) | 10 | 33 | Protodom | noryc darabka, démoni ékszerdarabka, Rithmon pasztillája | az újrakezdés kristálya
drakón fészek |  | 15(120) |  |  | Ddrraak | szikrázó arany fülbevaló, kicsi sárkánygyűrű | nagyobb sárkánygyűrű
drakón rejtekhely |  | 1 nap |  |  |  |  |
romos törpebánya | 20 | 15(100) |  |  | Dron a Mester | bányász sisak,bányász kesztyu | törpe uralkodói gyuru
óriás kastély | 25 | 15(100) |  |  | Hegyrengeto | óriáskirály korona | Hegyrengeto koronaja
tengeri barlang |  | 15(100) |  |  | Octopussy | rája karköto | polip karköto
fekete lovagvár | 20 | 15(100) |  |  | Nord Vikobar | fekete lovagi pajzs | fekete lovagi páncél, Vikobar páncélja
fekete drakón fészek
 | 15(100) |  |  | Ffrraak | szikrázó fekete fülbevaló, kicsi fekete sárkánygyűrű | nagyobb fekete sárkánygyűrű
vámpírtanya
 | 15(100) |  |  | Spike | vámpír medál | az isteni köszönet drágaköve
rémbarlang
 | 15(100) |  |  | Jeges | Sárkánymágia itala, mithril | tárgyvédő függő

Labirintus foszörnyek

Név | Gyakori kincs | Nem gyakori kincs | Ritka kincs
Szövomester | Fullánk | Szövomester köpenye, buvös zafír | Szövomester öve
threniakhan mágus | torden tor | buvös zafír | torden olaj
ében óriáspók | Fullánk | buvös zafír | ében pajzs
gyík szellemidézo | gyíkbor pajzs | kék gyógyital, buvös zafír | gyíkbor csizma
gyík hóhér | gyíkbor sisak | hóhérbárd | buvös zafír, gyíkcsuklya
Teichsrak | gyíkbor kesztyu | buvös zafír, gyíkbor páncél | Teichsrak kaszája
orkanc uralkodó | orkanc fülbevaló | orkanc korona | orkanc jogar
orkanc tenyészet | orkanc fétis | quwarg mágustor | varázspárna
sötételf orkancvadász | orkanc trófea | torden olaj | ork páncél
Förgeteg | szélköpeny | fürgeteg fülbevalója | förgeteg esszencia
tuzelementál manifesztáció | tuzbuzogány | ezüstözött tuzbuzogány | aranyozott tuzbuzogány
mélységi behemót |  | buvös zafír | földpáncél
Mackayi vipera | kígyóbor kesztyu | kígyóbor sisak | kígyóbor csizma
Márvány óriáskígyó | kígyóölo kés | buvös zafír | kígyóbor öv
szent tollaskígyó | torden fiola | tollaskígyó penge | kígyóbor páncél
ork rabszolgafelügyelo | ork korbács | felügyelo derékszíj | cserzett mokaszin
orkevo szörny | cserzett pajzs | buvös zafír | mutáns csontpálca
Grumarg | ork jogar | Grumarg palástja | Grumarg koronája
kövér vámpítherceg | hercegi gyuru | vámpír mellény | vámpír fétis
ében vámpírvadász | vámpírvadász tor | kincses ládika | vámpírvadász lándzsa
koporsókirály | védoko | királykoszorú | csontamulett


Kalandok Földje Hyper by Mage

ID | item | érték | sebzés | védekezés | lelőhely
1 | bőrpáncél | 45 Ep |  | +3 | szinte bárhol
2 | rézpáncél | 71 Ep |  | +5 | szinte bárhol
3 | bronzpáncél | 1 Ap, 22 Ep |  | +8 | 2. zónától
4 | vaspáncél | 1 Ap, 57 Ep |  | +11 | 3. zónától
5 | titánpáncél | 2 Ap, 80 Ep |  | +17 | 3. zónától
6 | durmitpáncél | 3 Ap, 95 Ep |  |  |
7 | bőrpajzs | 38 Ep |  | +1 | szinte bárhol
8 | rézpajzs | 57 Ep |  | +2 | szinte bárhol
9 | bronzpajzs | 96 Ep |  | +3 | 2. zónától
10 | vaspajzs | 1 Ap, 73 Ep |  | +4 | 3. zónától
11 | titánpajzs | 2 Ap, 14 Ep |  | +6 | 3. zónától
12 | durmitpajzs | 3 Ap, 5 Ep |  |  |
13 | rézkarkötő | 25 Ep |  |  |
14 | bronzkarkötő | 30 Ep |  |  |
15 | ezüstkarkötő | 55 Ep |  |  |
17 | platinakarkötő | 71 Ep |  |  |
18 | titánkarkötő | 147 Ep |  |  |
19 | durmitkarkötő | 2 Ap, 47 Ep |  |  |
20 | bőrsisak | 35 Ep |  | +1 | szinte bárhol
21 | rézsisak | 50 Ep |  | +2 | szinte bárhol
22 | bronzsisak | 81 Ep |  | +3 | 2. zónától
23 | vassisak | 1 Ap, 42 Ep |  | +4 | 3. zónától
24 | titánsisak | 2 Ap, 26 Ep |  | +6 | 3. zónától
25 | durmitsisak | 2 Ap, 85 Ep |  |  |
26 | bőröv | 30 Ep |  |  |
27 | rézöv | 40 Ep |  |  |
28 | bronzöv | 60 Ep |  |  |
29 | vasöv | 1 Ap, 1 Ep |  |  |
32 | platinaöv | 1 Ap, 83 Ep |  |  |
33 | titánöv | 1 Ap, 57 Ep |  |  |
34 | durmitöv | 2 Ap, 80 Ep |  |  |
35 | bőrcsizma | 35 Ep |  |  |
36 | rézcsizma | 40 Ep |  |  |
37 | bronzcsizma | 81 Ep |  |  |
38 | vascsizma | 1 Ap, 42 Ep |  |  |
39 | titáncsizma | 2 Ap, 31 Ep |  |  |
40 | durmitcsizma | 2 Ap, 85 Ep |  |  |
41 | rézgyűrű | 40 Ep |  |  |
42 | bronzgyűrű | 60 Ep |  |  |
43 | vasgyűrű | 1 Ap, 1 Ep |  |  |
44 | ezüstgyűrű | 1 Ap, 42 Ep |  |  |
46 | platinagyűrű | 1 Ap, 83 Ep |  |  |
47 | titángyűrű | 1 Ap, 57 Ep |  |  |
49 | bőrfülbevaló | 30 Ep |  |  |
50 | rézfülbevaló | 40 Ep |  |  |
51 | bronzfülbevaló | 60 Ep |  |  |
52 | vasfülbevaló | 1 Ap, 1 Ep |  |  |
53 | ezüstfülbevaló | 1 Ap, 42 Ep |  |  |
55 | platinafülbevaló | 1 Ap, 83 Ep |  |  |
56 | titánfülbevaló | 1 Ap, 57 Ep |  |  |
57 | durmitfülbevaló | 2 Ap, 80 Ep |  |  |
58 | bőrnyaklánc | 33 Ep |  |  |
59 | réznyaklánc | 47 Ep |  |  |
60 | bronznyaklánc | 76 Ep |  |  |
61 | vasnyaklánc | 1 Ap, 32 Ep |  |  |
64 | platinanyaklánc | 1 Ap, 70 Ep |  |  |
65 | titánnyaklánc | 2 Ap, 8 Ep |  |  |
66 | durmitnyaklánc | 3 Ap, 8 Ep |  |  |
67 | bőrkesztyű | 35 Ep |  |  |
68 | rézkesztyű | 50 Ep |  |  |
69 | bronzkesztyű | 81 Ep |  |  |
70 | vaskesztyű | 1 Ap, 42 Ep |  |  |
71 | titánkesztyű | 2 Ap, 26 Ep |  |  |
72 | durmitkesztyű | 2 Ap, 85 Ep |  |  |
73 | réztőr | 55 Ep |  |  |
74 | bronztőr | 91 Ep |  |  |
75 | vastőr | 1 Ap, 62 Ep |  |  |
77 | titántőr | 2 Ap, 2 Ep |  |  |
78 | durmittőr | 2 Ap, 87 Ep |  |  |
79 | réz rövidkard | 65 Ep |  |  |
80 | bronz rövidkard | 1 Ap, 11 Ep |  |  |
81 | vas rövidkard | 1 Ap, 43 Ep |  |  |
83 | titán rövidkard | 2 Ap, 54 Ep |  |  |
84 | durmit rövidkard | 3 Ap, 17 Ep |  |  |
85 | réz hosszúkard | 71 Ep |  |  |
86 | bronz hosszúkard | 1 Ap, 22 Ep |  |  |
87 | vas hosszúkard | 1 Ap, 57 Ep |  |  |
89 | titán hosszúkard | 2 Ap, 80 Ep |  |  |
90 | durmit hosszúkard | 3 Ap, 22 Ep |  |  |
91 | nyilvessző | 3 Ep |  |  |
92 | rézhegyű nyílvessző | 22 Ep |  |  |
93 | bronzhegyű nyílvessző | 25 Ep |  |  |
94 | vashegyű nyílvessző | 30 Ep |  |  |
96 | titánhegyű nyílvessző | 45 Ep |  |  |
97 | durmithegyű nyílvessző | 1 Ap, 24 Ep |  |  |
98 | lándzsa | 3 Ep |  |  |
99 | rézhegyű lándzsa | 71 Ep |  |  |
100 | bronzhegyű lándzsa | 1 Ap, 22 Ep |  |  |
101 | vashegyű lándzsa | 1 Ap, 57 Ep |  |  |
103 | titánhegyű lándzsa | 2 Ap, 80 Ep |  |  |
104 | durmithegyű lándzsa | 3 Ap, 22 Ep |  |  |
105 | buzogány | 32 Ep |  |  |
106 | minori penge | 32 Ep |  |  |
110 | titán hegyű dárda | 1 Ap, 91 Ep |  |  |
112 | íj | 22 Ep |  |  |
113 | mester íj | 25 Ep |  |  |
114 | armingtoni íj | 30 Ep |  |  |
117 | rézbuzogány | 71 Ep |  |  |
118 | bronzbuzogány | 1 Ap, 22 Ep |  |  |
119 | vasbuzogány | 1 Ap, 57 Ep |  |  |
120 | titánbuzogány | 2 Ap, 80 Ep |  |  |
121 | durmitbuzogány | 3 Ap, 22 Ep |  |  |
126 | réz harcikalapács | 55 Ep |  |  |
127 | bronz harcikalapács | 91 Ep |  |  |
128 | vas harcikalapács | 1 Ap, 62 Ep |  |  |
129 | bőrboxer | 50 Ep |  |  |
130 | rézboxer | 86 Ep |  |  |
131 | bronzboxer | 1 Ap, 47 Ep |  |  |
132 | vasboxer | 1 Ap, 98 Ep |  |  |
133 | vaskarkötő | 50 Ep |  |  |
134 | titán harcikalapács | 2 Ap, 98 Ep |  |  |
135 | durmit harcikalapács | 5 Ap, 50 Ep |  |  |
136 | titán íj | 1 Ap, 10 Ep |  |  |
137 | durmit íj | 2 Ap, 5 Ep |  |  |
138 | titánboxer | 3 Ap, 75 Ep |  |  |
139 | durmit boxer | 5 Ap |  |  |
258 | lapulevél | 2 Ep |  |  |
260 | chrion bogyó | 3 Ep |  |  |
262 | kix virág | 6 Ep |  |  |
263 | bot |  |  |  |
264 | bunkó |  |  |  |
265 | kőkés |  |  |  |
266 | rozsdás kard | 5 Ep |  |  |
267 | kígyófej | 8 Ep |  |  |
268 | díszes nyakörv | 10 Ep |  |  |
269 | patkányfej | 8 Ep |  |  |
270 | denevérszárny | 8 Ep |  |  |
271 | rézkulcs | 3 Ep |  |  |
272 | nagy rézkulcs | 10 Ep |  |  |
273 | címeres rézkulcs | 50 Ep |  |  |
275 | szakadt bőrpáncél | 45 Ep |  | +2 | 1. zóna
276 | kis bőrpajzs | 20 Ep |  | +1 | szinte bárhol
277 | kaja |  |  |  |
278 | kék gyógyital | 30 Ep |  |  |
279 | kék erőital | 30 Ep |  |  |
280 | kék kincskereső ital | 30 Ep |  |  |
281 | kék éhségűző ital | 30 Ep |  |  |
282 | az agresszivitás kék itala | 30 Ep |  |  |
283 | a védelem kék itala | 30 Ep |  |  |
284 | tűzbékacomb | 9 Ep |  |  |
285 | harcsafej | 10 Ep |  |  |
286 | varjúszárny | 12 Ep |  |  |
288 | unitox |  |  |  |
289 | királysas toll | 10 Ep |  |  |
290 | lidérc kard | 4 Ap |  |  |
291 | kobold stilettó | 5 Ap |  |  |
293 | fűrészfogú kard | 4 Ap, 50 Ep |  |  |
294 | yeti fog | 50 Ep |  |  |
295 | kecskeszarv | 15 Ep |  |  |
297 | csatabárd | 1 Ap |  |  |
299 | teknős páncél | 25 Ep |  |  |
300 | varázsgyöngy | 1 Ep |  |  |
301 | bűvös zafír | 2 Ep |  |  |
302 | mágikus rubin | 3 Ep |  |  |
304 | vidra farok | 30 Ep |  |  |
305 | pókláb | 8 Ep |  |  |
306 | pókselyem | 10 Ep |  |  |
307 | hidrafej | 40 Ep |  |  |
308 | pókselyem kesztyű | 1 Ap, 10 Ep |  |  |
309 | fullánk | 3 Ap, 50 Ep |  |  |
310 | szövőmester köpenye | 2 Ap |  |  |
311 | szövőmester öve |  |  |  |
312 | ében pajzs | 8 Ap |  | +4 | 1.z.; pókos l., ében óriás pók
313 | torden olaj | 25 Ep |  |  |
314 | torden rövidkard | 1 Ep |  |  |
315 | torden buzogány | 1 Ep |  |  |
317 | ében kulcs | 1 Ep |  |  |
318 | pókkulcs |  |  |  |
319 | torden kulcs |  |  |  |
320 | threniakhan kulcs |  |  |  |
321 | fekete kulcs |  |  |  |
322 | keresztes kulcs |  |  |  |
323 | nyolcszemű kulcs |  |  |  |
324 | méreg kulcs |  |  |  |
326 | gyíkbőr pajzs | 85 Ep |  | +2 | 1.z.; gyíkos labi
327 | gyíkbőr sisak | 95 Ep |  | +2 | 1. zóna;gyíkos labi
328 | gyíkbőr kesztyű | 95 Ep |  |  |
329 | gyíkbőr páncél | 1 Ap, 10 Ep |  | +4 | 1. zóna, gyíkos labi
330 | gyíkbőr csizma | 2 Ap |  |  |
331 | gyíkcsuklya | 2 Ap, 50 Ep |  | +2 | 1. zóna;gyíkos labi
334 | teknőc pajzs | 2 Ap, 35 Ep |  | +3 | 1.z.; gyíkos labi
335 | gyíkfőzet | 40 Ep |  |  |
336 | varangy nyelv | 25 Ep |  |  |
337 | hóhérbárd | 1 Ap, 15 Ep |  |  |
338 | pikkelykulcs |  |  |  |
339 | zöld kulcs |  |  |  |
340 | nyálkás kulcs |  |  |  |
341 | hüllőkulcs |  |  |  |
342 | nyelvkulcs |  |  |  |
343 | varangykulcs |  |  |  |
344 | hártyáskulcs |  |  |  |
345 | gyíkbőr kulcs |  |  |  |
347 | orkanc fülbevaló | 20 Ep |  |  |
348 | szennyes orkanc alsónemü | 8 Ep |  |  |
349 | használt orkanc zsebkendő | 8 Ep |  |  |
350 | orkanc fétis | 3 Ap |  |  |
351 | orkanc trófea | 20 Ap |  |  |
352 | orkanc korona | 3 Ap |  | +2 | 1. zóna; orkancos labi
353 | orkanc jogar | 7 Ap |  |  |
354 | quwarg mágustőr | 5 Ap |  |  |
355 | varázspárna |  |  |  |
356 | ork páncél | 3 Ap, 35 Ep |  | +5 | ???
357 | orkanc lándzsa | 2 Ap, 10 Ep |  |  |
358 | orkanc pálinka |  |  |  |
359 | gombafonal |  |  |  |
361 | bűzüskulcs |  |  |  |
362 | iszamos kulcs |  |  |  |
363 | ragacsos kulcs |  |  |  |
364 | förtelmes kulcs |  |  |  |
365 | rothadó kulcs |  |  |  |
366 | nyirkos kulcs |  |  |  |
367 | gusztustalan kulcs |  |  |  |
368 | orkanc kulcs |  |  |  |
370 | polipkar | 35 Ep |  |  |
371 | gyöngy | 1 Ap |  |  |
372 | rája farok | 80 Ep |  |  |
376 | torden fiola | 2 Ap |  |  |
377 | a tökéletesség csizmája | 3 Ap |  |  |
378 | a mágus amulettje | 4 Ap |  |  |
379 | jégpálca | 5 Ap |  |  |
380 | fenőkő | 8 Ap |  |  |
381 | gyíkbőr karkötő | 2 Ap, 50 Ep |  |  |
382 | Teischsrak kaszája | 6 Ap |  |  |
383 | ősteknős pajzs | 2 Ap, 10 Ep |  | +5 | 1.z.; gyíkos labi
384 | nagyon szennyes orkanc alsónemű | 2 Ap |  | +2 | 1. zóna, orkancos labi
385 | agyonhasznált orkanc zsebkendő | 3 Ap |  |  |
386 | orkanc fogvájó | 1 Ap, 95 Ep |  |  |
387 | orkanc csontzúzó | 2 Ap, 20 Ep |  |  |
388 | tüskés pajzs | 2 Ap, 65 Ep |  | +3 | 2. z.; orkos labi
389 | armingtoni lándzsa | 5 Ap |  |  |
390 | csodamedál | 5 Ap |  |  |
391 | lovagi pallos | 5 Ap |  |  |
392 | elementáris amulett | 5 Ap |  |  |
393 | Kublaj bunkója | 5 Ap |  |  |
395 | gyopár virág | 20 Ep |  |  |
397 | lián gyökér | 12 Ep |  |  |
398 | Songard teleport itala | 3 Ap |  |  |
399 | fehér köpeny | 1 Ap, 50 Ep |  |  |
400 | díszes tűzkulcs |  |  |  |
401 | nixkulcs |  |  |  |
402 | bazaltkulcs |  |  |  |
403 | fekete márványkulcs |  |  |  |
404 | örvénykulcs |  |  |  |
405 | kék jégkulcs |  |  |  |
406 | borostyánkulcs |  |  |  |
407 | tűzopálkulcs |  |  |  |
408 | csillogó rubinkulcs |  |  |  |
409 | viperakulcs |  |  |  |
410 | áspiskulcs |  |  |  |
411 | kígyónyelvkulcs |  |  |  |
412 | pythonkulcs |  |  |  |
413 | méregkulcs |  |  |  |
414 | sötétzöld kulcs |  |  |  |
415 | hüllőkulcs |  |  |  |
416 | kobrakulcs |  |  |  |
418 | megkínzott kulcs |  |  |  |
419 | torz kulcs |  |  |  |
420 | légiós kulcs |  |  |  |
421 | sötét ork kulcs |  |  |  |
422 | fekete ork kulcs |  |  |  |
423 | szutykos ork kulcs |  |  |  |
424 | kegyetlen kulcs |  |  |  |
425 | tüskés kulcs |  |  |  |
426 | Grumarg kulcs |  |  |  |
427 | elvarázsolt rubin | 4 Ap |  |  |
428 | elvarázsolt zafír | 4 Ap |  |  |
429 | elvarázsolt smaragd | 4 Ap |  |  |
430 | elvarázsolt topáz | 4 Ap |  |  |
431 | elvarázsolt gyémánt | 4 Ap |  |  |
432 | tirakit por | 99 Ep |  |  |
433 | pirolit | 99 Ep |  |  |
434 | jégkristály | 99 Ep |  |  |
435 | szélköpeny | 5 Ap |  |  |
436 | fürgeteg fülbevalója | 6 Ap |  |  |
437 | förgeteg esszencia | 8 Ap |  |  |
438 | földpáncél | 6 Ap |  | +13 | 2. z., elementálos labi, mélységi behemótnál
439 | kígyófog | 99 Ep |  |  |
440 | kígyóbőr | 99 Ep |  |  |
441 | kígyónyelv | 99 Ep |  |  |
442 | kígyótojás | 99 Ep |  |  |
443 | kígyóbőr nyaklánc | 7 Ap |  |  |
444 | kígyóbőr karkötő | 5 Ap |  |  |
445 | kobra fétis | 6 Ap |  |  |
446 | pythonbőr | 6 Ap |  |  |
448 | medúzacsáp | 99 Ep |  |  |
449 | kígyóbőr kesztyű | 4 Ap |  |  |
450 | kígyóbőr sisak | 6 Ap |  | +4 | 2. zóna; kígyós labi
451 | kígyóbőr csizma | 8 Ap |  |  |
452 | kígyóölőkés | 5 Ap |  |  |
453 | kígyóbőr öv | 4 Ap |  |  |
454 | tollaskígyó penge | 5 Ap |  |  |
455 | kígyóbőr páncél | 4 Ap |  | +7 | 2. z., kígyós labi, főszőrnynél
456 | fogazott kard | 3 Ap |  |  |
457 | kéthegyű kopja | 2 Ap |  |  |
458 | tüskés buzogány | 2 Ap |  |  |
459 | cserzett bőrpáncél | 1 Ap, 10 Ep |  | +3 | 2. zóna, orkos labi
460 | cserzett bőrsisak | 95 Ep |  | +1 | 2. zóna; orkos labi
461 | cserzett bőrcsizma | 95 Ep |  |  |
462 | cserzett bőrkesztyű | 85 Ep |  |  |
463 | ork szemfog | 55 Ep |  |  |
464 | ork fül | 55 Ep |  |  |
465 | ork foglánc | 75 Ep |  |  |
466 | ork lábujj | 55 Ep |  |  |
467 | ork rongyok | 55 Ep |  |  |
468 | Grumarg füle | 5 Ap |  |  |
469 | ork lábszárcsont | 3 Ap |  |  |
470 | az ocsmányság bugyra | 4 Ap |  |  |
471 | légiós fülbevaló | 8 Ap |  |  |
472 | ork korbács | 6 Ap |  |  |
473 | felügyelő derékszíj | 6 Ap |  |  |
474 | cserzett mokaszin | 5 Ap |  |  |
475 | cserzett pajzs | 6 Ap |  | +5 | 2. z.; orkos labi
476 | mutáns csontpálca | 8 Ap |  |  |
477 | ork jogar | 8 Ap |  |  |
478 | Grumarg palástja | 8 Ap |  |  |
479 | Grumarg koronája | 8 Ap |  | +4 | 2. zóna; orkos labi
480 | kalcedon | 50 Ep |  |  |
481 | karnelian | 60 Ep |  |  |
482 | malachit | 70 Ep |  |  |
483 | hematit | 70 Ep |  |  |
484 | achát | 90 Ep |  |  |
485 | füstkvarc | 1 Ap |  |  |
486 | rózsakvarc | 1 Ap, 10 Ep |  |  |
487 | citrin | 1 Ap, 20 Ep |  |  |
488 | hegyikristály | 1 Ap, 30 Ep |  |  |
489 | jáspis | 1 Ap, 40 Ep |  |  |
490 | holdkő | 1 Ap, 50 Ep |  |  |
491 | macskaszem | 1 Ap, 65 Ep |  |  |
492 | borostyán | 1 Ap, 80 Ep |  |  |
493 | olivin | 1 Ap, 95 Ep |  |  |
494 | cirkon | 2 Ap, 10 Ep |  |  |
495 | gránát | 2 Ap, 25 Ep |  |  |
496 | jáde | 2 Ap, 40 Ep |  |  |
497 | spinell | 2 Ap, 55 Ep |  |  |
498 | turmalin | 2 Ap, 70 Ep |  |  |
499 | akvamarin | 2 Ap, 85 Ep |  |  |
500 | alexandrit | 3 Ap |  |  |
501 | aranyberill | 3 Ap, 25 Ep |  |  |
502 | topáz | 3 Ap, 50 Ep |  |  |
503 | nemesopál | 3 Ap, 75 Ep |  |  |
504 | feketeopál | 4 Ap |  |  |
505 | zafír | 4 Ap, 50 Ep |  |  |
506 | csillagzafír | 5 Ap |  |  |
507 | rubin | 5 Ap, 50 Ep |  |  |
508 | smaragd | 6 Ap, 50 Ep |  |  |
509 | gyémánt | 9 Ap |  |  |
510 | kék manaital | 30 Ep |  |  |
511 | zöld gyógyital | 50 Ep |  |  |
512 | zöld erőital | 50 Ep |  |  |
513 | zöld kincskeresőital | 50 Ep |  |  |
514 | zöld agresszivitás ital | 50 Ep |  |  |
515 | zöld védelemital | 50 Ep |  |  |
516 | zöld manaital | 50 Ep |  |  |
517 | piros gyógyital | 90 Ep |  |  |
518 | piros erőital | 90 Ep |  |  |
519 | piros kincskeresőital | 90 Ep |  |  |
520 | piros agresszivitásital | 90 Ep |  |  |
521 | piros védelemital | 90 Ep |  |  |
522 | piros manaital | 90 Ep |  |  |
523 | sárga gyógyital | 1 Ap, 30 Ep |  |  |
524 | sárga erőital | 1 Ap, 30 Ep |  |  |
525 | sárga agresszivitásital | 1 Ap, 30 Ep |  |  |
526 | sárga védelemital | 1 Ap, 30 Ep |  |  |
527 | sárga manaital | 1 Ap, 30 Ep |  |  |
528 | a küzdelem vize | 1 Ap |  |  |
529 | a küzdelem illatos vize | 1 Ap, 50 Ep |  |  |
530 | a küzdelem rózsás vize | 2 Ap |  |  |
531 | Grondarg csodálatos itala | 1 Ap |  |  |
532 | Grondarg pompázatos itala | 2 Ap |  |  |
533 | Grondarg isteni itala | 3 Ap |  |  |
534 | lopakodás ital | 1 Ap, 20 Ep |  |  |
535 | Gilron gyűrűje | 3 Ap |  |  |
536 | vérbor | 3 Ap |  |  |
537 | fekete köpeny |  |  |  |
538 | lovagi penge | 15 Ep |  |  |
539 | smaragd talizmán | 8 Ap |  |  |
540 | elf nyilvessző |  |  |  |
541 | precíz elf nyilvessző |  |  |  |
544 | Armingtoni aranymedál | 4 Ap |  |  |
547 | démonplazma | 1 Ap |  |  |
548 | fekete echtoplazma | 1 Ap |  |  |
549 | fehér esszencia | 1 Ap |  |  |
550 | fehér sisak | 10 Ap |  | +X | 1. zóna; Élet temp. kuldi
551 | fekete sisak | 10 Ap |  | - | 1. zóna; Halál temp. kuldi
554 | szömörce | 5 Ep |  |  |
555 | aranyozott tűzbuzogány | 2 Ap, 50 Ep | 1d5+8 |  |
556 | ezüstözött tűzbuzogány | 1 Ap, 85 Ep |  |  |
557 | tűzbuzogány | 1 Ap, 65 Ep |  |  |
558 | armingtoni buzogány | 5 Ap |  |  |
560 | noir gumó | 10 Ep |  |  |
561 | jégpáncél | 2 Ap, 50 Ep |  | +6 | jégbarlang
562 | jégkard | 2 Ap, 50 Ep |  |  |
563 | jégbuzogány | 2 Ap, 50 Ep |  |  |
564 | jéglándzsa | 2 Ap, 50 Ep |  |  |
565 | jéggyűrű | 2 Ap |  |  |
566 | jégsisak | 5 Ap |  | +10 | jégbarlangba esik
567 | jéglánc | 3 Ap |  |  |
568 | rozsdás vaslándzsa | 1 Ap, 20 Ep |  |  |
569 | rozsdás vasbuzogány | 1 Ap, 20 Ep |  |  |
570 | hibás titánkard | 2 Ap, 10 Ep |  |  |
571 | ellenméreg | 2 Ap |  |  |
572 | fekete kristály | 10 Ap |  |  |
573 | sötét kristály | 2 Ap |  |  |
574 | kék kristály | 5 Ap |  |  |
575 | zöld kristály | 5 Ap |  |  |
576 | Aluin kék gyöngye | 4 Ap |  |  |
578 | Aluin zöld gyöngye | 8 Ap |  |  |
579 | Aluin sárga gyöngye | 10 Ap |  |  |
581 | Zoin rubinja | 4 Ap |  |  |
582 | Zoin zafírja | 6 Ap |  |  |
583 | Zoin topáza | 8 Ap |  |  |
584 | Zoin smaragdja | 10 Ap |  |  |
585 | Zoin gyémántja | 12 Ap |  |  |
586 | Brut rézmedálja | 4 Ap |  |  |
587 | Brut bronzmedálja | 6 Ap |  |  |
588 | Brut vasmedálja | 8 Ap |  |  |
589 | Brut ezüstmedálja | 10 Ap |  |  |
591 | Loin kristálya | 4 Ap |  |  |
592 | Loin zöld kristálya | 6 Ap |  |  |
593 | Loin sárga kristálya | 8 Ap |  |  |
594 | Loin kék kristálya | 10 Ap |  |  |
595 | Loin piros kristálya | 12 Ap |  |  |
596 | apró sastojás | 2 Ap |  |  |
597 | kék sastojás | 3 Ap |  |  |
598 | ezüstös sastojás | 3 Ap |  |  |
599 | smaragd sastojás | 3 Ap |  |  |
600 | ork talizmán | 2 Ap |  |  |
601 | Repedtfog talizmánja | 4 Ap |  |  |
602 | Rogar karkötôje | 3 Ap |  |  |
603 | Xeoth lábszárcsontja | 3 Ap, 50 Ep |  |  |
604 | Xeoth koponyája | 6 Ap |  |  |
605 | díszes csatabárd | 1 Ap, 80 Ep |  |  |
606 | Bikafej csatabárdja | 4 Ap |  |  |
607 | Crxitlix pajzsa | 5 Ap |  | +5 | quwarg boly;Crxitlixből
608 | a királynô páncélja | 2 Ap, 30 Ep |  | +8 | quarg ikerboly, Anthixlichanból esik
609 | Anthixlichan páncélja | 5 Ap |  | +14 | quarg ikerboly, Anthixlichanból esik
610 | sáskapenge | 3 Ap |  |  |
611 | Mandibla pengéje | 5 Ap, 40 Ep |  |  |
612 | krokaun öv | 2 Ap, 50 Ep |  |  |
613 | Oglauth öve | 6 Ap |  |  |
614 | a szellemkirály gyűrűje | 2 Ap, 20 Ep |  |  |
615 | Goaghan gyûrûje | 6 Ap |  |  |
616 | szaun serleg | 6 Ap |  |  |
617 | Fürgekéz kesztyűje | 5 Ap |  |  |
618 | elkalid szarv | 3 Ap |  |  |
619 | Ehal kalida szarva | 6 Ap |  |  |
620 | ogre fülkarika | 2 Ap, 50 Ep |  |  |
621 | Mészáros fülkarikája | 6 Ap |  |  |
622 | óriáskirály korona | 3 Ap |  | +6 |
623 | Hegyrengetô koronája | 6 Ap |  | +8 |
624 | raptil lándzsa | 2 Ap, 30 Ep |  |  |
625 | raptil tôr | 3 Ap, 20 Ep |  |  |
627 | elkalid korbács | 5 Ap |  |  |
628 | ogre köpeny | 5 Ap, 20 Ep |  |  |
629 | ogre nyaklánc | 3 Ap |  |  |
630 | zafírékes ládikó | 8 Ap |  |  |
631 | tolvaj-készlet | 4 Ap |  |  |
632 | elkalid vándorbot | 2 Ap, 50 Ep |  |  |
633 | eklalid lándzsa | 3 Ap |  |  |
634 | gyógyfű | 15 Ep |  |  |
635 | sáska amulett | 1 Ap |  |  |
636 | királysas nyaklánc | 2 Ap, 50 Ep |  |  |
637 | Tollcsôr nyaklánca | 3 Ap, 50 Ep |  |  |
638 | lidércgyűrű | 2 Ap, 50 Ep |  |  |
639 | Torgan gyűrűje | 4 Ap, 50 Ep |  |  |
640 | raptil gyíkbôr | 3 Ap |  | +12 | raptil erőd
641 | raptil csizma | 2 Ap |  |  |
642 | sastoll nyílvessző | 32 Ep |  |  |
643 | kristályvíz | 1 Ap |  |  |
644 | kristálygömb | 2 Ap, 40 Ep |  |  |
645 | csontszurony | 1 Ap |  |  |
646 | ork sör | 20 Ep |  |  |
647 | ork szablya | 1 Ap, 10 Ep |  |  |
648 | lidércköpeny | 3 Ap |  |  |
650 | krokaun hús |  |  |  |
651 | quwarg ékszer | 1 Ap, 20 Ep |  |  |
652 | quwarg hangszer |  |  |  |
653 | krokaun fiola | 1 Ap |  |  |
654 | krokaun szemfog | 20 Ep |  |  |
655 | quwarg korona | 3 Ap |  | +2 | quwarg ikerboly
656 | quwarg mászókarom | 50 Ep |  |  |
657 | csillogó lopott nyaklánc | 10 Ap |  |  |
658 | csillogó lopott fülbevaló | 6 Ap |  |  |
659 | minotaurusz varázskő | 1 Ap |  |  |
660 | minotaurusz csákány | 2 Ap |  |  |
661 | szektajelvény | 50 Ep |  |  |
662 | nagykeresztes csuha | 90 Ep |  | - | 1. zóna; 20003 és 20004-es labi
663 | szegecses deréköv | 1 Ap, 50 Ep |  |  |
664 | elölcsatos fejpánt | 80 Ep |  | +1 | 1. zóna; 20003 és 20004-es labi
665 | csudabőr takaró | 4 Ap |  |  |
667 | csudabőr harcászkesztyű | 5 Ap |  |  |
668 | Erriccksson lándzsája | 4 Ap, 50 Ep |  |  |
669 | Gedeon szerencsetallérja | 4 Ap, 50 Ep |  |  |
670 | Golliath ezüstbunkója | 4 Ap, 50 Ep |  |  |
671 | éjjelivadász karkötő | 4 Ap, 50 Ep |  |  |
672 | mágiafaló nyakék | 4 Ap, 50 Ep |  |  |
676 | lidércesszencia | 10 Ap |  |  |
677 | hercegi gyűrű | 6 Ap |  |  |
678 | vámpír-mellény | 6 Ap, 50 Ep |  | +10 | 3. z.; élőholt labi,k. vampirhercegbol
679 | vámpír-fétis | 7 Ap |  |  |
680 | vámpírvadász tőr | 6 Ap |  |  |
681 | kincses ládika | 6 Ap, 50 Ep |  |  |
683 | védőkő | 6 Ap |  |  |
684 | királykoszorú | 6 Ap, 50 Ep |  | - | 3. z.;élőholt l., koporsókirályból
685 | csontamulett | 7 Ap |  |  |
686 | csontpáncél | 3 Ap, 50 Ep |  | +15 | 3. z.; élőholt labi
687 | csontpajzs | 3 Ap, 50 Ep |  | +8 | 3. z.;élőholt labi
688 | varázsszelence |  |  |  |
689 | zombi-kulcs |  |  |  |
690 | sötét éjkulcs |  |  |  |
691 | vérkulcs |  |  |  |
692 | vámpírkulcs |  |  |  |
693 | koporsókulcs |  |  |  |
694 | lidérckulcs |  |  |  |
695 | foszló kulcs |  |  |  |
696 | szellemkulcs |  |  |  |
697 | kriptakulcs |  |  |  |
698 | vámpírvadász lándzsa | 8 Ap |  |  |
699 | bordazúzó | 6 Ap |  |  |
700 | Hatalom medalionja |  |  |  |
701 | Kaya itala | 4 Ap |  |  |
702 | Kaya zöld itala | 6 Ap |  |  |
703 | Kaya sárga itala | 8 Ap |  |  |
704 | Kaya kék itala | 10 Ap |  |  |
705 | Kaya piros itala | 12 Ap |  |  |
706 | Ishar botja | 10 Ap |  |  |
707 | Mushar botja | 10 Ap |  |  |
708 | Kushar botja | 10 Ap |  |  |
709 | Reshar botja | 10 Ap |  |  |
710 | tollas gyűrű | 10 Ap |  |  |
711 | sasgyűrű | 15 Ap |  |  |
712 | hosszú sastoll | 15 Ep |  |  |
713 | eshari fülbevaló | 10 Ap |  |  |
714 | fehér csizma | 12 Ap |  |  |
715 | fekete csizma | 12 Ap |  |  |
716 | armingtoni kristály | 3 Ap |  |  |
717 | dimion platina amulett | 4 Ap |  |  |
718 | dimion buzogány | 3 Ap |  |  |
719 | dimion kard | 3 Ap |  |  |
720 | dimion lándzsa | 3 Ap |  |  |
721 | dimion aranygyűrű | 50 Ap |  |  |
722 | dimin fülbevaló | 6 Ap |  |  |
724 | dimion ezüst amulett | 4 Ap |  |  |
725 | dimion arany amulett | 4 Ap |  |  |
726 | dicsőség csizmája | 15 Ap |  |  |
729 | démon gyűrű | 7 Ap |  |  |
730 | démoni fülbevaló | 8 Ap |  |  |
731 | fekete karkötő | 6 Ap |  |  |
732 | lüktető démoni esszencia | 5 Ap |  |  |
733 | vibráló démoni esszencia | 5 Ap |  |  |
734 | fekete démonacél | 2 Ap |  |  |
735 | kék démonacél | 2 Ap |  |  |
736 | misztikus démoni esszencia | 2 Ap |  |  |
737 | mágikus démonragasztó | 2 Ap |  |  |
738 | fekete démonarany | 2 Ap |  |  |
739 | démonpallos | 12 Ap |  |  |
740 | démonbuzogány | 12 Ap |  |  |
741 | démonlándzsa | 12 Ap |  |  |
742 | démoni boxer | 12 Ap |  |  |
743 | démoni pajzs | 12 Ap |  | +5 |
744 | démoni páncél | 18 Ap |  | +14 |
745 | démonkorona | 18 Ap |  | +6 |
746 | ősi rúnákkal díszített ónix kulcs |  |  |  |
747 | goblin amulett | 5 Ap |  |  |
748 | goblin ezüstöv | 6 Ap |  |  |
749 | Mogh gyűrűje | 6 Ap |  |  |
750 | ragyás kígyónyelv | 2 Ap |  |  |
751 | andúriai jogar | 7 Ap |  |  |
752 | jogar darabka | 1 Ap |  |  |
753 | andúriai korona | 7 Ap |  | +4 |
754 | korona darabka | 1 Ap |  |  |
755 | hatágú csillagkulcs | 3 Ap |  |  |
756 | csillagkulcs darabka | 1 Ep |  |  |
757 | ősi lélektartó edény | 25 Ap |  |  |
760 | Az Isteni hatalom rubinja | 50 Ap |  |  |
761 | Brimah öve | 50 Ap |  |  |
762 | Sobrin életköve | 1 Ap |  |  |
763 | kristálykulcs | 1 Ap |  |  |
764 | törpe kard | 2 Ap, 57 Ep |  |  |
765 | törpe buzogány | 2 Ap, 57 Ep |  |  |
766 | törpe lándzsa | 2 Ap, 57 Ep |  |  |
767 | törpe páncél | 3 Ap, 57 Ep |  | +12 | 12. kaszt küldik törpéiből
768 | Morgon mágikus kavicsa | 10 Ap |  |  |
770 | Borm rubinja | 10 Ap |  |  |
771 | Shulud boxere | 10 Ap |  |  |
772 | Lajbuk bunkója | 10 Ap |  |  |
773 | villámpálca | 10 Ap |  |  |
774 | fehér kesztyű | 10 Ap |  |  |
775 | fekete kesztyű |  |  |  |
776 | kisebb csodaládika | 45 Ap |  |  |
777 | mágikus kovácskalapács | 35 Ap |  |  |
778 | cicomás aranygyűrű | 10 Ap |  |  |
779 | kék démonkulcs | 1 Ap |  |  |
781 | zöld démonkulcs | 1 Ap |  |  |
783 | piros démonkulcs | 1 Ap |  |  |
784 | ragyogó démonkulcs | 3 Ap |  |  |
785 | rémisztő démonkulcs | 3 Ap |  |  |
786 | jeges démonkulcs | 3 Ap |  |  |
787 | átkozott démonkulcs | 3 Ap |  |  |
788 | aranyozott démonkulcs | 3 Ap |  |  |
789 | hóhérbárd | 2 Ap, 57 Ep |  |  |
790 | Gromborg páncélja | 5 Ap |  | +11 | kisebb démonkapu; Gromorgból
793 | gyémántberakásos démonkulcs | 4 Ap |  |  |
794 | fekete démongömb | 20 Ap |  |  |
795 | Aruth csodálatos sisakja | 25 Ap |  | +10 | 3. z.,elveszett város 4. k. után
796 | Az újrakezdés kristálya | 8 Ap |  |  |
797 | Rithmon pasztillája | 20 Ap |  |  |
798 | készétel |  |  |  |
799 | titkos démon haditerv | 1 Ap |  |  |
800 | térképdarabka | 1 Ep |  |  |
801 | térképdarabka | 1 Ep |  |  |
802 | térképdarabka | 1 Ep |  |  |
803 | térképdarabka | 1 Ep |  |  |
804 | térképdarabka | 1 Ep |  |  |
805 | térképdarabka | 1 Ep |  |  |
806 | térképdarabka | 1 Ep |  |  |
807 | térképdarabka | 1 Ep |  |  |
808 | térképdarabka | 1 Ep |  |  |
809 | térképdarabka | 1 Ep |  |  |
810 | térképdarabka | 1 Ep |  |  |
811 | térképdarabka | 1 Ep |  |  |
812 | térképdarabka | 1 Ep |  |  |
813 | térképdarabka | 1 Ep |  |  |
814 | térképdarabka | 1 Ep |  |  |
815 | térképdarabka | 1 Ep |  |  |
816 | térképdarabka | 1 Ep |  |  |
817 | térképdarabka | 1 Ep |  |  |
818 | térképdarabka | 1 Ep |  |  |
819 | térképdarabka | 1 Ep |  |  |
820 | térképdarabka | 1 Ep |  |  |
821 | térképdarabka | 1 Ep |  |  |
822 | térképdarabka | 1 Ep |  |  |
823 | térképdarabka | 1 Ep |  |  |
824 | térképdarabka | 1 Ep |  |  |
825 | nagyobb térképdarabka | 2 Ep |  |  |
826 | nagyobb térképdarabka | 2 Ep |  |  |
827 | nagyobb térképdarabka | 2 Ep |  |  |
828 | nagyobb térképdarabka | 2 Ep |  |  |
829 | nagyobb térképdarabka | 2 Ep |  |  |
830 | a démon labirintus térképe | 3 Ep |  |  |
831 | Tis karkötője | 1 Pp |  |  |
832 | Rubin karkötő | 1 Pp |  |  |
834 | óriás frissítő | 10 Ap |  |  |
835 | fejlődés itala | 15 Ap |  |  |
836 | a gyorsaság itala | 15 Ap |  |  |
837 | igazi kincskereső ital | 15 Ap |  |  |
838 | óriás dopping | 15 Ap |  |  |
839 | zöld nyaklánc | 20 Ap |  |  |
840 | Zigorn kristálydarabka | 5 Ap |  |  |
841 | Zigorn kristály | 5 Ap |  |  |
842 | Arwuin gyűrűje | 25 Ap |  |  |
843 | Dim pajzsa | 80 Ap |  | +14 |
844 | Darkon kovácskalapácsa | 80 Ap |  |  |
845 | Protodom kristálya | 35 Ap |  |  |
846 | Greenblog nyaklánca | 80 Ap |  |  |
847 | démoni ékszerdarabka | 35 Ep |  |  |
848 | a pusztulás gyűrűje | 10 Ap |  |  |
849 | a pusztulás karkötője | 15 Ap |  |  |
850 | a pusztulás fülbevalója | 7 Ap |  |  |
851 | a pusztulás nyaklánca | 25 Ap |  |  |
852 | Brimah aranyozott öve | 1 Pp |  |  |
853 | a pusztulás kesztyűje | 1 Pp |  |  |
854 | a pusztulás csizmája | 1 Pp |  |  |
855 | a pusztulás láncinge | 5 Pp |  | +16 |
856 | démoni lélekraktár | 25 Ap |  |  |
857 | démon katalizátor | 15 Ap |  |  |
858 | tűzkígyó vér | 1 Ap, 75 Ep |  |  |
859 | démoni váladék | 5 Ap |  |  |
860 | noryc darabka | 65 Ep |  |  |
862 | pezsgő gyógyital | 2 Ap, 50 Ep |  |  |
863 | Drakar botja | 20 Ap |  |  |
864 | törpe bányász csákány | 3 Ap |  |  |
865 | mithril | 5 Ap |  |  |
866 | Zohara szelencéje | 8 Ap |  |  |
867 | aranyott mágikus kocka | 8 Ap |  |  |
868 | Anduriai gyémánt | 10 Ap |  |  |
869 | szikrázó aranyfülbevaló | 25 Ap |  |  |
870 | kicsi sárkánygyűrű | 15 Ap |  |  |
871 | drakón kulcs |  |  |  |
872 | wyvern kulcs |  |  |  |
873 | gyíkszem kulcs |  |  |  |
874 | ősi pikkelykulcs |  |  |  |
875 | agyarkulcs |  |  |  |
876 | ősi karomkulcs |  |  |  |
877 | szárnyas kulcs |  |  |  |
878 | bűvös kulcs |  |  |  |
880 | nagyobb sárkánygyűrű | 50 Ap |  |  |
881 | kék kristály kulcs |  |  |  |
882 | zöld kristály kulcs |  |  |  |
883 | sárga kristály kulcs |  |  |  |
884 | piros kristály kulcs |  |  |  |
885 | bíbor kristály kulcs |  |  |  |
886 | fehér kristály kulcs |  |  |  |
887 | türkíz kristály kulcs |  |  |  |
888 | fekete kristály kulcs |  |  |  |
890 | polip karkötő | 25 Ap |  |  |
891 | rája karkötő | 10 Ap |  |  |
893 | bíbor védelemital | 3 Ap, 30 Ep |  |  |
894 | a sellő szelencéje |  |  |  |
895 | kicsi fehér pikkely | 5 Ap |  |  |
896 | kicsi kék pikkely | 5 Ap |  |  |
897 | kicsi piros pikkely | 5 Ap |  |  |
898 | kicsi zöld pikkely | 5 Ap |  |  |
899 | szivárvány fülbevaló | 15 Ap |  |  |
900 | térképdarabka | 1 Ep |  |  |
901 | térképdarabka | 1 Ep |  |  |
902 | térképdarabka | 1 Ep |  |  |
903 | térképdarabka | 1 Ep |  |  |
904 | térképdarabka | 1 Ep |  |  |
905 | térképdarabka | 1 Ep |  |  |
906 | térképdarabka | 1 Ep |  |  |
907 | térképdarabka | 1 Ep |  |  |
908 | térképdarabka | 1 Ep |  |  |
909 | térképdarabka | 1 Ep |  |  |
910 | térképdarabka | 1 Ep |  |  |
911 | térképdarabka | 1 Ep |  |  |
912 | térképdarabka | 1 Ep |  |  |
913 | térképdarabka | 1 Ep |  |  |
914 | térképdarabka | 1 Ep |  |  |
915 | térképdarabka | 1 Ep |  |  |
916 | térképdarabka | 1 Ep |  |  |
917 | térképdarabka | 1 Ep |  |  |
918 | térképdarabka | 1 Ep |  |  |
919 | térképdarabka | 1 Ep |  |  |
920 | térképdarabka | 1 Ep |  |  |
921 | térképdarabka | 1 Ep |  |  |
922 | térképdarabka | 1 Ep |  |  |
923 | térképdarabka | 1 Ep |  |  |
924 | térképdarabka | 1 Ep |  |  |
925 | nagyobb térképdarabka | 2 Ep |  |  |
926 | nagyobb térképdarabka | 2 Ep |  |  |
927 | nagyobb térképdarabka | 2 Ep |  |  |
928 | nagyobb térképdarabka | 2 Ep |  |  |
929 | nagyobb térképdarabka | 2 Ep |  |  |
930 | a démon labirintus térképe | 2 Ep |  |  |
931 | halál medál | 1 Ap |  | +1 |
932 | halál ezüst medálja | 5 Ap |  | +3 |
933 | halál arany medálja | 10 Ap |  | +5 |
935 | ősi gyíkbőrpajzs | 3 Ap, 25 Ep |  | +10 |
936 | wyvernbőr könyv | 3 Ap, 25 Ep |  |  |
937 | wyvern fog | 4 Ap, 15 Ep | 3d4+4 |  |
938 | Astryl az ősi tőr | 4 Ap | 3d4+6 |  |
939 | drakón pajzs | 3 Ap |  | +7 |
940 | bűvös talizmán | 3 Ap |  |  |
941 | wyvern gyűrű | 5 Ap |  | +3 |
942 | drakón karom | 65 Ep |  |  |
943 | drakón farok | 65 Ep |  |  |
944 | drakón fog | 65 Ep |  |  |
945 | wyvern faroktüske | 65 Ep |  |  |
946 | óriáspikkely | 65 Ep |  |  |
948 | bányász kesztyű | 10 Ap |  |  |
949 | bányász sisak | 12 Ap |  | +8 |
950 | törpe uralkodói gyűrű | 15 Ap |  |  |
951 | magasföldi jogar | 6 Ap |  |  |
952 | magasföldi penge | 6 Ap |  |  |
953 | magasföldi tőr | 6 Ap |  |  |
954 | szivárványos pikkelypajzs | 25 Ap |  | +5 |
955 | szivárványos pikkelyvért | 35 Ap |  |  |
956 | tüskés szivárványpajzs | 25 Ap |  | +5 |
957 | tüskés szivárványvért | 45 Ap |  |  |
959 | rion bogyó | 5 Ep |  |  |
960 | gyémánttal díszített törpe nyakék | 1 Pp |  |  |
961 | aranyozott törpe fülbevaló | 50 Ap |  | +3 |
962 | árnyékesszencia | 10 Ap |  |  |
963 | aranyozott törpe karkötő | 45 Ap |  |  |
964 | sötét esszencia | 5 Ap |  |  |
965 | aranyozott törpe szelence | 45 Ap |  |  |
966 | homályesszencia | 10 Ap |  |  |
967 | akadémiai emlékérem | 50 Ap |  |  |
968 | a Tudás Könyve | 25 Ap |  |  |
969 | mithrill kesztyű | 25 Ap |  |  |
973 | térkapu rezonátor | 25 Ap |  |  |
974 | elmeerősítő medalion | 20 Ap |  |  |
975 | törpe platina medál | 4 Ap |  |  |
976 | gyémántokkal díszített halálkarkötő | 5 Pp |  |  |
977 | arany energiatároló | 2 Pp |  |  |
978 | a gonosz misztikus energiája | 20 Ap |  |  |
979 | bronz energiatároló | 50 Ap |  |  |
980 | ezüst energiatároló | 1 Pp |  |  |
981 | elasztik golyó | 3 Ap |  |  |
982 | fekete lovagi páncél | 1 Pp |  |  |
983 | fekete lovagi pajzs |  |  |  |
984 | Scimitoni karkötő | 50 Ap |  |  |
986 | X köpenye | 80 Ap |  |  |
987 | mithrill sisak | 50 Ap |  |  |
989 | mithrill vért | 1 Pp, 50 Ap |  |  |
990 | Rocus köpenye | 1 Pp |  |  |
991 | a tömény mágia esszenciája | 99 Ap |  |  |
992 | mithril csizma | 50 Ap |  |  |
993 | fekete drakón karom | 99 Ep |  |  |
994 | fekete drakón farok | 99 Ep |  |  |
995 | fekete drakón fog | 99 Ep |  |  |
996 | nagyobb fekete sárkánygyűrű | 1 Pp |  |  |
997 | szikrázó fekete fülbevaló | 25 Ap |  |  |
998 | kicsi fekete sárkánygyűrű | 35 Ap |  |  |
999 | crin ezüst szilánkja | 5 Ap |  |  |
1000 | Crin misztikus nyakéke | 2 Pp |  |  |
1001 | crin arany szilánkja | 15 Ap |  |  |
1002 | energia tartalék | 25 Ap |  |  |
1005 | Vikobár páncélja | 3 Pp |  |  |
1006 | Nord pajzs | 1 Pp, 80 Ap |  |  |
1007 | Ddrraak gyűrűje | 1 Pp, 50 Ap |  |  |
1008 | a pusztulás kiterjesztő gyűrű | 1 Pp |  |  |
1009 | a fészekrablás függője | 1 Pp |  |  |
1010 | lila gyógyital | 6 Ap, 30 Ep |  |  |
1011 | lila manaital | 4 Ap, 30 Ep |  |  |
1012 | lila védelemital | 4 Ap, 30 Ep |  |  |
1013 | megszentelt szimbólum | 50 Ep |  |  |
1014 | crin gyémánt szilánkja | 30 Ap |  |  |
1015 | az isteni köszönet drágaköve | 50 Ap |  |  |
1016 | a vámpírok csodagyűrűje | 50 Ap |  |  |
1017 | vámpír életerőtabletta | 9 Ap |  |  |
1018 | Vámpír medál | 1 Pp |  |  |
1019 | elementáris védőkő | 1 Pp |  |  |
1020 | globális védőmedalion | 1 Pp |  |  |
1021 | a Sárkánymágia itala | 50 Ap |  |  |
1022 | tárgyvédõ függõ | 1 Pp |  |  |
1023 | Jeges függõje | 5 Pp |  |  |
1024 | Patex gyűrűje | 2 Pp |  |  |
1025 | crin kristály szilánkja | 25 Ap |  |  |
1026 | szörnygerjesztő kövecske | 60 Ap |  |  |
1028 | misztikus szilánk | 15 Ap |  |  |
1030 | átkozott tõr | 1 Pp |  |  |
1031 | a kárhozat pajzsa | 1 Pp, 98 Ap |  |  |
1032 | holtak csizmája | 1 Pp, 49 Ap |  |  |
1033 | a végitélet vértje | 2 Pp, 99 Ap |  |  |
1034 | a nekromanta amulettje | 1 Pp |  |  |
1036 | Yrolg fénylõ esszenciája | 20 Ap |  |  |
1037 | Loryg védõamuletje | 3 Pp |  |  |
1038 | Yrolg szent szimbóluma | 5 Pp |  |  |
1039 | Yrolg roncsoló token | 1 Ap |  |  |
1040 | fehér gyémántszilánk | 1 Ap |  |  |


Kalandok Földje Hyper by Mage

ID | item | érték | sebzés | védekezés | lelőhely
91 | nyilvessző | 3 Ep |  |  |
98 | lándzsa | 3 Ep |  |  |
112 | íj | 22 Ep |  |  |
258 | lapulevél | 2 Ep |  |  |
260 | chrion bogyó | 3 Ep |  |  |
262 | kix virág | 6 Ep |  |  |
263 | bot |  |  |  |
264 | bunkó |  |  |  |
265 | kőkés |  |  |  |
288 | unitox |  |  |  |
395 | gyopár virág | 20 Ep |  |  |
397 | lián gyökér | 12 Ep |  |  |
554 | szömörce | 5 Ep |  |  |
560 | noir gumó | 10 Ep |  |  |
739 | démonpallos | 12 Ap |  |  |
740 | démonbuzogány | 12 Ap |  |  |
741 | démonlándzsa | 12 Ap |  |  |
742 | démoni boxer | 12 Ap |  |  |
743 | démoni pajzs | 12 Ap |  | +5 |
744 | démoni páncél | 18 Ap |  | +14 |
745 | démonkorona | 18 Ap |  | +6 |
751 | andúriai jogar | 7 Ap |  |  |
753 | andúriai korona | 7 Ap |  | +4 |
755 | hatágú csillagkulcs | 3 Ap |  |  |
830 | a démon labirintus térképe | 3 Ep |  |  |
841 | Zigorn kristály | 5 Ap |  |  |
848 | a pusztulás gyűrűje | 10 Ap |  |  |
849 | a pusztulás karkötője | 15 Ap |  |  |
850 | a pusztulás fülbevalója | 7 Ap |  |  |
851 | a pusztulás nyaklánca | 25 Ap |  |  |
853 | a pusztulás kesztyűje | 1 Pp |  |  |
854 | a pusztulás csizmája | 1 Pp |  |  |
855 | a pusztulás láncinge | 5 Pp |  | +16 |
856 | démoni lélekraktár | 25 Ap |  |  |
925 | nagyobb térképdarabka | 2 Ep |  |  |
926 | nagyobb térképdarabka | 2 Ep |  |  |
927 | nagyobb térképdarabka | 2 Ep |  |  |
928 | nagyobb térképdarabka | 2 Ep |  |  |
929 | nagyobb térképdarabka | 2 Ep |  |  |
930 | a démon labirintus térképe | 2 Ep |  |  |
954 | szivárványos pikkelypajzs | 25 Ap |  | +5 |
955 | szivárványos pikkelyvért | 35 Ap |  |  |
956 | tüskés szivárványpajzs | 25 Ap |  | +5 |
957 | tüskés szivárványvért | 45 Ap |  |  |
959 | rion bogyó | 5 Ep |  |  |
969 | mithrill kesztyű | 25 Ap |  |  |
977 | arany energiatároló | 2 Pp |  |  |
979 | bronz energiatároló | 50 Ap |  |  |
980 | ezüst energiatároló | 1 Pp |  |  |
987 | mithrill sisak | 50 Ap |  |  |
989 | mithrill vért | 1 Pp, 50 Ap |  |  |
992 | mithril csizma | 50 Ap |  |  |
1000 | Crin misztikus nyakéke | 2 Pp |  |  |
1030 | átkozott tõr | 1 Pp |  |  |
1031 | a kárhozat pajzsa | 1 Pp, 98 Ap |  |  |
1032 | holtak csizmája | 1 Pp, 49 Ap |  |  |
1033 | a végitélet vértje | 2 Pp, 99 Ap |  |  |
1034 | a nekromanta amulettje | 1 Pp |  |  |


Kalandok Földje Hyper by Mage

Mágiát adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
354 | quwarg mágustőr | 5 Ap |  |  |
378 | a mágus amulettje | 4 Ap |  |  |
436 | fürgeteg fülbevalója | 6 Ap |  |  |
615 | Goaghan gyûrûje | 6 Ap |  |  |
628 | ogre köpeny | 5 Ap, 20 Ep |  |  |
672 | mágiafaló nyakék | 4 Ap, 50 Ep |  |  |
685 | csontamulett | 7 Ap |  |  |
688 | varázsszelence |  |  |  |
778 | cicomás aranygyűrű | 10 Ap |  |  |
983 | fekete lovagi pajzs |  |  |  |
1006 | Nord pajzs | 1 Pp, 80 Ap |  |  |
1030 | átkozott tõr | 1 Pp |  |  |
1033 | a végitélet vértje | 2 Pp, 99 Ap |  |  |
1034 | a nekromanta amulettje | 1 Pp |  |  |

Mágiaerősitést adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
778 | cicomás aranygyűrű | 10 Ap |  |  |
831 | Tis karkötője | 1 Pp |  |  |
941 | wyvern gyűrű | 5 Ap |  | +3 |
982 | fekete lovagi páncél | 1 Pp |  |  |
1005 | Vikobár páncélja | 3 Pp |  |  |
1034 | a nekromanta amulettje | 1 Pp |  |  |

Koncentrálást adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
832 | Rubin karkötő | 1 Pp |  |  |
870 | kicsi sárkánygyűrű | 15 Ap |  |  |
880 | nagyobb sárkánygyűrű | 50 Ap |  |  |
891 | rája karkötő | 10 Ap |  |  |
941 | wyvern gyűrű | 5 Ap |  | +3 |
982 | fekete lovagi páncél | 1 Pp |  |  |
998 | kicsi fekete sárkánygyűrű | 35 Ap |  |  |
1005 | Vikobár páncélja | 3 Pp |  |  |
1007 | Ddrraak gyűrűje | 1 Pp, 50 Ap |  |  |
1031 | a kárhozat pajzsa | 1 Pp, 98 Ap |  |  |

Mászást adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
654 | krokaun szemfog | 20 Ep |  |  |
656 | quwarg mászókarom | 50 Ep |  |  |
832 | Rubin karkötő | 1 Pp |  |  |
937 | wyvern fog | 4 Ap, 15 Ep | 3d4+4 |  |
938 | Astryl az ősi tőr | 4 Ap | 3d4+6 |  |

Felderitést adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
651 | quwarg ékszer | 1 Ap, 20 Ep |  |  |
671 | éjjelivadász karkötő | 4 Ap, 50 Ep |  |  |
681 | kincses ládika | 6 Ap, 50 Ep |  |  |
855 | a pusztulás láncinge | 5 Pp |  | +16 |

Zárnyitást adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
631 | tolvaj-készlet | 4 Ap |  |  |
855 | a pusztulás láncinge | 5 Pp |  | +16 |

Csapdakeresést adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
651 | quwarg ékszer | 1 Ap, 20 Ep |  |  |
671 | éjjelivadász karkötő | 4 Ap, 50 Ep |  |  |
681 | kincses ládika | 6 Ap, 50 Ep |  |  |

Szivósságot adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
308 | pókselyem kesztyű | 1 Ap, 10 Ep |  |  |
479 | Grumarg koronája | 8 Ap |  | +4 | 2. zóna; orkos labi
613 | Oglauth öve | 6 Ap |  |  |
633 | eklalid lándzsa | 3 Ap |  |  |
656 | quwarg mászókarom | 50 Ep |  |  |
677 | hercegi gyűrű | 6 Ap |  |  |
747 | goblin amulett | 5 Ap |  |  |
937 | wyvern fog | 4 Ap, 15 Ep | 3d4+4 |  |
938 | Astryl az ősi tőr | 4 Ap | 3d4+6 |  |

Tüskés bőrt adó tárgyak
ID | item | érték | sebzés | védekezés | lelőhely
388 | tüskés pajzs | 2 Ap, 65 Ep |  | +3 | 2. z.; orkos labi
575 | zöld kristály | 5 Ap |  |  |
722 | dimin fülbevaló | 6 Ap |  |  |
725 | dimion arany amulett | 4 Ap |  |  |
729 | démon gyűrű | 7 Ap |  |  |
744 | démoni páncél | 18 Ap |  | +14 |
745 | démonkorona | 18 Ap |  | +6 |
778 | cicomás aranygyűrű | 10 Ap |  |  |
956 | tüskés szivárványpajzs | 25 Ap |  | +5 |
957 | tüskés szivárványvért | 45 Ap |  |  |


Kalandok Földje Hyper by Mage

ID Tárgy Barkács Energia Alkatrészek
739 démonpallos 6 35
734 | fekete démonacél | 2
736 | misztikus démoni esszencia | 1
737 | mágikus démonragasztó | 3
740 démonbuzogány 6 35
734 | fekete démonacél | 2
736 | misztikus démoni esszencia | 1
737 | mágikus démonragasztó | 3
741 démonlándzsa 6 35
734 | fekete démonacél | 2
736 | misztikus démoni esszencia | 1
737 | mágikus démonragasztó | 3
742 démoni boxer 6 35
734 | fekete démonacél | 2
736 | misztikus démoni esszencia | 1
737 | mágikus démonragasztó | 3
743 démoni pajzs 6 55
735 | kék démonacél | 4
736 | misztikus démoni esszencia | 3
737 | mágikus démonragasztó | 4
744 démoni páncél 6 65
734 | fekete démonacél | 2
735 | kék démonacél | 8
736 | misztikus démoni esszencia | 3
737 | mágikus démonragasztó | 10
745 démonkorona 6 65
735 | kék démonacél | 4
736 | misztikus démoni esszencia | 3
737 | mágikus démonragasztó | 6
738 | fekete démonarany | 5
751 andúriai jogar 6 50
752 jogar darabka 5
753 andúriai korona 6 50
754 korona darabka 5
755 hatágú csillagkulcs 11 50
756 csillagkulcs darabka 6
841 Zigorn kristály 99 50
840 Zigorn kristálydarabka 5
848 a pusztulás gyűrűje 16 50
737 | mágikus démonragasztó | 1
847 | démoni ékszerdarabka | 15
849 a pusztulás karkötője 16 50
737 | mágikus démonragasztó | 1
847 | démoni ékszerdarabka | 18
850 a pusztulás fülbevalója 16 50
737 | mágikus démonragasztó | 1
847 | démoni ékszerdarabka | 10
851 a pusztulás nyaklánca 18 60
737 | mágikus démonragasztó | 2
847 | démoni ékszerdarabka | 30
853 a pusztulás kesztyűje 16 80
737 | mágikus démonragasztó | 3
738 | fekete démonarany | 2
847 | démoni ékszerdarabka | 50
854 a pusztulás csizmája 16 80
737 | mágikus démonragasztó | 3
738 | fekete démonarany | 2
847 | démoni ékszerdarabka | 50
855 a pusztulás láncinge 21 120
737 | mágikus démonragasztó | 5
738 | fekete démonarany | 3
847 | démoni ékszerdarabka | 100
856 démoni lélekraktár 16 50
734 | fekete démonacél | 2
735 | kék démonacél | 2
736 | misztikus démoni esszencia | 2
737 | mágikus démonragasztó | 2
847 | démoni ékszerdarabka | 25
861 noryc kristály 99 100
857 | démon katalizátor | 3
859 | démoni váladék | 10
860 | noryc darabka | 5
954 szivárványos pikkelypajzs 20 50
895 | kicsi fehér pikkely | 1
896 | kicsi kék pikkely | 1
897 | kicsi piros pikkely | 1
898 | kicsi zöld pikkely | 1
955 szivárványos pikkelyvért 20 50
895 | kicsi fehér pikkely | 3
896 | kicsi kék pikkely | 3
897 | kicsi piros pikkely | 3
898 | kicsi zöld pikkely | 3
956 tüskés szivárványpajzs 20 25
857 | démon katalizátor | 1
944 | drakón fog | 10
954 | szivárványos pikkelypajzs | 1
957 tüskés szivárványvért 20 50
857 | démon katalizátor | 1
945 | wyvern faroktüske | 20
955 | szivárványos pikkelyvért | 1
969 mithrill kesztyű 21 50
865 | mithril | 5
981 | elasztik golyó | 2
977 arany energiatároló 24 75
933 | halál arany medálja | 8
966 | homályesszencia | 1
978 | a gonosz misztikus energiája | 1
979 bronz energiatároló 21 40
931 | halál medál | 25
962 | árnyékesszencia | 1
978 | a gonosz misztikus energiája | 1
980 ezüst energiatároló 24 50
932 | halál ezüst medálja | 15
964 | sötét esszencia | 1
978 | a gonosz misztikus energiája | 1
987 mithrill sisak 99 50
865 | mithril | 10
981 | elasztik golyó | 3
989 mithrill vért 99 80
865 | mithril | 35
981 | elasztik golyó | 10
992 mithril csizma 99 50
865 | mithril | 15
981 | elasztik golyó | 3
1000 Crin misztikus nyakéke 24 150
999 | crin ezüst szilánkja | 10
1001 | crin arany szilánkja | 9
1014 | crin gyémánt szilánkja | 8
1025 | crin kristály szilánkja | 4
1027 | crin kötõelem | 1
1030 átkozott tõr 99 100
676 | lidércesszencia | 5
938 | Astryl az ősi tőr | 1
964 | sötét esszencia | 3
978 | a gonosz misztikus energiája | 5
1031 a kárhozat pajzsa 99 125
676 | lidércesszencia | 10
962 | árnyékesszencia | 5
978 | a gonosz misztikus energiája | 5
1032 holtak csizmája 99 100
676 | lidércesszencia | 10
966 | homályesszencia | 5
978 | a gonosz misztikus energiája | 5
992 | mithril csizma | 1
1033 a végitélet vértje 99 250
676 | lidércesszencia | 30
962 | árnyékesszencia | 5
964 | sötét esszencia | 5
978 | a gonosz misztikus energiája | 5
989 | mithrill vért | 1
1034 a nekromanta amulettje 24 120
676 | lidércesszencia | 5
679 | vámpír-fétis | 1
685 | csontamulett | 1
1017 | vámpír életerőtabletta | 5


Kalandok Földje Hyper by Mage

2003/3 A 2. zóna A Kalandok Földje 2. zónájának részletes elemzése | 2003/5 A 3. zóna, 1. rész A Kalandok Földje 3. zónájának részletes elemzése | 2003/6 3. zóna, 2. rész A Kalandok Földje 3. zónájának részletes elemzése
2003/7 1. zóna - kezdőknek A Kalandok Földje első zónájának részletes ismertetője | 2003/8 A 3. zóna, 3. rész A Kalandok Földje 3. zónájának részletes elemzése, főleg a démonokról... | 2003/9 A 4. zóna A Kalandok Földje 4. zónájának részletes elemzése
2003/10 Kalandok Földje - Neves szörnyek A játék neves szörnyeinek listája, dobott kincseik feltüntetésével | 2003/11 Kalandok Földje - kiegészítések, hírek, újdonságok Az ellisi gyűjtő küldetései, saját ház építése és egyéb apróságok | 2003/12 Kalandok Földje - Magasföld ismertetése A 4. zóna szörnyei, újdonságai
2004/1 Kalandok Földje - A 4. zóna szörnybarlangjai A Kalandok Földje 4. zónájának részletes elemzése, tippek, trükkök | 2004/2 Kalandok Földje - A 4. zóna labirintusai A drakón labirintusok - Az élőholt törpe labirintusok - Egyéb érdekességek | 2004/3 Kalandok Földje - Magasföldi küldetések (4. zóna) Magasföldi küldetések, megoldásuk és jutalmaik
2004/4 Kalandok Földje - A lovagsziget (4. zóna) Shimintonay, a lovagsziget - Magasföldi faji és kaszt küldetések | 2004/5 Játékosok kérdései - Kalandok Földje Titkos esélyek, műhelytitkok | 2004/7 Új 5. zónás szigetek A fekete drakónok szigete, a vámpírsziget, a rémsziget
2004/9 Kalandok Földje ismertető kezdőknek ... azaz hogyan kezdjünk el játszani. | 2004/12 Játékkupon az Alanori Krónikában Ismertető a 2005-ös év folyamán gyűjtögethető kuponról, mely bármikor értékes tárgyakra váltható a Túlélők Földje, az Ősök Városa vagy a Kalandok Földje játékainkban |


Kalandok Földje Hyper by Mage

A cikk eredetileg az Alanori Krónika 2003/3. számában jelent meg.

KF - A 2. zóna ismertetése

Ahoi minden kedves kalandornak itt a Kalandok Földjén! Engedjétek meg, hogy bemutatkozzam: Cyron Achenar a becsületes nevem, én leszek most az idegenvezetőtök itt Quistvach szigetén. Rám nem kell sok fölös szót pazarolni, gnóm volnék a mágusok kasztjából, ha kérdésed volna hozzám, megtalálsz a különböző mentális tömegkommunikációs csatornákon [mIRC – irc.tolna.net #kf csatornáján, vagy a lev.listán: kf@beholder.hu].

Tehát ott tartottunk, hogy nagyjából ismered már a dörgést [7-8-as rang], felettébb unod már Armingtont a kopasz szörnyeivel, végeztél az összes általad fontosnak ítélt küldetéssel és szeretnél végre átruccanni Quistvach szigetére. Amennyiben jól mondom, akkor kövesd bátran a turisztikai leírásomat, de ha netán még nem érzed magad eléggé erősnek, akkor is olvasd el, csak hogy tudd, mire kell felkészülni [a táposak is találhatnak benne érdekességeket].

A 2. zóna városai

Első dolgunk az lesz, hogy elbarangolunk Armington szigetének délkeleti falucskájába, melynek egyetlen kiemelkedő létesítménye (az aréna mellett) a kikötő, ahonnan eljuthatunk vágyaink szigetére. Lehetőség szerint a pirkadat és a gonoszság órája között érkezzetek [5-24h], különben kénytelenek lesztek megvárni, amíg az álmos kikötői őrség beenged a dokkokhoz. Itt szálljatok fel az utolsó, de egyben a legnagyobb hajóra és éljétek túl a hosszas hánykolódást a fedélzeten. A hajó Quistvach keleti parti városában köt ki, ahol mindjárt vegyük is szemügyre az arra érdemes épületeket. Adott a fogadó, ahol semmi különös nincs, van egy bolt, ami pang az ürességtől, jellegzetessége hogy a boltos még kapzsibb armingtoni kuzinjánál [12-es karizmával éred el a legjobb árfekvést]. Innen keletre található a városháza, a könyvtár, és az aréna. A könyvtárba mindjárt menjünk is be, ahol szembe ötlik két új támadó varázslat, a hevítés és a savtenger. Ha a mágia tudományát követed, vedd meg mihamarabb, mert nélkülözhetetlenek! A sziget egyetlen gyűjtője is itt él, egy drágakőárus személyében. Ő mindenféle drágakőért cserébe hematitot árul. Ha végeztetek a nézelődéssel, a makadám utat követve ránduljunk át a nyugati parton fekvő falucskába.

Van itt két épülőfélben lévő templom, ahol építkezés közben (vagy helyett) áldozhatunk is mindjárt élet vagy halál urunknak (avagy mindkettőnek, hisz fő az egyensúly J). Áldozati tárgynak az élet templomában először mindenféle rézcuccokat kérnek töménytelen mennyiségben [elsősorban védőfelszerelést és ékszereket], aztán később áttérnek a bronzra. A halál templom rengeteg trutyira tart igényt, amiket szörnyekből lehet kiszedni. A helyi labirintusokban is rengeteg olyan komponens található, amikre a későbbiekben fog a halál isten igényt tartani [ork lábujj, ork fül, pirolit, tirakit por, kigyónyelv, kígyó tojás, stb].

Van még itt egy akadémia, ahol a 3. kurzust is elvégezhetjük [15-os szakértelem szint fejlesztése], de piszok drágák, mert minden tanfolyamért kétszeres árat kérnek! Ami még érdekes, az egy újonnan nyílt fogadó, ahol a tulaj négy érdekes küldetéssel vár bennünket: először is 3 db hematitot kér tőlünk, amit ugye az említett keleti város drágakövese árul, de az igazi fellelhetősége az elementálos labirintusok mélyének bazalt elementáljai. A fogadós legközelebb már csak a nagyon szerencsés egyénekkel áll szóba [legyen 100-as szerencséd tárgyakkal együtt], de azokat megkéri, hogy tegye rendbe a quwarg ikerbolyok környékét [pucolj ki 25-öt]. Aztán ha ezt is megtesszük Neki, nem bírja tovább palástolni rasszista beállítottságát és elküld minket quwargokat mészárolni… mindegy milyet, csak sokat és minél hamarabb [ölj meg 30-at egy órán belül]! Különböző véletlenszerű mágikus tulajdonságú tárgyakkal jutalmaz, ha sikeresen teljesítünk egy-egy küldetést.

Az aréna:

Volt már szó az arénáról, ha eddig még nem harcoltál itt, most már feltétlenül tedd meg! Olcsó pénzkereseti lehetőség, nem beszélve a sok kincsről ami a szörnyekből potyoghat. Ha eljutottál egy bizonyos szintig, akkor már érdemes a szokásos védő-támadó mágiákon kívül kincskeresés italával is felvértezni magunkat. Ez úgy másfél tucatnyi győzelem környékén válik esedékessé [18. csapat: 1 threniakhan kígyómester + 1 kígyófejű medúza + 1 idomított python], mivel ilyenkor már a helyi labirintusok főszörnyei, ill. egyéb szörnybarlangok neves főnökei is csak arra várnak, hogy helyből szétüssük őket a közönség nagy örömére. Legyőzésükhöz javaslom a védőmágiákat [erőpajzs 3, majomügyesség 3], ezen felül harcosok esetén az összes áldás alapú mágiát [troll erő 3, agresszivitás, izzítás-hűtés, harag]. Mindehhez közepes szintű mágiatudás már elegendő [8-as szint], de persze jobb, ha elvégezzük a második kurzust is az akadémián. Védjük magunkat még magas vastagbőrrel és szerencsével, azonban ami talán sokkal fontosabb ennél, az a sebzés. Használjuk a savtengert és a hevítést, ha a közelharcot részesítitek előnyben, akkor minél brutálisabb sebzésbónuszt hozzatok össze. Ebben segít a halál templom fekete sisakja [3. küldetés jutalma: áldozásonként +1 sebzés, max. 15], a sáska amulett [sáskavárban található, +3 sebzés, -1 támadás], stb. Mindezek után igyunk még pár itókát, ha még szükséges, na meg a már említett kincskeresés italát, és már le is darálhatjuk érdemtelen ellenfeleinket.

Rengeteg győzelem után a rendezők már különböző aprósággal „kedveskednek” nekünk a csata kezdetekor, nehogy túl könnyű legyen az élet. [31. csapat: elkalid csordavezér + Ehal Kalida (erőtér: leszedik az összes kőbőrt), 32. csata elején –1 támadás szám, -1 támadás, 33. csatánál vakság –4 támadással, stb.]

A szörnybarlangok

Arénából kijövet jól jön egy kis gyógyítás, és amíg még tart a kincskeresés hatása, fussunk gyorsan nyugatra az elkalid szentélyekbe, vagy északra a quwarg ikerbolyokba. Előbbiek keményebbek, nagyokat ütnek de sokat lehet fejlődni, főnökük az elkalid csordavezér, amiből egy kis szerencsével neves szörny válik és Ehal Kalida néven lehet lecsapni [alap jutalomtárgya az elkalid szarv, mely egész tűrhető szúrófegyver].

A quwarg ikerbolyokban ami említésre méltó az a quwarg mágustőr [+3 védelem, +3 mágia, balkezes szúrófegyver] amit néha egy-egy quwarg nekromanta kezéből tudunk kicsavarni, de ami igazán lényeges, az a quwargok anyakirálynője, Anthixlichant maga! Persze nem a rovartani tudományaink miatt érdekes ez nagy féreg, hanem a kitinpáncélja érdekel minket. Alapesetben lenyúzhatjuk róla az anyakirálynő páncélját [8 védekezés, 8 állóképesség], de ha igazán mázlisták vagyunk, akkor a vastag bőre olyan kemény már, hogy az már relikvia számba megy így hozzájuthatunk Anthixlichant páncéljához [14 védekezés, 10 állóképesség, nem átadható].

A szigeten alacsonyabb szinten javaslom, az északi erdőség minotaur barlangjait, Bikafejjel az élükön [Bikafej csatabárdja: 1d10+10 sebzés, +5 támadás, átadhatatlan vágófegyver]. Tessék azonban ügyelni a minotaurok félelem aurájára, melynek kivédésében csak a magas szerencse és tudás segíthet [105-ös szerencse, 85-ös IQ-nál kb. 90% esélyünk van]. Amúgy az erdőben a kobold uralkodóknál, rangjuknak megfelelően olykor platinát is találhat a szerencsés egyén, míg a rablófőnökök között néha megtalálható Félszemű Rogar is, akinek a karkötője egészen tűrhető mágiával van felruházva [4 védelem, 4 ügyesség, átadhatatlan].

Gyenge itt még a hasadék [3-as mászás szükséges], melynek fellelhetősége minden dombságra kiterjed, sajnos mindenhol csak egyetlen egy található belőle. Főellenfél a lidércúr, akiket maga Torgan képvisel [alap jutalomtárgya a lidércgyűrű: 2 védelem, 1 mágiaimmunitás, 15 max ÉP].

Ha úszkálni szeretnétek, ajánlom a kisebb tengeri barlangokat, néhány új és erősebb ellenféllel, mint az Armington környéki barlangokban megszokott fauna. Az itteni „főhé” a mutáns ammonites, mely ha igazak a híresztelések, Pikkelylorddá válhat, sok értékes kinccsel.

Aztán vannak itt brutális helyek is, az egyik a magashegységekben található ogre lak [6-os mászás kell a megközelítéshez], melyben erősebbnél erősebb szörnyek keserítik amúgy is nehéz életünket, azonban a jutalom is ehhez mérhető. Különleges tárgy az orge köpeny [2 mágiaimmunitás, 1 mágia], amit az ogre nekromantáról lehet lecsatolni, ha marad belőle valami a csata végére.

Egy érdekesség van még itt, mégpedig a raptil erőd, mely a nyugati szigeten található (lásd alább). Itt is brutális vadállatok jönnek, raptil szellemkirállyal az élükön. Ami említésre méltó, az a kolosszus, mely képes egyetlen ütéssel kettészakítani bármely faj képviselőjét [akár 150-et is sebezhet, ha bejön a speciális támadása]. Különleges, de nem túl értékes tárgy a raptil csizma [1 védekezés, 2 ügyesség].

A labirintusok

Ha nincs kedvetek szörnytanyákra járni, ajánlom a sötét, dohos labirintusokat! Ezekből 3 féle van: orkok, kígyók és elementálok.

Az orkok szép nagyokat ütnek, de talán a leggyengébbek, mégis használható cuccokkal látnak el minket. Komponenseik a halál templom áldozati tárgyai (ez amúgy vonatkozik a kígyók és az elementálok alkatrészeire is). Érdekes tárgyak a légiós fülbevaló [4 erő, 2 ügyesség, 1 támadás, 20 max ÉP], Grumarg palástja [2 védekezés, 2 ÉP/VP regeneráció, 3 erő, -3 IQ], Grumarg koronája.

A kígyó labirintus már kemény dió, sokszor nagyon csúnyán megmérgeznek (persze egy mágust ez nem különösebben zavarja kőbőre mögül J), viszont komponenseik egy részét fel lehet használni varázsszerként, a kígyóbőr karkötő [2 védelem, 1 szúró-vágó-ütő-ökölharc] és a kígyóbőr nyaklánc [+2 minden tulajdonságra] pedig végleg kárpótol ezekért a kellemetlenségekért. A mérget amúgy hatástalanítani tudjuk a szigeten fellelhető unitox csomó termésével, az óriás rája farkának, esetleg az elvarázsolt smaragd gyógyhatásának segítségével, avagy egyszerű mágikus úton, a méregsemlegesítéssel.

Az elementál labirintusokban mind a négy típus megtalálható, a speckó tárgyaik a szélköpeny [1 védekezés, 60 max VP], Fürgeteg fülbevalója [1 védekezés, 1 mágia, 2 VP regeneráció, 2 elektr.immunitás], de ami a legfontosabb, az a köv. két tárgy: förgeteg esszencia [+1 karkötőt hordhatunk] és a földanya páncélja [13 védekezés, 2 vastagbőr, 3 savimmunitás]. Ezek elég ritka tárgyak, én is csak hallomásból ismerem őket sajna…

Kis szigetek

Van itt még két szigetecske is, az egyik északon [a (19,5) vagy a (12,5)-ös koordinátáról lehet megközelíteni], a másik nyugaton a város alatt [ezt a (8,18) vagy a (2,25)-ös koordinátáról]. Ide csak az úszóbajnokok tudnak átjutni [8-as északra, 10-es szint nyugatra], de azok teljesíthetik a templomok 4. küldetését [ölj 15 sugárzó entitást, ill. ölj 15 sötét szellemet]. A sugárzó entitások békés lények, utálják az agressziót, így aki harcol velük, azokat megpróbálják megfékezni [-1 támadás, -1 támadásszám], a sötét szellemek viszont agresszívek és mágikus úton sebeznek! Óvakodjatok még a ragyogó entitás aurájától, magas IQ és szerencse kell ahhoz, hogy ne fussatok el. Az északi szigeten van egy labirintus, míg a nyugatin az egyetlen érdekesség az a már említett raptil erőd, melybe akár óránként benézhetünk újabb adag szörnyre és kincsre éhesen.

Az őshonos élővilág

Talán épp a legfontosabbról nem ejtettem még szót, mégpedig a helyi „őslakosságról”. Alacsony szinten [4-5] az 1. zóna legerősebb szörnyei jönnek (quwarg dolgozó, fekete kobold, stb.), de hamar felváltja ezeket a durvább generáció a pusztalakóktól kezdve [3-5 főnyi barbár alakulat, erősek és sokat sebeznek] a troll remetén át [regenerálódik, nagyokat sebez, de jól viszi a tűz] az élőholt quwargig minden megtalálható. Aztán idővel ezeket is kinőjük és már csak a sárkányporontyok jönnek [a kék elektr.immunis és villámmal sebez, a vörös tűzimmunis és tűzzel sebez], melyek ellen természetesen nem árt felhúzni az elektr.- és tűzpajzsot. A mutáns hobgoblin a mágikus támadással megspékelt harcos kategóriájába esik, de jön még füstherceg is, ami viszont elég gyenge. Ezeket a síkságon lehet elsősorban megtalálni, de keverednek az erdőségek, dombságok szörnyeivel is. Lehetne itt még napokig sorolni, de úgyis ezek a legfontosabbak…

Mára legyen ennyi elég, ha érdekesnek találtátok rövid kis bemutatóm, talán legközelebb is megleplek benneteket pár információval. Addig is fejlődjetek, és szerezzetek magatoknak mihamarabb egy izomagyú társat, aki elvégzi helyettetek a fizikai melót, hisz nem azért mágus a gnóm fia, hogy feleslegesen izzadjon! J

[Gyak. nem árt, ha van egy kisegítő karakter, aki megszerzi az áldozáshoz és a hasonló küldetésekhez az alapanyagot, nem beszélve arról, hogy találhat mindenféle értelmes varázstárgyat is. Ezt persze meg kell alkalmanként hálálni… adjuk oda Neki feleslegessé vált szemetünket J ]

További jó kalandozást kívánok!

Cyron Achenar

[magyar hangja: Tihanyi Zoltán]


Kalandok Földje Hyper by Mage

A cikk eredetileg az Alanori Krónika 2003/5. számában jelent meg.

Kalandok Földje - A 3. zóna ismertetése (I. rész)

Ismét üdvözlök mindenkit a szigeteken innen és túl! Olyan pletykákat hallottam itt a házam környékén, miszerint néhány kalandornak elnyerte a tetszését a Quistvach szigeti bemutatóm. Ugyan ritkán hiszek a pletykáknak, de ha csak egyetlen társamnak is megkönnyítem ezzel a dolgát, hát örül a szívem. Gondoltam megint felkerekedek és körbevezetlek bennetek, immáron Katayonuson.

Először is leszögezném, hogy csak azon bátraknak ajánlom ezt a hatalmas szigetet, akik már Quistvachban is unják a banánt, meg a sárkányporontyokat, ugyanis ideát bizony nagyon kemény szörnyek is akadnak [8-9-es rang alatt senkinek sem ajánlom]. Az átjutás felettébb egyszerű: a már ismert módon, hajóval történik. Armington szigetén az északnyugati faluból Poylenből, míg a Quistvachon a jól ismert kikötőből.

A 3. zóna városai

Bármelyik zónából is indultunk, mindenképpen Mutayba fogunk érkezni, ez Katayonus kikötője. Aki a messzi fagyos Norlandra vágyik, innen mehet tovább hajóval, de ha csak arénázni szeretnétek szintén itt tehetitek meg. A község további érdekessége a Démonölők Társaságának főhadiszállása, ahol egy küldetéssort sóznak ránk. Csak úgy mellékesen jegyezném meg, hogy Mutay másik nevezetessége az én házikóm, ahol mindenkit szívesen látok egy csésze friss gyümölcsteára! A sziget többi falvát postakocsikázással tudjuk megközelíteni, avagy az utat követve is eljuthatunk mindegyikbe, csak győzzük kivárni, szép nagy távolságok vannak errefelé a lakott települések között.

Nézzük mondjuk a fővárost, Katayt ahova természetesen Songard teleport itala is gyorsan elröpít. A sziget szívében elhelyezkedő városban található a helytartói palota, a városháza, egy bolt [20-as karizmával optimális], egy fogadó [4 küldetéssel], az élet és a halál temploma [szintén küldetésekkel], valamint a kaszinó. Funkciójukat tekintve megegyeznek Armingtoni társukéval.

A fővárostól nem messze északkeletnek haladva megtaláljuk Ritay falucskáját, ahová a kasztok házai tömörültek [4 kaszt küldetés]. Van itt még egy érdekesség a mágustorony, ahová csak a mágus kaszt tagjai léphetnek be. Ők itt új varázslatokat tanulhatnak, amiből az erősítést mihamarabb magolja be mindenki, mert kötelező érvényű [IQ-tól függően növeli varázslataink sebzését].

Ritaytól nyugatra, a part mentén haladva hamar belebotlunk a pici Potayba, ahol a fajok képviselői rendezkedtek be [4 faji küldetés]. Itt van még egy drágakőárus is, aki varázsgyöngyökkel, bűvös zafírokkal és mágikus rubinokkal kereskedik, de van két felettébb hasznos relikviája is, amit sajnos hihetetlen borsos áron ad csak el.

Innen délre a két folyó közt elterülő bozótoson és erdőségen átvágva érkezhetünk meg Quetayba, feltéve hogy a tudásodat akarod csiszolni, mivel itt van az akadémia. Természetesen még borsosabbak az árak, ellenben itt indítanak már negyedfokú kurzust és felkérnek egy kis fejvadászatra is [meg lehet venni az összes képzettség 20. szintű oktatását, de a 25-öst már nem, valamint 4 küldetést kérnek egy remek övért cserébe].

Még tovább haladva a part mentén délnek, már láthatjuk is az utolsó falut, Litayt. Itt található a közkönyvtár ahol újabb varázslatokat tanulhatunk [az erőpajzs IV és a gyorsítás amely +1 támadás számot ad], valamint a Démonellenes Liga is itt székel. Ők szintén egy küldisorral várnak, amely érdekes hasonlóságot mutat a Démonölők kérésével.

Mit is mondtam, Litay az utolsó lakott település? Nos ez nem teljesen igaz… valójában van egy eldugott, ősi város a dzsungel legrejtettebb mélyén! Csak a legjobb nyomolvasók [15-ös felderítéssel lehet a (30,50)-es koordinátára lépni] juthatnak el odáig, ott azonban meglepő módon él egy remete, aki egyáltalán nem meglepő módon mindjárt a nyakunkba varr egy újabb küldetéssort. Található még itt egy csodakút is, ahova fölösleges aranypénzeinket bedobálva minden kívánságunk valóra válhat…legalábbis részben. Kis szerencsével ugyanis különböző érdekességek is történhetnek velünk, melyek általában múlandó előnyt nyújtanak [pl. 20 percig +12 védelem, sebzés, tulajdonság, stb.], de ha igazán szerencsés csillagzat alatt születtél, akkor akár még okosodhatsz is [nőhet bármely tulajdonságod permanensen 1-el]. Azt azért nem javaslom senkinek, hogy a fél életét és minden vagyonát ebbe a kútba fektesse, hiszen a szerencse forgandó, lehet hogy semmi eredménye nem lesz az egész hercehurcának.

Van még itt egy „lakott” vidék, mégpedig a délkeleten elhelyezkedő Quyt szigete [13-15-ös szintű úszás szükséges az átkeléshez a (47,50)-es koordináta környékén], de semmiképpen sem mondanám, hogy a hétköznapi értelemben vett lakosság él itt, ugyanis démonok hordája lepte el a hajdanán békés földdarabot. Arról már nem is szólva, hogy minden megtett lépésért vérrel és verítékkel kell megküzdeni, mivel a démonok már teljesen megrontották a hely auráját [minden mozgáskor kb. 5 Ép-t sebződsz, védekezni nem lehet ellene].

A szörnybarlangok

Ha már bejártátok a fontos településeket és felvettétek a küldetéseket, akkor akadhat olyan helyzet, hogy különböző szörnybarlangokba visz az utunk. Nézzük szépen sorban ezeket:

Van itt elkalid szentély, quwarg ikerboly, krokaun képződmény, kisebb tengeri barlang, ogrelak és raptil erőd, ezek mind megegyeznek az armingtoni és quistvachi társaikéval, azonban az újdonságok közé tartozik például a mágikus hasadék, ahol különböző dimionok keserítik meg életünket. Óva intenék mindenkit ezektől a helyektől, mert bizony nagyon kemény csaták várhatják a felkészületleneket [10-es rang minimum]. A dimion rém és az elit dimion rém félelem aurája, a dimion és az elit dimion fertelmes bűze [hányás után 40% jóllakottságra esel], valamint az utóbbi savtámadása és kőbőr robbantása még csak a kisebbik baj, hiszen csúnya sebeket is tudnak ejteni. Dimről, a neves főszörnyről még én is csak legendákat hallottam.

Ennél valamivel könnyebb dolgunk lesz a fekete erődökben, ahol mindenféle bandita, útonálló, rabló és hasonló várja hogy miszlikbe aprítsuk őket. Valamirevaló ellenfél csak a főszörny: a feketemaszkos főnök és Lasvator a keresztapa. Utóbbinál mindig van valami érdekesség, hol egy varázsgyöngy, hol egy bűvös zafír, vagy egy kék esetleg zöld kristály [kék: +10 kritikus ütés időre, zöld: +10 tüskés bőr időre]. Az erődök kincsesládikójában találhatjuk az anduriai jogar és korona darabkáit. Erről majd később.

A sziget az északnyugati csücskében található egy kis kiterjedésű hómező. Itt két jégbarlangban, az aranyos és barátságos fókákon túl rendkívül barátságtalan és modortalan sarki orkok vertek tanyát [a sarki orkmágus kevés kőbőrrel rendelkezik, a jéggólem pedig szép nagyokat tud sebezni], akik különböző mágikus jégcuccokat bitorolnak. A leginkább figyelemre méltó a jéggyűrű [+2 jég- és mágiaimmunitás, +2 védelem], valamint Grimok-ot a jégkirályt elhamvasztva, levehetjük nyakából a jégláncát [+5 védelem, +2 jégimmunitás, +2 minden tulajdonságra]. Találhatunk még jégsisakot, -páncélt, -buzogányt, -lándzsát és -kardot. Az utóbbi három fegyverből kell a fogadósnak 3-3 db-ot vinni emlékül.

Van még a dombokon és hegyekben elvétve egy-egy sasfészek, ahol mindenféle durva sasból keresztezett mutáns vár ránk, ha egyáltalán fel tudunk mászni [10-es mászás szükséges]. A vandál sas néha szétvandálkodja egy-egy tárgyunkat, jobb mihamarabb leütni, vagy kőbőrrel felvértezve nekiesni, esetleg jól lebénítani [minden mágusnak erősen ajánlom a bénítás varázslatot, amit az armingtoni könyvtárban lehet megtanulni!]. A sasmágus mágikus csöndet varázsol, ha bejön akkor varázslattal sose öljük meg, ráadásul előszeretettel töri le rólunk kedvenc áldásainkat. Ugyanezt teszi a sasmester is, vele is jobb vigyázni. A helyi főszörnyet Arwuinnak hívjak, különös ismertetőjele, hogy alig lehet ütőfegyverrel sebezni, antimágikus aurával indít, iszonyatosakat tud sebezni, letöri a rajtunk lévő védőmágiánkat, és hogy mindez ne legyen elég, olykor kiszívja a random mágikus tárgyainkból az energiát [pl. jég +6-os durmit tőréből +5-öst csinál L].

A démonszigeten találhatunk még démonfészkeket. Az itteni főszörny a Glimmon, szintén csak a legendákból ismerem. Ezen a vidéken még nem jártam, talán majd legközelebb már többet tudok mondani erről is.

A labirintusok

Katayonus labirintusai 50%-ban megegyeznek a Quistvach szigetiekkel [25035-25054-es számmal ellátottakban ork, kígyó és elementál található, 25055-től élőholtak], azonban a másik felét rendkívül erős előholt banda szállta meg. Csak a jól táplált lovagoknak ajánlom, na meg persze akik már igazán erősnek érzik magukat [min. 12-es rang]. Az ellenfelek közül a leggyengébb a sötét lidérc és az animált zombi, ezt azonban nemigen fogja a tűz. Vigyázzunk a fejnélküli gladiátorral, mert ugyan eszetlen a srác, de istentelen nagy maflást tud adni. A páncélos éjlovag minden ütése csökkenti az amúgy is gyenge védelmünket, míg az őrült vérmágusnak már a neve is veszélyes! Hű is hozzá, hiszen őrületbe próbál minket kergetni [1 tulajdonságpontunkat áttesz egy másikra, természetesen általában vesztünk a biznisszel], ráadásul sötét lidérceket idézget, nehogy jól érezzük magunkat. A hosszúkarmú vérdenevért ha lehet kerüljük el messzire, mivel érintése sokkhatást okoz, ami miatt egy ideig nehezebben gyógyulnak sebeink. A főszörnyek azonban kárpótolnak a nehézségekért, mindegyikük érdekes kincseket rejteget. Az ében vámpírvadásznak mind a tőre [vámpirizáció, balkezes jó sebzésű szúró, +4 gyógyítás], a lándzsája [közepes sebzés, de +10 kritikus ütés], de leginkább a ládikója használható [+5 felderítés, kincskeresés, csapdakeresés]. A kövér vámpírherceg mellénye [10 védelem, 3 ép regen, 3 vastag bőr, -20% éhség csökkenés] és gyűrűje [+4 auraészlelés, szívósság, karizma, -20% éhség csökkenés] is hasznos jószág, de igazából a koporsókirály kincse a lényeg! A védőkő és a királykoszorú nem sokat ér, de nekünk nem is ez kell, hanem a legritkább kincse, a csontamulettre fáj a fogunk [+3 mágia, +10 kritikus csapás]. Ezért az amulettért tegyetek meg mindent! Mágusoknak kötelező, de azoknak is jól jön, akik rendszeresen használnak sebző varázslatokat.

Megemlíteném még az ork labirintusok két érdekes tárgyát, a Grumarg fület, melyre felaggathatsz még egy fülbevalót, ha van legalább egy ilyen a tarsolyodban, valamint a cserzett mokaszint [-15% mozgási energia, tehát olcsóbban lépkedhetsz]. Ez utóbbit igazából csak a kőbőrrel rendelkezők tudják kihasználni, illetve azok, akik a magas védelmük miatt csak nagyon ritkán sebződnek, mivel hamar szétesik sajnos.

A helyi fauna

A kevésbé tapasztaltabbak [8-9. rangig] leginkább a már jól ismert sárkányporontyokkal találkozhatnak, de ezeket hamar leváltja a különböző goblinok és koboldok erősebb nemzedéke. A goblin felderítő elég jól bírja a mágiát, a lopakodó pedig rendkívül bosszantó módon néhány pofon kiosztása után egyszerűen felveszi a nyúlcipőt (emellett nem átallja rombolni a mágusok kőbőrét). A nagyobb mutáns kobold szeret mérgezni, míg ennél is erősebb testvére a kobold bajnok mágikus zavarása és mágiaimmunitása kegyetlenül megnehezíti a szellemi munkások életét. Későbbiekben megjelennek a sárkányporontyok nagyobbik kiadása a sárkánybébik. Ezek természetesen a lehetőségekhez képest még ellenállóbbak a mágiával szemben. Általánosan igaz az, hogy a mágusok kössék fel a sosempiszkolódó varázsalsójukat, mert ide már nem elég a szokásos mágia szaktudás, használni kell a varázslat erősítését, jól kell tudni koncentrálni és javallott a mágiaerősítés ismereteinek magasfokú elsajátítása is. Akik a testi erejükből szerzik a kenyerüket, azoknak továbbra is „csak” egy dolguk van, minél brutálisabbakat üssenek-szúrjanak vagy vágjanak. Azt javaslom azonban nekik is, hogy ideje nekilátni a mágikus tanoknak, mert könnyen előfordulhat, hogy szükség lesz egy-egy jól elhelyezett tűzlabdára, vagy hevítésre, a szokásos védőmágiákról nem is szólva. Nekik azonban nemigen kell más mágikus ismeretekkel foglalkozniuk, csak a mágiával.

Most látom hogy időm lejárt, de ígérem legközelebb részletesen beszámolok a küldetésekről és az összes többiről. Addig is erősödjetek és okosodjatok [nameg sokasodjatok J, hiszen minél többen játszunk, annál jobb és nagyobb közösség tud kialakulni. Sok jó barátot találtam én is, akikkel a márciusi számban említett lev. listán és főleg a mirc-es csatornán ismerkedtem meg. Nagyon jó társaság jött össze, jókat beszélgetünk, csereberélünk, remekül szórakozunk, olykor a JV-vel (Macival) alkudozunk és osztjuk meg a tapasztalatainkat és bánatunkat, az irdatlan mennyiségű információról már nem is szólva! Ha van időd csatlakozz Te is, hidd el megéri! Még egyszer az e-mail elérhetőség: kf@beholder.hu , valamint a lényeg a mirc: irc.tolna.net, vagy irc.datatrans.hu szerveren a #kf csatornán!].

További jó kalandozást kívánok: Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1238. esztendejének 110. napja… a pihenés órájának vége!


Kalandok Földje Hyper by Mage

A cikk eredetileg az Alanori Krónika 2003/6. számában jelent meg.

Kalandok Földje - A 3. zóna ismertetése (II. rész)

Ahoi mindenkinek! Itt vagyok, ahogy ígértem. Mostani beszámolóm a Katayonus szigetén fellelhető küldetésekről fog szólni. Nem is termesztem a rizsát itt feleslegesen, nézzük a lényeget.

A küldetések

Kezdjük a két legfontosabbal, a kaszt és faji épületekkel. Úgy hallottam izomagyú barátomtól, a valamilyen idétlen csontmániában szenvedő Solovantól, hogy Neki is hasonló feladatokat adtak mind itt, mind a faji házban. Ezt a tényt támasztja alá több kedves barátom, más és más faj és kaszt képviselője is.

A kasztok házai először három bűvös zafírt kérnek a mesterek kísérleteihez (vagy ékszereihez?), melyeket főleg labirintusokban találhatunk, de az itt-ott fellelhető varázsgyöngyökből is be lehet váltani (pl. Potayban a drágakőárus 10 varázsgyöngyért ad 1 bűvös zafírt).

Amennyiben ez könnyűnek bizonyult, a következő feladat már biztos hogy nem lesz az: majdhogynem aréna bajnoki babérokra kell törni [győzz 40 alkalommal a szörnyarénában, de ha 30 felett vagy a küldetés megszerzésekor, akkor további 10 győzelmet kérnek], mindenkit figyelmeztetek a 34. küzdelemre, ahol 5 troll harcost kell felszeletelni, csakhogy mindezt antimágikus aurában [nem érvényesül egyetlen mágikus bonusz sem, legyen az egy áldás, egy varázsital, vagy akár a rajtunk levő felszerelési tárgyak]! Magas szintű mágia ismeretekkel és tűzgolyó, vagy savtenger varázslattal ajánlom mindenkinek, még a harcos lelkületű izomtömegeknek is. Hasonlóan kemény a varázslóknak a következő utáni kihívás [36. csata: Bikafej + Xeoth + Crxitlix + Anthixlichan, mindez tudatzavarás alatt, mely felezi a szakértelmeket].

Harmadjára tíz bármilyen feladat végrehajtása következik [teljesíts 10 küldetést, pl. palotásat], végül egy kaszttól függő portyára invitálnak. Mágusoknak az elfajzott törpék egész családját kell kiirtaniuk a mesterek vérszomjának kielégítése végett [ölj meg 50 elfajzott törpét: erdőn, dombon, hegyen él, de csak ha aktív a küldetés. A törpe elég kemény dió, mágikus zavarással indít, magas immunitásai vannak és folyamatosan sebez a kőbőrön át is]. A küldetések jutalma mindig egy rangnövekedés a speciális képességeinkben, a 10 küldetésért egy csillagkulcs darabka, illetve a portyáért külön tárgyjutalom jár [mágusoknak villámpálca: 8d15 áram sebzés minden ellenfélre, mentődobás felezi, 250 töltetes, barbároknak Lajbuk bunkó, ami természetesen jobb a Kublajnál, stb…].

A faji épületekben szintén viszonylag egyforma küldetéseket adnak. Kezdve mindjárt egy kis adakozással az amúgy is ritkaság számba menő fenőkövek egész kovácsműhelyre való készletével [hozz 4 fenőkövet, de lehet használt is, akár 1 töltetes, érdemes leadás előtt cserélgetve mindent jól kifenni és 4 db 1 töltetest leadni J]. Aztán a fajokra jellemző tulajdonságok komoly erősítését kérik [gnómok +10 IQ, fél-óriások +10 erő, törpék +10 állóképesség, stb.], majd szintén fajtól függő kristály-, ital-, medál-, stb. készletet kell összegyűjteni. Ezekből öt félét lehet találni véletlenszerűen akár a párnád alatt is reggelente, de leginkább a legyőzött szörnyek füle mögött, vagy egyéb undorító helyeken. Ha megvan a teljes készlet, 1-et elkérnek mindegyikből és furcsa módon ettől kezdve soha többé nem fogunk ilyet találni. Ezek amúgy jó pénzt érnek és még használhatóak is, szóval trükközzetek, adjátok le minél később J !

Utolsó küldetésünk egyszerűnek tűnik: öljük meg Coldront a jégurat. Valójában ez egy nagyon összetett küldetés sorozat, melynek első lépcsője a 3 csillagkulcs darabka beszerzése különböző küldetésekből. Egyet ad a fogadós, egyet a kaszt ház és egyet a démonos küldetéssor végén kapunk. Ha megvan ez a három, akkor irány Norland jeges tája. Ennyit tudok egyelőre, de ezt is csak a kedvenc vajákosom jósolási tehetségének köszönhetően.

Az akadémia az armingtonihoz hasonlóan bizonyos szörnycsapatok vezérének likvidálását kéri, de ezek közül is csak a legrangosabbakat, azokat akik (amik) valamilyen szörnyű rémtettel, tömegmészárlással vagy csak egyszerű rablóhadjáratokkal szereztek maguknak kitűntető nevet. Az első mindjárt a kisebb tengeri barlangok réme a mutáns ammonitesből lett Pikkelylord [kincse a Mogh gyűrű: +10 erő, +2 védelem], a következő a raptil erődök szellemkirályainak Goaghanja [főkincse a Goaghan gyűrű: 2 mágia, 1 meditáció, 5 IQ, 2 VP regen, nem adható át], majd a fekete erődök feketemaszkos főnökeinek koordinátora: Lasvator a keresztapa, végül a végtelen hómezők jégbarlangjaiban székelő jégvezérek legnevesebbike, maga Grimok a jégkirály [jégsisak: 10 védelem, 10 jégimmunitás, 4 Ép regen, 9-es páncélviseléssel hordható].

Namost ezekből a bestiákból mindjárt hármat megölni nem is azért nehéz, mert eleve kemény csatára számíthatunk, hanem mert nagyon ritkán lehet velük találkozni. Javaslom azoknak, akik ennek nekiállnak, hogy keressenek egy olyan helyet, ahol sok azonos szörnytanya van egy helyen. Nézzenek be minden órában ezekbe a barlangokba, így keveset kell mászkálni, hamarabb meglesz (néhány nap alatt megvan így egy hármas csapat, aztán jöhet a következő adag). Mint látható, ez hosszú időt vesz igénybe, eléggé egyhangú minden nap ugyanazt csinálni, azonban a végső jutalom mindenért kárpótol, ugyanis megajándékoznak Brimah, a nagyhatalmú kalandor (elhalálozása óta már sorozatban gyártott) övével [Brimah öve: 10 védelem, +20 minden tulajdonságra, +30 max energia!!!], melyet én azóta is éjt nappallá téve büszkén viselek (és bőszen hasznosítom a belőle nyert mágikus energiákat J).

A fogadós először egy igen hosszadalmas feladattal bíz meg: egy teljes készletnyi jégfegyvert kér mindhárom típusból a gyűjteményébe [hozz 3-3 jégbuzogányt, -lándzsát, -kardot], gondolom azért hogy aztán jó áron értékesíthesse a turistáknak. Ezeket csak az északi félszigeten fellelhető 2 jégbarlangból, vagy a Norlandon lévő többiből lehet összeszedni. Nagyon hosszadalmas, fárasztó és hálátlan feladat ez, de a továbbjutás szempontjából egy szükséges rossz. Persze azért adok egy kis segítséget: a jégfegyverek átadhatóak! J

A következő feladat már egyszerűbb, szeretne a kedves csaposunk egy fura fejdíszt magának, ehhez kér 50 db hosszú sastollat (érdekes ízlése van az öregnek… hacsaknem valami repülő sisakot akar). Ezeket a tollakat az úton-útfélen felbukkanó vandál sasokból, vagy a sasfészkek lakóiból tudjuk kiműteni, de talán még a boltból is vehetünk párat. Miután végeztünk a csirkekopasztással, 1 platinát kér a katayi árvák (a fogadós és családja?) megsegítésére. Vonakodva bár, de adjuk oda neki, ugyanis valamilyen kulccsal lep meg, ami állítólag egy titkos kincseskamra ajtaját nyitja!

Utolsó feladatunk a csodakút meglátogatása lesz, de hogy legyen mit mesélni a részeges ipari arcoknak, akik egész nap csak tivornyáznak a söntésnél, ezért (természetesen saját kontónkra) még 100 ap-t is bele kell szórni az arannyal lassan színültig megtelt kútba, melyért jutalmunk a már említett csillagkulcs darabka lesz.

Ha már szóba került a titkos város, elmondom amit tudok az itteni küldetésekről. Az első feladat a környék kobold faunájának megritkítása [ölj meg 50 bármilyen koboldot], majd 4 db armingtoni kristályt kér az utolsó helybéli lakos. Ezek nagyon ritka varázstárgyak, állítólag csak néhány szörnyben fordul elő nagyon ritkán, amelyek persze nem síkságon élnek [hómezőn és erdőben próbálkozzatok]. A következő feladatokat még én sem ismerem, de a jósom már különböző rébuszokban regélt arról, hogy a közeli hegycsúcson élő, ill. haló…mármint élőholt remeték fővezérét kellene majd felaprítani. Ide talán csak a hegymászónak született fél-óriások tudják majd nagy nehezen felkínlódni magukat, de csak ha jól el vannak látva mindenféle csúcsminőségű mászó felszereléssel [16-os mászás kell], szóval nem árt sokat gyakorolni és ne sajnáljátok rá a pénzt se [ráadásul ez egy szörnyfészek, csak óránként 1* találhatunk élőholt remetét].

Az élet templomában addig szóba sem állnak velünk, amíg nem vagyunk elég felkészültek [min. 12-es rang] és még ez sem elég, első feladatként letesztelik általános tulajdonságainkat [min. 330-as tulajdonságösszeg], csak ezek után bízzák ránk a komoly feladatot. A 40 bármilyen démon levadászásához azért szerencsére kapunk egy jó kis lábbelit segítségképpen [fehér csizma: 12 védelem, 11-es páncélviselés kell]. A démonok után arra kérnek, hogy hozzuk vissza Norland földjéről a Sobrin életkövet, amit állítólag gaz halálpapok raboltak el. Erről majd legközelebb bővebben. Az utolsó kérésük, hogy kedved szerint telepedj le végre valahol a birodalom területén és építs magadnak egy szolíd kis kunyhót. Aranyos elgondolás, szinte megmelengeti a gnóm szívét, hogy mennyire törődnek itt vele. A jutalomról egyelőre nem tudok, valami nagyon tápos cucc lesz, az biztos.

Aki a netán a halál templomot favorizálja, annak is először bizonyítania kell [min. 12-es rang, majd az 1. küldi a 180-as szakértelem összeg], ha sikerült meggyőzni az utolsó áldozat vérétől csöpögő kezű ádáz papot, akkor mindjárt meg is jutalmazzák az illetőt egy fekete csizmával, amit bevallom őszintén én is elég jó pacskernak tartok [fekete csizma: +5 sebzés, +5 szörnykeresés, +3 védelem, 11-es páncélviselés kell]. Itt az első komoly feladat 40 dimion kegyetlen kivégzése. Ezeket az angyali teremtményeket a mágikus hasadékokban lehet megtalálni [min. 11-es rang kell a belépéshez]. Erősek, szivatósak, minden ami kell egy helyen megtalálható. A rémek félelem aurájukkal megfutamítják leendő gyilkosaikat, a dimion és az elit dimion hánytat, kőbőrt robbant, az elit dimion rém antimágikus aurát bocsát ki, stb. Van itt is főnök persze, méghozzá az osztagparancsnokból előléptetett Dim. Szerencsére csak legendákat hallottam róla, bár a sötét lelkületűek ha legyőzik, a mesés gyűrűjét jól tudják majd hasznosítani. 3. feladat az élet papok által kitenyésztett fehér őselementál orvul leölése lesz, amit szintén Norland földjén tudtok elvégezni egy labirintus mélyén. Majd legközelebbre összeszedek elég információt, hogy végigjárhassátok azt is.

A Démonölők Társasága elsőként az ellopott andúriai jogarukat kérik tőlünk, melyet a mindenhol előforduló fekete erődökben lehet találni, legalábbis 1-1 darabkáját. Amint összejött az 5 db (sok türelmet és még több széttúrt erődöt igényel), próbáljuk meg összeilleszteni [barkácsolás 6-os szint] és már vihetjük is vissza. Ezután 2 db démonpajzsot kell vinni nekik, mondván hogy sárkány ellen poroltó, győzzük le a démonokat a saját fegyverükkel, ez esetben pajzsukkal. Ezt is magunknak kell összeeszkábálni, méghozzá a démonsziget lakóinak alkatrészeiből [a kritikus komponense a 4 db démonragasztó, ha ez megvan, valszeg le tudjuk gyártani a pajzsot]. Miután ezt is leadtuk, utunk visszavezet a szigetre, ahol nem kevesebb mint 100 démonfészket kell kipucolni ahhoz, hogy megkaphassuk végre az utolsó hiányzó csillagkulcs darabkát!

A másik ilyen banda, a Démonellenes Liga. Ezek ugyanazt fújják, mint az előző bagázs, nem is lehet mindkettőnek a kedvében járni, szóval nekünk kell választani, hogy kinek segítünk. Amint teljesítjük az egyiknél az 1. küldetést, a másik máris árulónak nyilvánít, és többé nem is áll szóba velünk…ami az Ő gondjuk, részünkről nem nagy veszteség. Itt elsőnek az andúriai koronát [ugyanúgy 5 db-ból áll és fekete erődből potyog], 3 démonpallost [legfőbb komponense a 3 démonragasztó], végül 300 démon elfüstölését kérik a csillagkulcs darabkáért cserébe (ebből is látszik, hogy csak az egyik küldisort kell végigszenvedni). Mindenki válasszon kedve szerint.

Ugyan nem ide tartozik, de azért megemlíteném a palotát is, mivel fontos szerepet játszik az életünkben. A lényege, hogy folyamatosan ellát bennünket véletlenszerű küldetésekkel, melyek lehetnek: valamilyen szörnytípusból egy adagra valót, vagy egy szörnyfajtának bármely egyedeiből kell egy kupaccal leöldösni, esetleg különböző tárgyakat hozni, szörnyfészkeket kipucolni. A jutalom a folyamatosan növekvő tapasztalat mellett némi-nemű véletlenszerű tárgy, de igazából a 25. sikeres küldetésnél [ahányat eldobtál, annyival többet kell sikeresen teljesíteni, tehát pl. 23 (27)-nél még 5-öt, szóval ha egy mód van rá, ne dobjatok el egyet se!] a letelepedési engedély, mellyel felhúzhatjuk saját kis kuckónkat. Ez már önmagában is egy hihetetlen dolog, én is felépítettem a mágustornyomat, de az igazi előnye a presztízsen kívül, hogy jobban regenerálódsz mint a legkényelmesebb fogadó luxuslakosztályában, felrajzolhatsz benne egy pentagrammát, aminek segítségével bárhonnan (egyelőre zónán belül, de később ki tudja…) hazarepítheted magadat egy szempillantás alatt, valamint a kovácsműhelyben megjavíthatod (tökéletes állapotúra!) az eltört használati tárgyaidat. Szóval mindenkinek feltétlenül ajánlom, hogy végezze el a palota küldetéseit is [50 sikeres küldinél állítólag tovább építheted házadat, újabb extrákkal felruházva].

Sajnos már megint elfogyott az időm, de legalább legközelebb is lesz miről mesélnem. Addigra talán bejárom végre a messzi Norland fagyos labirintusait, illetve a Quyt szigeti démonokról is mesélek pár dolgot. Addig is tegyetek meg mindent annak érdekében, hogy a nemrég megnyílt démonkapukat mihamarabb bezárhassuk! [ugye említenem sem kell már, hogy az irc-en és a lev. listán kaphatjátok a legtöbb információt és a legjobb üzleteket J]

Minden jót kívánok: Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1238. esztendejének 133. napja…a dicsőség órájának kezdete!


Kalandok Földje Hyper by Mage

Kalandok Földje - Az 1. zóna ismertetése

Ahoi mindenkinek! Most egy kicsit rendhagyó leszek, tudom a messzi Norland fagyos vidékéről ígértem beszámolót, de rengetegen ifjú kalandor kérdezgetett a kezdő szigetről, Armingtonról, így gondoltam itt az ideje, hogy megosszam tapasztalataimat arról a térségről is. Ezek a kalandok nekem mar fél évvel ez előttről szólnak, de azért remélem nem homályosította el az emlékezetemet az a rengeteg összecsapás, amiben részt vettem azóta.

[Mivel most a kezdőknek és az induláson gondolkodóknak akarok segítségül szolgálni, ezért kérem az élenjárok szíves türelmét a következő hónapig J]

Armington városa - a főváros

Minden újonc, aki épp elkezdte kalandos életét, Armington fővárosának közeléből indul. Első dolgunk mindenképp az legyen, hogy benézünk a városba, még akkor is, ha eddig elf vándorként csak az erdő volt az otthonunk, vagy fél-óriás barbárként az Armingtoni Hátságot róttuk. Első utunk vezessen a helytartó palotájához [a főváros központja: (33,31)-es koordinátán], ahova betérve egyből valami apró küldetéssel lepnek meg minket, ezek fajtájáról már a múlt hónapban beszámoltam. Érdemes ezekkel a küldetésekkel foglalkozni, nem csak a tapasztalatszerzés és a jutalom érdekében, hanem a későbbiekben építhető saját házikó is megér minden fáradtságot. Lehetőség szerint egyetlen küldetést se dobjunk el, bármily nehéznek tűnjön is (legfeljebb el kell napolni a későbbiekre), mert megorrolnak ránk a hivatalnokok, és jelentős késéssel hajlandóak csak bejegyezni letelepedési szándékunkat.

Olykor kaphatunk futárszolgálatot is, ezt a legjobb tudásunk szerint teljesítsük, hiszen nincs semmi más dolgunk, csak elrohanni a megadott koordinátán álló őrposzthoz, ahol adnak pár ezüstöt, megkínálnak finom őzpörkölttel és kezünkbe nyomják a következő levelet [nameg szint *25 Tp-t is kapunk]. Ezt lehet a végtelenségig folytatni, de a 200. sikeresen teljesített postaszolgálat után érdemes leadni, mert egy hihetetlen bűverejű varázsbotot kapunk [Rasgord pálcája: ha az ellenfél Ép-je 150 alatt van, meghal, nincs ellene mentő, de a mágiaimmunitás kivédheti, 50 töltetes – köszönet az infóért Brutinak]. Előbb nem érdemes átvenni a jutalmat, különben lenullázzák az eddigi eredményeinket és csak valami aprósággal kiszúrják a szemünket.

A palota mellett található egy bolt, ahol rengeteg tárgy kapható, de egyelőre hanyagoljuk, mivel a legolcsóbb vacak is eszméletlen pénzekbe kerül, köszönhetően a karizmánk hiányának [8-as karizmával lehet optimálisan vásárolni]. Ugyanitt van a városháza, ahol a fejvadászatra kiírt hullajelölteket lehentelve átvehetjük a zsetont [sőt, Tp-t is kapunk], feltéve hogy megtaláljuk a keresett célszörnyeket és meg is tudjunk ölni őket [ritkán teljesíthető, csak emiatt nem érdemes vadászni rájuk, legfeljebb ha tudjátok, hogy most könnyű dolgotok lesz]. Itt adhatjuk le felesleges tárgyainkat is, amennyiben vevők rá. Ezzel már érdemes foglalkozni, hiszen nem csak pénzt kapunk, viszont jól gondoljuk meg, hogy mit adunk oda, nehogy később átkozódjunk, hogy pont ez kellett volna [bőr-réz-bronz-vas-durmit, stb cuccokat vesznek át, de ugyanezeket kérhetik a palotában is, ill. az élet templomban a réztől kezdve rengeteget kell majd áldozni].

Innen keletre található az akadémia, itt lehet továbbfejleszteni szakértelmeinket [minden 5., 10., 15., stb. szakértelemszinten be kell térni ide, hogy jó pénzért és sok energiáért továbbfejlesszék tudásunkat], adnak még egy küldetést is [amit a kezdők egyelőre hanyagoljanak, majd kb. 6-7-es rangon el lehet kezdeni] miszerint öljünk meg 2 Crxitlixet. A jutalom valami ócska varázscucc, és már kérik is, hogy pusztítsunk el 3 Xeothot, majd 4 Bikafejet, végül 5 Rogar levadászása után megjutalmaznak a fantasztikus dicsőség csizmájával [+10 védelem és támadás, +5 kritikus ütés-csapás és Ép regeneráció, +3 minden tulajdonságra]. Ez a küldisor meglehetősen hosszú időt vesz igénybe, de még a tapasztalt kalandozóknak is megéri visszajönnie a csizma miatt, ha eddig még nem szerezte volna be.

A fogadóba betérve egy jó borjúragút és egy pofa poyleni verest rendelve megtudhatjuk, hogy mik a legfrissebb hírek a nagyvilágban. Jelenleg a démoninvázióról szajkózzák a helyiek a végveszélyt. A főnök szerencsére már józanabb fajta, egy apróbb szívességet kér tőlünk, miszerint hajókázzunk egy kicsit a környező szigetekre és meséljünk pár kalandot, minek jutalma egy smaragd talizmán lesz [hajózz 5 alkalommal, a talizmán +1 támadásszámot ad 10 percre, 10 töltetes]. Az utazás végeztével a kincseinket veszi szemügyre, és ha eléggé el tudjuk bűvölni, meglep egy újabb aprósággal [legyen 40 ap értékű tárgyad], de ez még semmi, ha egy részletes térképpel szolgálunk a környező tájakkal, ismét számíthatunk jutalomra [ismerj meg 1300 mezőnyit az 1. zónából]. Az utolsó küldetése a város közelében fészkelő kisebb árnyékdémonok plazmája lesz, ebből kell 2 darabot hozni [ezeket napi egy alkalommal lehet megtalálni a fészkükben, a (31,28) és a (31,29)-es mezőn]. Már nem emlékszem pontosan mire kellett a jó korcsmárosnak ez a gonosz miazma, de van egy sanda gyanúm, hogy nem kiírtásukra készít varázsitalokat belőle. A feleségét másnap valami irdatlan rút kiütésekkel elszállították a hegyekbe egy speciális gyógykúrára, valószínűleg hetekig magányában hagyva szegény búsuló fogadósunkat...

Tovább északkeletre található a könyvtár, ahol sok remek varázslatot lehet megtanulni. Ide azoknak is érdemes betérniük, akik nem a mágia útját választották elsődlegesen és inkább bíznak a megfogható fegyverekben. Nem kárhoztatom Őket, hiszen magam is gyakran kaszabolok angyali pengémmel, ha immúnis lényekkel van dolgom. Lényeg a lényeg, itt rengeteg áldomás alapú varázslatot lehet tanulni, csak az áruk borsos egy kicsit, azért érdemes mihamarabb összegyűjteni a pénzt rá [mindenkinek ajánlom az erőpajzs III, a majomügyesség III, az éberség és az összes elemi immunitás varázslatot, ezen felül akik fegyverrel harcolnak, jól jön még a harag, az agresszivitás, az izzítás-hűtés és a trollerő III, valamint nehezebb időkre a tűzgolyó és az intenzív idegkorbács].

A palotától délre található az élet temploma, ide is érdemes benézni majd idővel. Itt két érdekesség található, az egyik az élet istennek tudunk áldozni [különböző réz-bronz-vas páncél-pajzs-kesztyű-tőr-sisak-csizma és ékszereket kérnek egyre növekvő mennyiségben], ill. egy küldetéssorozatot is teljesíthetünk, mely mindjárt az elkötelezettségünket teszteli: építsünk a poyleni templomba 10 alkalommal. Ez elég húzós, hiszen két teljes napot kell így robotolni, de a fehér köpeny kárpótol érte [+3 védelem, +5 minden tulajdonságra]. A következő vicces kérésük, hogy mutassuk be nekik, mennyi szemetet hordunk a hátizsákban. Ha elegendő mennyiséget látnak, tehát majd’ meg szakadunk a tehertől, akkor lesznek elégedettek. Biztos valami önsanyargató szekta lehet (vagy épp ellenkezőleg), nem tudom, de legalább értékelik a szenvedéseinket [legyen 100 sornyi tárgy a hátizsákodban]. Harmadik feladat a Perromion szigetét zaklató, elkóválygott szellemek megregulázása lesz. Valami ősi ceremóniát akarnak végrehajtani és megszentelni az 5 fekete echtoplazmát, amit ezekből a kriptaszökevényekből lehet kiszedni. Jutalmunk a fehér sisak, melynek hatalma attól függ, mennyire vagyunk készségesek áldozatot bemutatni az élet istenének (nesze semmi, fogd meg jól!) [+2 védelem minden egyes áldozásért, maximum +30]. Az utolsó küldetésről már meséltem korábban, ezt Quistvach szigetén lehet teljesíteni [ölj 15 sötét szellemet].

Tovább haladva délnek, meglátjuk a halál templomát, melynek már a neve is elriasztja a tiszta lelkű kalandorokat. Én azért azt javaslom, mindenki térjen be ide is, ha másra nem, legalább azért, hogy lekenyerezze a jó öreg kaszást egy hétre. Azok, akik szimpatizálnak a bent folyó (és alvadó) eseményekkel, áldozhatnak a halálnak mindenféle trutymókusz hungaricust [kígyó fej, patkányfej, denevérszárny, tűzbékacomb, varjúszárny, pókláb, hidrafej, varangy nyelv, polip kar, rája farok, stb., egyre növekvő mennyiségben], illetve teljesíthetik a jól megszokott 4 fázisú küldetéssort. Elsőként itt is építeni kell, sajna nem ússzuk meg a kulimunkát, ráadásul ehhez át kell hajókázni Bruchwald szigetére, mert csak ott tűrték meg a halál oltárát a lakosok. A 10 alkalmú kubikozás után egy fekete köpennyel gazdagodunk [+5 védelem, +50 max Ép], majd a szakértelmeinkre kiváncsiak [érj el 45-ös szakértelem összeget]. Harmadik feladat visszavisz Bruchwald szigetére, ahol a keleti részeken tanyázó entitásokból kell kihalászni 5 db fehér esszenciát [a rutinosak az építés után egyből idejönnek és összevadásszák az 5 esszenciát, csak ezután mennek vissza az armingtoni halál templomba]. Jutalmunk ismét egy nagy befektetéssel járó, de annál erősebb varázstárgy, a fekete sisak [+1 közelharci sebzés áldozásonként, max +15]. Ezt a sisakot mindenkinek ajánlom, akinek nem okoz gondot halomba mészárolni egy kupaccal a jóság megtestesüléséből. Utolsó feladatunk itt is Quistvach szigetére kalauzol bennünket, erről is volt már szó [ölj 15 sugárzó entitást]. Itt jegyezném meg, hogy jelenleg semmi olyanról nem tudok, ami megakadályozna bárkit is abban, hogy mind az élet, mind a halál istenének áldozzon és akár az összes küldetésüket végrehajtsa.

Van itt a városban egy labirintus is, melyet érdemes meglátogatni már mindjárt induláskor. Csak néhány goblin, patkány és hasonló vár bennünket, viszont találunk egy rézkulcsot és két ládikát, ami még jól jöhet a későbbiekben.

A környéken találhatóak a fajok házai. A városban, a közeli dombokon északnyugatra, és a délnyugatra elterülő erdőben az elfek háza. A városból kijövet mindenki ide jöjjön először, hiszen ezek a legfontosabb küldetést adó épületek. Minden kasztnak és fajnak más és más feladatuk van, de néhány hasonlít a többire.

Ilyen pl. az összes faj első küldetése, itt néhány alapszörnyet kell levadászni. Ha valaki már sokat kalandozott, akkor nehezen találkozik ilyenekkel, ezért javaslom, hogy menjen el a közeli szörnykertbe, ott minden ilyen apróság fellelhető [a (39,31)-es koordináta és a körülötte lévő mezők ilyenek, itt mindig 1. szintű lényekkel találkozol]. A következő, hogy erősítsd a fajodra jellemző tulajdonságodat [legyen 50-es], majd hozz 3 db ezüst ékszert vagy övet. Ezeket a fővárosban és a falvakban található gyűjtőknél lehet megszerezni, ha hozunk érte ötször annyi komponenst valamilyen legyőzött szörnyből. Az utolsó küldetés, hogy ölj meg 1 óra alatt fél tucat gyenge szörnyikét, ebben szintén sokat segíthet a már említett szörnykert. Ha sikerül egy küldetést teljesíteni, előrébb lépünk a ranglétrán, ami a speciális képességünkre további bónuszt ad. 4 ranglépésnél megajándékoznak egy itókával, ami azonnal növeli a fajra jellemző tulajdonságunkat [+5 tulajdonság, célszerű előtte felnövelni annyira, amennyire csak tudjuk].

A kasztépületek szintén itt találhatóak, itt is viszonylag egyforma küldetésekkel traktálnak minket. Első küldetés szintén az apró lények likvidálása, majd egy speciális labirintusban az élet forrásának megtalálása. Ez egy picit furmányos, különböző titkos ajtók, kapcsolók, teleport mezők és álajtók, valamint egy csapat kemény szörny állja az utunkat. Csak akkor menjetek, ha komolyabban felkészültetek. A harmadik feladat egy kasztra jellemző szakértelemben való komoly jártasság elérése, végül az utolsó itt is az 1 óra alatt valamilyen lénycsoport likvidálása. Ehhez lehet, hogy valamelyik véletlenszerű labirintust kell felkeresnünk, vagy a már jól ismert szörnykert is jól jöhet. Itt is ranglépés jár, valamint 4 rang után egy speckó tárgy, minden kasztnak más és más.

Az utolsó érdekesség itt a fővárosnál a démonkapu és az onnan özönlő démonhordák. Mire ez a hír eljut hozzátok, reményeim szerint már csak történelem lesz belőlük, de mindenképpen megemlíteném ezt is. A lávamezőn lassan lehet haladni, élelmet keresni teljesen felesleges, minden lávakráter mögül életveszélyes démonok leselkednek ránk, és még a puszta sétálástól is ég a talpunk alatt a talaj. Ha már komolyan felkészültetek, csak akkor gyertek ide, hiszen veszélyes ellenfelek leselkednek a démonkapuban is a gyanútlan áldozatra. Aki itt tevékenykedik, az a kapuból a fajára jellemzően találhat valamilyen színű kulcsot és egy csomó térképdarabkát. A kulcsokból 5 féle szín létezik az 5 fajnak megfelelően, ezeket egymás közötti cserélgetéssel kell összehozni, mert mind az 5-re szükség lesz. A térképdarabkákból 25 különböző van, melyekből 5 nagyobb térképdarabkát, végül a komplett démoni labirintus térképét lehet összebarkácsolni [tárgykészítés, melyhez 25 energia kell és a barkácsolás szakértelem]. Természetesen ezeket a dolgokat csak a démonoktól lehet elvenni, melyek még ha nagyon aggok is, azért öreg démon nem vén démon, tudnak pár trükköt mutatni! Főnökük, a kivénhedt démonhóhérból előléptetett Gromborg az őshóhér bizony komoly ellenfél. Antimágikus aurája, erős immunitásai és nagy védelme megkeseríti minden szembeszálló életét. A nála található mágikus páncél és hóhérbárd viszont minden keserűséget feledtet! Naszóval, ha megvan a teljes démoni térkép és mind az öt kulcs, mehetünk a fővárostól keletre fekvő labirintusba. Ez egy trükkös jószág, a jobboldalon egy komplett titkos járat rejtőzik, melyet csak a falakat tapogatva fedezhetünk fel! Itt egy kapcsolót kell keresni, majd néhány démon leverése után a szivárványkulccsal a zsebünkben már nincs semmi komoly akadály…talán csak az a két csapat, amelyiket 1-1 Gromborg vezet. Ha ezeken átvergődünk, találunk egy amulettet, amit a démonkapun kell használni és máris záródik egy kicsit a kapu [35 zárás kellett az elején hozzá, most amikor írom ezeket a sorokat, még 9 kell].

A falvak

Nohát, itt az ideje, hogy tovább sétáljunk a fővárosból a környező falvakba. Mehetnénk a nyugati úton, de csak egy picike falucskába jutnánk, ahol csak egy aréna és egy fogadó található, semmi más érdekesség. Menjünk inkább délnek. Az út végén hamar meglátjuk a kikötőjéből jól prosperáló Újtelepet, ahonnan elhajókázhatunk Quistvachra [2. zóna], ill. Bruchwald [innen visz tovább egy másik hajó Perromionra] és Bellolina szigetére. Van itt még egy aréna és egy gyűjtő is, aki a mágusoknak szolgálhat segítséggel egy küldetésben. A falu érdekessége még két labirintus, az egyikben patkányok tanyáznak, ide már mindjárt a kezdetekben érdemes benézni, mert találhatunk egy címeres rézkulcsot. A másik labirintusban valamilyen renegát szekta vert tanyát, őket nehéz onnan kiverni, kemény ellenfelek, viszont nagyon hasznos kincseket őriznek [előlcsatos fejpánt: +120 max Vp, +2 gyógyítás, -2 vastagbőr, +4 támadás, szegecselt öv: +50 max Ép, +3 tűz-jég-sav immun, szektajelvény: +2 IQ, +1 manaregen].

Amennyiben északra és ott keletnek utazunk, Ófaluba érkezünk. Ez egy kies falucska, csak és kizárólag kasztok főépületei miatt érdemes idejönni [csak 3-as rang felett adnak küldetést]. Itt is 4 feladatot kapunk, ezek is viszonylag egyezőek. Első nekifutásra valamilyen harci feladatot kapunk, majd 25 szörnybarlangot kell kipucolni, ezután adakozni kell a klánnak 20 ap-t, végül ki kell pucolni a csudalabirintust ami Bellolina szigetén található. Ez sem kezdőknek való, készüljünk fel tűzimmunitással, és erős fegyverekkel, hatékony mágiával. A labirintus picit trükkös, ugyanis az üres mezőkön is találhatunk csudaszemfogat, amiből 5-öt kell visszavinni, bizonyítandó a helyes cselekedetünket. A veszélyes ellenfél a csudabáró, aki félelem aurájának és szívós szervezetének köszönhetően megnehezítheti a felkoncolását. A küldetések jutalma a rangnövekedés, ha elérjük a 9-es rangot, akkor egy új speciális képességre tanítanak bennünket, ami igen hasznos lesz a későbbiekben.

Amennyiben az előbbi elágazásnál nyugatnak fordulunk, Poylenbe jutva ismét hasznos épületeket találhatunk. Van itt egy kikötő, mely Katayonusra juttat minket, ezt még nem ajánlom senkinek, ha nem elég erős hozzá [min. 9-10-es szint]. Van itt aréna, egy élet oltár ahol építkezhetünk, valamint itt és a nyugatra található dombon ill. erdőben a fajok főépületét fedezhetjük fel, természetesen újabb 4 küldetéssel. Minden fajnak más és más, de a lényegük ugyanaz: elsőként el kell pusztítani 8 veszélyes szörnyet, melyet valamilyen szörnybarlangban lehet felaprítani, majd egy adott tereptípuson kell egy egész hordányi teremtményt likvidálni, szerencsére itt nem válogatósak, bármilyet elfogadnak. A harmadik küldetés már komoly nehézséget okozhat, mivel egy labirintusban fészkelő főellenséget kell megnyúzni. A labi minden fajnak más és más, a jutalom a főszörnynél szintén különböző. Utolsó feladat mindenkinek ugyanaz: veresd agyon magadat de úgy, hogy már mozogni se tudjál a fáradtságtól. A vicc az egészben az, hogy mindezt háromszor kell megtenni [táborozz 3 alkalommal 10 ép alatt úgy, hogy 0 energiád van]! Aki ezt kitalálta a klánban…hat inkább nem minősítem, mert a végén kizárnak! J Jutalmunk azért nem marad el, minden feladatért rangnövekedés jár, és a 9. rangot elérve újabb speciális képességet kapunk.

Labirintusok

Mindösszesen 30 véletlenszerű labirintus, ebből 8 a kis szigeteken található. Három típusra lehet besorolni őket a bent található szörnyek alapján, amiket viszonylag hamar le lehet csapni [3-4. rangon akár]. Alapvetően elmondható mindegyik labi kincseiről, hogy a lényeg a fenőkő, amivel a kopott tárgyainkat tudjunk felújítani, illetve találhatunk még varázsgyöngyöt, bűvös zafírt és mágikus rubint, ami később lesz hasznos.

Az orkancosban mindenféle humanoid ork származékok állnak utunkba. Semmi különöset nem tudok mondani róluk, egy a lényeg, jó nagyot oda kell sózni, vagy varázsolni, aztán lehet tovább menni. A kincsek közül ami érdekes, az az orkanc fétis [+20 max. Ép, nyaklánc], az orkanc csontzúzó [brutális 3d6 sebzés, -támadás] és még néhány érdekesség.

A gyíkos labiban gyíkok és varangyok jönnek. Innen a varangy nyelv kell a halál templomi áldozáshoz, illetve a gyíkbőr karkötő [+2 védelem, +1 támadas, állóképesség, vastagbőr] nagyon hasznos ékszer. A főszörnynél a Teischrak kaszája és karma finom fegyver [+1 támadásszám van rajta, és a sebzése sem rossz, tökéletes vágófegyver az elején].

A pókosban a threniakhan szekta székel, akik pókokkal lepték el a földmélyi búvóhelyüket. Szinte nélkülözhetetlen varázstárgy a mágus amulettje [+2 mágia, +45 max Vp] és a tökéletesség csizmája is felettébb hasznos [+3 minden tulajdonságra, nem kopik].

A szörnybarlangok

Rengeteg szörnybarlang található Armington szigetén, néhányról már meséltem korábban, de most lássuk a többit.

A leggyengébb talán a quwarg boly, itt mindenféle puding lények jönnek. Ami kihívást jelenthet, az csak a quwarg felügyelők szeme fénye, Crxitlix. Ebből kell kettőt ölni az akadémiának. Alapcucca a sárga manaital, főkincse viszont nagyon jó, a Crxitlix pajzsa [+5 védelem, +2 Ép-Vp regen].

Következő megálló az orkbarlang, itt már az ork vezér és főnöke, Repedtfog tud nagyokat ütni. Viszont a harcosoknak hasznos kincset őriz egy ork talizmán [+2 védelem, +3 erő], vagy Repedtfog talizmánja [+4 védelem, erő] képében.

A sziklafészek csak dombságon fordul elő, itt a király sas és neves változata Tollcsőr okozhat gondot. Kincse a királysas nyaklánc [+2 védelem, +3 szerencse], ill. a Tollcsőr nyaklánca [+4 védelem, szerencse].

A szétdúlt kripta már kemény dió lehet, ha egy kisebb vámpír nekiáll bénítani, vagy a kriptarém csökkenti időlegesen az erőnket. A helyi főszörny Xeoth, amiből 3-at kell megölni az akadémiához. Kincse nagyon hasznos jószág, a harcosoknak lábszárcsont [sebzése d10+12, -2 támadás, csak sajna nem mágikus], mágusoknak a koponyája nagyon hasznos [szint *d15-öt sebez, 50 töltetes, mentő felezi].

Rablótanyán rablófőnökből kinevezett Félszemű Rogarral futhatunk össze, szintén akadémiás küldetés. Kincse a sárga gyógyital és a Rogar karkötő [+4 védelem, +4 ügyesség].

Szaun rejtekhelyen nagyon veszélyes a szaun idéző, mivel 3 földelementál csöppséget idéz magának segítségképpen, a szaun főnök szintén is hasonlót tesz 2 bazaltelementál személyében. A főszörnyet Fürgekéznek hívják és szaun serleget, vagy zafirékes ládikót rejteget, mely jó pénzt ér a boltosnál. Hasznos tárgy még az itt található tolvajkészlet is [+5 zárnyitás időre, 10 töltetes].

Már csak az erdők mélyén meghúzódó sáskavárak maradtak. Itt elég csúnyán sebeznek, de a sáskakirálynőből néha Mandiblává váló szörnyikéből hasznos fegyvert zsákmányolhatunk. Ez nevezetesen a sáskapenge és a Mandibla pengéje [3d4+5 sebzes, +3 támadás, védekezés], melyek nagyon jó vágófegyverek! Fontos kincs még a sáskaamulett [-2 támadás, de +3 sebzés] minden harcosnak elengedhetetlen!

Nagyjából végeztem is a kezdő szigettel. A szörnyfaunát mindenki tapasztalja ki maga, nem sok veszélyes egyedet ismerek. Lehetőség szerint minden küldetést csináljatok meg, amiben a jutalom csak a legkisebb mértékben is hasznos lehet! Higgyétek el, nem túl poénos ide visszatérni magasabb szinten csak azért, mert valamit elfelejtettem megoldani.

Legyetek rosszak! J

Cyron Achenar

[Thanyi Zoltán]

A Teremtés 1238. esztendejének 159. napja…a szorgalom órájának kezdete!


Démonok

Kalandok Földje – A 3. zóna ismertetése (III. rész)

Üdv mindenkinek, remélem érdekesen és jól telt a hónapotok! Mit mondjak, én nem panaszkodhatok, volt itt minden. Az istenek megáldottak hatalmuk egy parányi rubinjával, beköszöntött az újabb démoninvázió, a csodakút folyamatosan nyeli a pénzemet, de mérhetetlen tudással is gyarapít, stb. Jut eszembe démonok, adós vagyok a Katayonus délkeleti sarkában megbúvó sziget információival. Lássuk csak…

Quyt, a démonsziget

Katayonus délkeleti részén található, ide csak a született úszómesterek juthatnak át [13-15-ös úszás szükséges, attól függ, hol kelsz át a tengeren]. Az itt élő szörnyek közepesen veszélyesek [10. rang körül nyugodtan meg lehet próbálni], de a varázslók talán egy kicsit nehezebben boldogulnak. Lássuk a faunát:

Az árnyékdémon a leggyengébb az összes itt élő rokona közül. Egyetlen valamire való védelme a tűzimmunitása, ez viszont kellemetlen perceket okozhat nekünk varázslóknak, hiszen a hevítést megsüthetjük, marad helyette az intenzív idegkorbács vagy a savtenger.

Könnyű még az agyszívó árnyékdémon, bár a harcosok szidhatják a mágikus lassulását [-1 támadás, -1 támadásszám], hiszen valóban gyengül a fegyverforgatásuk, de a varázslók is legyenek óvatosak, savimmunitása tökéletesen felfogja a savtengert!

Az árnyékdémon mágus már egy valódi komoly ellenfél, akár varázsló akár harcos esik neki, kösse fel a fűszoknyáját! Kezdjük azzal, hogy mágiaimmunis (amit persze át lehet törni a mágiaerősítéssel), kőbőre van, mágia megszűntetésével kezdi a harcot [bármilyen mágikus hatást leszedhet rólunk, akár a frissen feltett speciális képességeinket is, mint pl. a kincskeresés, sebzés, stb.], majd 3 árnyékdémont is idéz maga mellé segítségnek. Első hallásra keménynek tűnhet, de a felkészült és előrelátó kalandor szépen megvárja, amíg megidézi mindhárom ágyútöltelékét, és csak utána savazza ki az egész bandát. J

A pampák hercege a nagyobb árnyékdémon (főszörny), csak akkor ess neki, ha tényleg muszáj, vagy ha mazochista hajlamaid vannak. Nagyon kemény falat és egyáltalán nem éri meg a fáradtságot! Antimágikus aurával indít (ami szerencsére a legutóbbi mutálódása során már csak ritkábban jön be neki), minden körben vibrációval sebez (kőbőr nem véd ellene) és érintése még a mágikus tárgyaid energiáját is kiszívja! Mágiaimmunitása komoly gondot okoz a kezdő mágusoknak, ráadásul tűzimmunitása szinte lehetetlenné teszi a hevítés alkalmazását. Egy szó mint száz, kerüljétek ha lehet!

Ha a nagyobb árnyékdémon volt a herceg, akkor Glimmon a király (a neves főszörny), de szerencsére a kor kikezdte már a hatalmát és nincs ereje az antimágikus aurához, tűzimmunitása is legyengült, ellenben a vibrációja sokkal erősebb lett és megmaradt a mágikus tárgy bónuszát csökkentő képessége is. Kincse nemigen van, csak mindenféle komponenseket cipel magával. Néha azonban egy fekete démonaranyat is lelni lehet nála.

Az árnyékdémon fészkekben más szörnyek is jöhetnek. Ide azonban csak akkor van értelme bemenni, ha ezt a küldetést kapjuk (pl. a Démonölők társaságától, vagy a palotától). Vigyázat, a fejlett kalandozók már veszélyes kombinációkba is botolhatnak! Mindenkit óva intek a megfontolatlan látogatásoktól (gondoljatok csak bele: nagyobb árnyékdémon antimágikus aruája mellé bejön az agyszívó mágikus lassulása és poénképpen jön egy mágus a maga három csicskájával).

Az árnyékdémon bűvmester tükörképe a harcosokat, míg az árnyékdémon rabszolgahajcsár kőbőr robbantása a varázslókat készteti heveny káromkodással járó kirohanásokra. Hozzáillő társuk, a tébolyodott árnyékdémon sötétséget borít a csatamezőre [-5 támadás], melytől fogalmad sincs, hogy mégis kire támadsz. Azért persze a halálsikolyokból meg lehet állapítani, hogy melyik boxzsák volt a szerencsés nyertes.

Említettem a démonkomponenseket, ezek javarésze bármelyik árnyékdémonból kieshet. A fekete démonacél, a kék démonacél, a misztikus démoni esszencia és a mágikus ragasztó [ez átadhatatlan és ritkább, mint a többi] alap komponensek egy-egy démontárgyhoz, míg a fekete démonaranyat csak a Glimmonból nyerhetünk. Van még lüktető és vibráló démoni esszencia is, az előbbi a varázslóknak ad segítséget [+10 kritikus csapás, de –15 minden tulajdonságra 5 percen át], míg az utóbbi a harcosoké [ugyanaz, csak kritikus ütést ad].

Az elkészíthető démontárgyak sorrendben: démonpallos, démonbuzogány, démonlándzsa [mindegyik: 2d10 sebzés, 4-es vámpirizáció, +3 támadás, mágikus és lassan kopik] és démonboxer [+5 sebzés, az egyéb tulajdonsága azonos a többi fegyverével]. Ezeknek a komponens igényük egyforma, mindegyiknek a 3 db mágikus démonragasztó a legfontosabb alapanyaga. A soron következő a démoni pajzs [5 védelem, +5% Tp bónusz, de 12-es páncélviselés szükséges] lényege a 4 db mágikus ragasztó, a démonpáncélnak [14 védelem, +3 tüskés bőr, de 16-os páncélviselés] már 10 db ragasztó, míg a démonkoronának [6 védelem, +3 tüskés bőr, +5 aranykeresés, 16-os páncélviselés] az 5 db fekete démonarany a kritikus komponense. Ezeket a tárgyakat a barkácsolás szakértelmünkkel tudjuk elkészíteni [11-es már biztosan elég mindegyikhez, de a fegyverekhez elég 6-os is].

Megemlíteném még a készen található démonékszereket is, melyek elég érdekes tulajdonságokkal rendelkeznek. A fekete karkötő a legegyszerűbb [+25 max. ÉP], ennek legalább nincs átkozott tulajdonsága a démongyűrűvel [+10 tüskés bőr, de –15% Tp bónusz], vagy a démoni fülbevalóval szemben [-1 támadásszám, de +10 plussz sebzés, ami egy sebző aura, csak közelharcban működik, varázslás közben nem].

Egyetlen fontos dolog maradt már csak, méghozzá a démonhaditerves labirintus (ez a Démonellenes Liga, vagy a Démonölők Társaságának utolsó küldetése), ami ennek a szigetnek is a délkeleti csücskében, egy pici szigetecskén található [19-es úszás szükségeltetik!]. Ide csak az jöjjön, aki tényleg érti a harc és a labirintusok mélyének minden csínját-bínját [A titkos ajtókhoz és a ládákhoz alap 16-os felderítés és zárnyitás szükséges, ehhez még +8 a tárgyakból és kell még egy kincsesládika is, de nem árt ha van egy tolvajkészletünk tartalékban. A harcokhoz pedig sok kritikus, nagy sebzés és rengeteg mák kell!]. A bent előforduló szörnyek komoly fejfájást okozhatnak, ha csak úgy poénból nekikugrunk. Két alkalommal jön nagyobb árnyékdémon duó (nem mindig jön be az antimágikus aura, próbálkozni kell, mert ilyenkor még a varázspálcák sem működnek!), jön Protodom és Glimmon külön-külön, de 1-1 haverjával, stb. A labiban van néhány titkos átjáró, két kapcsoló és két ládika. Mindet keressétek meg, mert megéri [az egyik ládika 1 mágikus rubint, 2 armingtoni kristályt és 3 platinát rejteget]. A lényeg a Glimmon után található, méghozzá a titkos démon haditerv. Ezt kell visszavinni a megbízónkhoz, aki egy remekmívű karkötővel ajándékoz meg minket [a Démonölők Társasága egy Tis karkötőjét: 10 védelem, 5 támadás, 50 max. Ép, +5 mágiaerősítés, karizma és vastagbőr, míg a Démonellenes Liga egy Rubin karkötőt ad, ami 10 védelem, 5 támadás, 50 max Ép, +5 mászás, koncentráció és plussz sebzést jelent], emellett egy isteni áldásban is részesülünk, ami hihetetlen mértékben mutálja testünk minden porcikáját [+10.000 Tp és +30 minden tulajdonságunkra permanensen!]. Ez eddig a legnagyobb mértékű jutalom, amit eddig valaha is kaptunk (talán csak az Isteni hatalom rubinja vetekedhet vele).

A katayi démoninvázió

Katay, a főváros alatt megjelent az újabb démoninvázió. Most a protodémonok özönlenek elő tüzes létsíkjukról. Aki elég bátornak érzi magát, jöjjön ide és mielőbb segítsen ritkítani a soraikat [12. rangon már meg lehet próbálni, bár a démonkapu lehet hogy néha kemény kombinációkat ad]. Mint annakidején az armingtoni invázió során, itt is két dolgot tehetünk. A démonkapuba 20 percenként benézve kiebrudalhatjuk a bentlakókat [ez most 25 energiáért, de megnövelt kulcs és térképtalálati valószínűséggel működik], vagy a környező mezőkön lépdelve írtjuk az elkószált dögöket. Lássuk előbb a könnyebbik felét, az ide-oda kóválygó gyengébb protodémonokat.

A vizenyős protodémon az egyik leggyengébb fajta, de még ez is okozhat kellemetlenséget a mágikus lassításával, ütései után a belénkpumpált mérgével, mágikus sebzésével és a kisebbfajta mágiaimmunitásával. Nem árt feltankolni elvarázsolt smaragdokkal vagy rájafarkakkal (avagy méregimmunitás varázslattal).

A klasszikus protodémon egy kissé szivatja a harcosokat a tükörképével, kőbőrével, körönkénti regenerálódásával, de ha megfelelő tüskés bőrt pakol magára az ember, akkor ugyan a sündisznók párzási idején óvatosan kell közlekedni, de legalább ezek a démonok hamar felszúrják magukat enyhén „érdes” bőrünkre. [mellesleg ütése –5 IQ-t, vagy -3 támadást okoz 3 percren át]

A sikító protodémon már veszélyes ellenfél. Mágikus zavarással indít [csak koncentracióval lehet legyőzni az auráját, egyéb esetben besülnek a varázslataink], csökkenti a harci kedvet és meglehetősen szúrós az egyénisége [-10 támadás, 20-as tüskés bőr]. Talán a sikításával próbál segítségért kiáltani, de csak a kegyelemdöfést pazaroljuk rá, többet nem érdemel (ezt is mihamarabb, mert regenerál a mocsok). Vigyázzatok az ütésére, azt a sokkhatás legalább 5 percig kipihenni sem lehet [kellemetlen, mert ez idő alatt csak fele annyit gyógyulunk, akár italból, akár varázslatból].

A kezdetleges protodémon az utolsó, amivel még a szabadban találkozhatunk. Precíz jószág, rendre mágia megszűntetésével nyitja a csatát, létrehoz pár tükörképet, majd elkezdi idézgetni azt a három árnyékdémont amivel úgy gondolja hogy árthat nekünk, végül tűztengerekkel támogatja az ágyútöltelékek gigászi harcát. Érdemes megvárni, amíg megidézi a piciket, aztán gyorsan pontot tenni a móka végére.

Ha elég erősnek érzitek magatokat, ideje benézni a démonkapuba. Itt bármelyik szabadban is előforduló protodémonnal szembe találkozhattok azzal a különbséggel, hogy akár többen is lehetnek, sőt van még pár olyan démon is, ami csak a kapuból jön elő. Nézzük ezeket:

A vihogó protodémon még nem annyira veszélyes mint a főszörny, bár mindhárom ütése átüt a kőbőrön és mindegyik valamilyen kellemetlenséget hordoz magával [-5 valamelyik tulajdonságra 3 percig], viszont a már jól bevált tüskés bőrünkkel [pl. démongyűrűk segítségével] hamar kibelezi saját magát, nekünk még asszisztálni sem kell, csak karba tett kézzel nézzük végig az agonizálását.

A helyi főszörny a vérengző protodémon már komoly ellenfél, ha bejön neki a tudatzavarása [minden szakértelmünket lefelezi a csata idejére]. Persze ez még csak a kezdet, sok kellemetlen tulajdonsággal is rendelkezik: átüt a kőbőrön, tüske immunitása miatt semmit nem ér a nehezen összegyűjtött gyűrűkollekció. Vibrációja és regenerálódása már csak hab a tortán ennek a szívós dögnek. Ha bejött a tudatzavarás, ajánlom a harcosoknak a küzdelem vizét, mágusoknak pedig a különböző mágikus pálcákat.

Végül nézzük a neves főszörnyet, mr. Protodomot. Beosztottjához hűen tudatzavarással indít, majd jönnek a szokásos vibrációk, a kőbőr figyelmen kívül hagyása, tüske immunitása, irdatlan mérgezése (ami mindig bejön, hiszen még a kőbőrön is átüt), regeneráció, stb. A legcsúnyább képessége a tudatzavaráson kívül mégis inkább a mágikus tárgyaink energiaszívása. Ha egy mód van rá, neves tárgyakban menjetek [csak random mágikus bónusszal rendelkező tárgyakból szív, mint pl. brutalitás +4-es bronztőréből csinál +3-masat], a harcosok igyanak mindenfele italokat (küzdelem vize, kék kristály, vibráló démoni esszencia, sárga agresszivitás ital, orkanc pálinka, stb.). Pl. Solovan barátom úgy győzött le már hármat is ebből a dögből, hogy csata közben annyit vedelt, ami egy kisebb armingtoni turistacsoportnak is a javára vált volna. A varázslók próbálkozzanak a hevítéssel, vagy ha több ellenfél jön, akkor nincs kecmec, elő kell szedni a villámpálcát (korrekció: menjetek és vegyétek meg Ellis szigetének új varázslatait: ősvillám, jégtornádó és a többiek!). A kincs egyébként néha egy Rithmon pasztillája, ami leginkább egy ajzószerhez hasonlít [+25 varázslat sebzés bónusz 10 percre], illetve van főkincse is, de azt egyelőre jól rejtegeti.

A lényeg a szokásos: össze kell rakni a 25 db térképdarabkából a démonlabirintus térképét [a 900-919-es darabkák a szabadban is, de a 920-924-esek csak a kapuban jönnek], valamint minden kasztra jellemző egy kulcs, mindegyikből kell egy, tehát összesen 6 db különbözőre lesz szükség.

A labi nem messze a kaputól keletre a mocsárban található. Ide csak az jöjjön, aki a Protodomot is könnyedén legyőzi, mivel nem csak érdekes szörnypárosításokkal kell felvenni a harcot, hanem természetesen Ő is jelen lesz két társával, egy vérengzővel és egy kezdetleges protodémonnal. Persze addig el is kell jutni, ezt mindjárt az elején egy illúziófal megtalálása, majd minden folyosón vagy egy zárt ajtó, vagy egy titkos átjáró a választható út [bármelyik szakértelmünket akarjuk is használni, legyen nagyon magas, nekem a 34-es felderítés és a 28-as zárnyitás vált be, de ennél sokkal kevesebb már nem elég]. Az utolsó folyosón ugyan nem látszik, de ott van az a hat ajtó, amit a nálunk lévő kulcsok nyitnak, mögötte vár az a trió, amiről beszéltem. Ezeket legyőzve a folyosó végén találjuk a fekete démongömböt, ezzel kell zárni egyet a kapun. Jelen pillanatban még 26 gömb szükséges a végleges bezáráshoz, úgyhogy minden bátor kalandort csak bíztatni tudok! Remélem ez a kapu is bezáródik, mire eljut hozzátok a beszámolóm! J [a jutalom +5000 Tp és +2 hatalom pont, ami majd a későbbiekben lesz hasznos jutalom].

A titkos város 3-4. küldetése

Végezetül elmesélem, ami még kimaradt a katayonusi küldetések leírásából, legalábbis ami a titkos városra vonatkozik.

A harmadik küldetése egy merőben szokatlan dolog. Azt kéri az a rühes banya, ami minden kalandor legrettegettebb rémálmai között se nagyon szerepel, hiszen még rágondolni is szinte lehetetlen, annyira kiráz a hideg még attól is, ha csak úgy futólag jut az eszembe! Nos, arról lenne szó, hogy válj meg minden…mondom MINDEN tárgyadtól! Na jó, annyi engedményt tesz azért ez a galád girhes…szóval a küldetésadónk, hogy a legféltettebb kincseink közül egy-két darabkát megtarthatunk [csak az átadhatatlan tárgyak lehetnek nálad, semmi más]. Esküszöm, ez volt életem talán második legszörnyűbb élménye (elsőt annak a perverz, szadista gnóm mesternek köszönhetem, aki arra kényszerített, hogy félholtra verve, a fáradtságtól elterülve háromszor (!) lásson a földön fetrengeni). A vicc az, hogy a jutalom ezek után nem ám a fél világ, vagy az égről a csillagok…ááá dehogy! Kiszúrja a szemünket pár apró kacattal, amit bármelyik útszéli szörnytanyán is begyűjthet az éppen arra járó!

Nade fátylat rá, utolsó küldetésünk a múltkor említett Darkon leölése lesz, ami a dzsungeltől nyugatra található hegycsúcson fészkel [16-os mászással lehet óránként egyszer vadászni rá]. Alapvetően az élőholt remeték bújnak meg ott, de néha előmerészkedik a főnökük is. A remetéket gyorsan le kell bénítani, mert csúnya nagyokat tudnak vibrálni [80 körüli sebzés, amit nem lehet se csökkenteni, se kivédeni], de ha ez sikerült, onnantól már sétagalopp, gyorsan le kell csapni a fejét. A Darkon már keményebb dió, nála ne is próbálkozzunk a bénítással, mivel tudatzavarással indít és nagy mentális pajzsokkal is rendelkezik. Ha harcos vagy, pakolj fel démongyűrűket és igyál küzdelem vizét, így üssed le minél hamarabb, mert közben idegi nyírással bombáz néha [kb. az Ép-nk felét sebzi belénk], szereti a mágiatörést, szétszedi a mágikus tárgyak energiáit, jó nagyokat üt és még félelem aurával is rendelkezik (ami talán a legnagyobb kicseszés, hiszen lehet, hogy már napok óta csak a hegyeket járod hogy találkozz ezzel a döggel, erre a csata elején megfuttat, mielőtt azt mondhatnád „fapapucs”). A mágusok természetesen ősvillámmal, hevítéssel vagy villámpálcával próbálkozzanak. Ezt a nehezen kivégezhető dögöt mégis érdemes megkergetni párszor, mert néha találunk nála egy cicomás aranygyűrűt [6 védelem, +3 mágia és vastagbőr, +4 tüsibőr, +2 mágiaerősítés, csak 1 darabot hordhatunk belőle!], vagy egy mágikus kovácskalapácsot [3 töltetes, egy törött tárgyunkat teljesen feljavít], ami teljességgel kárpótol az elszenvedett sérelmekért. Arról már nem is szólva, hogy miután egyet megöltünk, a vén átkozott boszorka azért csak ad valami érdemleges jutalmat, méghozzá Aruth csodálatos sisakját [10 védelem, +10 meglepetés, +5 kritikus csapás és ütés, +35% éhség csökkenés].

Nos hát, remélem így a végére azért mégiscsak megjött a kedvetek ehhez a küldetés sorozathoz…én is végigszenvedtem, és talán jogosan mondhatom azt, hogy ez bizony megérte! Most búcsúzom tőletek, én is nagyon izgatottan várom a fejleményeket, mivel a mai napon nyílt meg a kikötőben egy új szigetre hajózás lehetősége. Már alig bírom magam türtőztetni, hogy odarohanjak és megtanuljam az összes új varázslatot és fejlesszem végre a mágiámat (hiába, még a „mestert” is fel lehet izgatni). Ismét visszaállok a jól megszokott ősmágusi hivatásomhoz, nincs többé szükség a piszkafa fegyverek adta segítségre! Mindenkinek melegen ajánlom Ellis szigetét, ahová a mutayi kikötőből juthattok el.

Minden jót, Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1238. esztendejének 189. napja…a gonoszság órájának vége!


Kalandok Földje – A 4

Kalandok Földje – A 4. zóna ismertetése (I. rész)

Ahoi népek! Sajnálattal tapasztaltam, hogy véget ért a hosszú forró nyár, de azért remélem mindenki örömét lelte benne. Az mindenesetre már biztos, hogy a démonok kedvelik a meleget, ilyenkor a legaktívabbak. Jelentősen megnőtt a lávató kiterjedése, és ezzel egyidőben újabb egyedek jelentek meg Katay környékén. Szerencsére hoztak magukkal sok érdekességet is, amiből remek tárgyakat lehet barkácsolni. A démonkapu zárása kicsit lassan halad, e percben tudtommal még mindig 10 alkalommal kell egy fekete démongömbbel szűkíteni a nyílást, de ami késik nem múlik. Aki csak teheti, kérem jöjjön és segítsen!

Újdonságok

Nemrég találkoztam pár új szörnnyel Katayonuson, ezek a tapasztaltabb kalandozók előtt jelennek meg és persze keményebbek is régebbi társaiknál. A folyókban a tüskés óriáskígyó [20-as tüskés bőre van], tengeren a gyilkos óriáskígyó, a protodémonok zónájában [Katay és a lávatavak környéke] a tűzkígyó [nem lehet rejtőzködéssel meglepni és persze tűzimmunis] és a protodémon mesterkém [bénítás immunitás] kezdte meg pályafutását. Ez utóbbit csak egy démoni lélekraktár segítségével lehet megölni, különben a legyőzése pillanatában elslisszan előlünk. Szerencsére nem csak a protodémonok, de az ezekre vadászó lények is megjelentek. Ezek sajna minket sem kedvelnek, így nekünk teljesen mindegy, hogy közös az ellenség, gyorsan le kell hentelni őket. A mocsári démonölő, mint a neve is mutatja, az ingoványosban éldegél. Elég undorító egy alak, előszeretettel hánytatja meg az épp arra botladozót. Ezen kívül gyilkos mérget is képes a sebbe fecskendezni, amibe nem lehet ugyan belehalni, viszont félholttá válni igen! A roppant démonvadász egy-egy jól sikerült csapásával megragadhatja a gyanútlan kalandort és meglehetősen fájdalmas tud lenni a csontropogatása. A sötét démonvadász varázsolgat, és néha összezavarja a tudatunkat, ami főleg a varázslókra nézve lehet kellemetlen. A démonvadászok közös ismertetőjele, hogy immúnisak a bénításra, úgyhogy ezzel ne is próbálkozzatok.

Az új tárgyak lényegében két részre oszthatóak. A tűzkígyó vérén [tűzimmunitást ad] és a vérboron kívül [sasoknál lehet találni: max. Ép-Vp-be gyógyít és ad +6 támadást] ugyanis vagy valamilyen tárgynak a komponenséről, vagy az ezekből készíthető cuccokról beszélhetünk. A démoni ékszerdarabkákat bármilyen protodémon, de nagy ritkán még a démonvadászok is elejtik. Ezekből lehet összerakni a „pusztulás” szettet. Ez egy fülbevalóból [10 ékszer db, kőbőr robbantás ellen ad mentődobást, 16-os barkácsolással lehet legyártani], 1 gyűrűből [15 ékszer db, antimágikus aura elleni mentődobás, 16-os barkácsolás], 1 karkötőből [18 db, hánytatás elleni, 16-os barkács], 1 nyakláncból [30 db, tudatzavarás ellen, 18-as barkácsolás], 1 csizmából [50 db + 2 fekete démonarany elhalálozás elleni mentődobás], 1 kesztyűből [50 db, 2 démonarany, a kincsek találati esélyét növeli, 20-as páncélviselés ( nagyon hasznos cucc!)] és a lényegből, a pusztulás láncingéből áll [100 ékszer db, +3 fekete démonarany, 21-es barkácsolás és páncélviselés kell, 16 védelmet, +5 zárnyitást, felderítést, gyógyítást és mágiaimmunitást ad, de a legfontosabb az a speciális képessége, amivel a szörnybarlangokban található főszörnyekből lesz gyakrabban neves főszörny]. Közös ismertetőjelük, hogy mindenkinek azonnal a szívéhez nőnek [nem lehet átadni és eladni], valamint a démoni kisugárzásuk miatt minden fajtából csak egyet viselhetünk [tehát mind a 7 féle tárgy rajtunk lehet, de pl. gyűrűből nem húzhatsz fel kettőt].

Itt van még a Noryc kristály, amihez kell 3 démoni katalizátor, 5 noryc kristálydarabka és 10 démoni váladék. A démoni katalizátort a protodémon mesterkémből szedhetjük ki, aminek leöléséhez előbb össze kell raknunk egy démoni lélektárolót is [25 ékszer db]. A noryc kristálydarabkák szintén a protodémonokból vagy a vadászokból, míg a démoni váladék csak a démonvadászokból pottyan olykor ki. Magát a kristályt (mint láthatjuk), meglehetősen bonyolult összerakni, ám mégis megéri egy kb. 9 napig tartó hasznos tulajdonsága miatt [amíg nálad van, +15% fp bonuszt kapsz minden leölt szörnyért].

Ellis, a 4. zóna apró városa

Mutayból nemrég nyílt egy új hajóút, ami Ellis szigetére kalauzol bennünket. Ide nézzen el mindenki, aki tehetősebb varázsló [új varázslatokra kb. 8 platina], vagy nagy tudású kalandor hírében áll [25-ös szakértelem]. A szigeten van egy kisebb városka, ahol a könyvtárban [min. 14. rang] remek új varázslatokat lehet tanulni. Mágusok tanuljanak meg mindent, ha a bugyellárisuk engedi, azonban a többieknek sem árt párat bemagolni. Lássuk csak: van itt egy ősvillám, mely végre elektromos sebzésű és hihetetlen sebeket bír ejteni, a jégtornádó minden ellenfélre hat, csúnya fagyási sérüléseket okozva. A gyökerek varázslat akkor hasznos, ha néhány szörny állandóan meglóg előlünk, az isteni szerencse az élet templomában áldozó jólelkű híveknek ad segítséget. A gyógyítás II önmagáért beszél, de vigyázzunk vele, csak a nagyon hatékony orvosok tudják kihasználni a benne rejlő lehetőségeket [kb. 25-ös gyógyítás szakértelemtől kezdve éri meg használni, de 33-nál jön ki az igazi haszna]. A hatótér bővítése szintén a varázslóknak nagy segítség, ezzel az egy ellenfélre ható sebző varázslatokat lehet minden ellenfélre kiterjeszteni [tehát 1 hevítés mindenkit sebez, figyelem a bénításra nem hat!], gondolom nem kell részletezni mondjuk egy bővített és erősített ősvillám működését feltuningolt kritikus csapással, ne adj isten néhány Rithmon pasztillával és lüktető démoni esszenciával megspékelve…

Az akadémián [min. 15. rang] mindenki továbbfejlesztheti tudását, ha már a quetayi akadémián nem tudtak neki segíteni (megjegyzem, jelenleg itt a legmagasabb a tarifa). Van itt egy gyűjtő is, aki mindjárt azzal a lehetetlen kéréssel indít, hogy hozzunk neki 40 db zöld nyakláncot (nagyon ritka tárgy, csak itt található a dombokon, mérhetetlen energiába kerül összegyűjteni, eddig nem is nagyon próbálkoztunk még). Ezek után nem tudom még mi lehet a következő három kívánsága, de hogyha nem ad valamilyen brutális erejű relikviát, akkor szerintem néhányan ráborítjuk az asztalt…

Van még egy cserélő ház is, ahol 30 db mágikus démonragasztóért kapunk 1 db démoni katalizátort (drága, de nem kell szöszölni a mesterkémekkel és a lélektárolóval), illetve 20 hosszú sastollért egy pezsgő gyógyitalt [250 ép-t gyógyít, csatában hasznos lehet, na meg kényelmesebb, mint 20* sastollazni. Igaz, hogy vesztesz vele az átváltásnál], egyelőre más itt nincs, de a későbbiek folyamán még előfordulhat akármi is.

A várost egy kisebb dombság veszi körül, ahol néhány szörnyike tengeti nyomorúságos életet. Nosza, könnyítsünk sorsukon, szabadítsuk meg őket a gyötrő lét minden kínjától! A hegyi sas barátságtalan marása sokkhatásként 50 percig kísért minket, jobb ha azonnal lebénítjuk. A dombi öklelő szó szerint felöklel, ha nem vagyunk elég figyelmesek [kimaradsz egy körből, nem lehet bénítani], míg az óriáslábnak a végtagjához hasonlóan a lábszaga is gigantikus, jobb ha bénítjuk és levágjuk. A nagy taposót ellenben nem lehet bénítani, inkább gyorsan verjük agyon, mivel elég durva sebeket oszt és tárgyat rongál. Ezek a lények előszeretettel hagynak hátra aranyat, de néhány új italt és a zöld nyakláncot [+3 védekezés, +5 plusz sebzés] is náluk lehet megtalálni. Italok közül az igazi kincskereső ital azonos a ragyás kígyónyelvvel [+10 kincskeresés], csak fogyaszthatóbb formában van. Az óriás dopping [+10 támadás] és a gyorsaság itala [+1 támadás szám] hatékonyan segíti a közelharci támadást, a fejlődés itala önmagáért beszél [+10% Tp bónusz], de az igazi kincs az óriás frissítő, ami jobb mint egy adag vörös bikalé [+20 energia].

A közelben van még néhány magányos hegy, ami a tengerből nő ki, ide a jó úszók átnézhetnek [15-ös úszás], de egyelőre nem tudok semmi érdekességről, amit csak ott lehetne találni.

Norland, a 4. zóna jégszigetvilága

Nos hát eljutottál végre odáig, hogy meg akarod szerezni a Sobrin életkövet, el akarod pusztítani a fehér őselementált, és/vagy Coldront a jégurat szeretnéd elhamvasztani. Amennyiben ez a célod, akkor irány a mutayi kikötő és ott vegyél egy jegyet Norland dokkjáig. Mielőtt azonban ezt megtennéd, hadd ajánljak néhány tárgyat, amit érdemes beszerezni. A három labirintushoz mindenképpen kell nagy zárnyitási és felderítési tudomány [alap 16 nem árt, ha van], ehhez sok segítséget adnak a különböző mágikus tárgyak [randomokból szedjetek össze +8-at], valamint a varázslatos töltetes cuccok [kincsesládika, tolvajkészlet]. Kell még sok kaja, mivel a jégmezőn elég nehézkes a vadászat és a sobrinnál hánytatnak a bentlakók. A hideg ellen szedjetek 1-2 védőkövet, a szörnyek ellen a harcosok kék kristályt, agresszivitás italokat, vibráló démoni esszenciát és sok-sok küzdelem vizét valamint ocsmányság bugyrát, míg a varázslók lüktető démoni esszenciát és Rithmon pasztillát vigyenek (ha van). Mindenkinek ajánlatos legalább 1 teljes dimion platina amulettet félrerakni erre a kiruccanásra, biztos ami biztos! Coldronnál egyébként majd össze kell rakni egy kulcsot is [11-es barkácsolás kell hozzá].

A jégszigetek őslakossága nem annyira veszélyes, csak elfajzott jegesmedvék, sarki krokaunok, animált jégszobrok [nem lehet bénítani] és jéglidércek [mágiamegszűntetést varázsol] fordulnak elő. Az egész szigeten csak néhány jégbarlang és a 3 labirintus található, úgyhogy ide tényleg csak akkor jöjjön bárki, ha valamelyiket végig szeretné járni.

A Sobrin életköves labirintus a kikötőtől keletre és egy picit délre található, nem kell sokat gyalogolni, hamar belefutunk. A jégalagútba belépve jobbra egyből egy titkos járatban három elfajzott goblin véd egy ládát, melyben 25 arany pihen. Mivel az elfajzott goblinok a legveszélyesebbek itt [hánytatnak, vibrálnak és minden jóság], ezért inkább ezeket hagyjuk békén, nem érdemes foglalkozni velük. Készítsük be felderítés felszerelésünket és a szörnyeket útközben leverve (előtte persze öltözzetek át harci szerkóba) sétáljunk végig a labirintuson. Rengeteg titkos ajtó van, és jópár szörny állja utunkat egészen a labi nyugati feléig. Elfajzott goblinokról már írtam, az elfajzott orknagyúr nem túl veszélyes, de az elfajzott kobold mágiamegszűntetést varázsol, ezért csata után ismét el kell mondani a védőmágiákat. Miután a labirintus nyugati felébe jutottunk, óvatosan haladjunk északnak, itt néhány teleport mezővel próbálják megtörni előrenyomulásunkat. Ezeket szlalomozva kell kikerülni, majd a járat végén egy jól bezárt ajtó mögötti kapcsolóval megnyithatjuk az utat dél felé, a Sobrin életkőig. Nem árt felkészülni mert szép kis csapat gyűlt össze a őrzésére. Amint sikerült legyőzni őket, nyugodt szívvel használjatok el egy töltetet az életkőből [maxba gyógyít Ép-Vp-t és ad +300 energiát], de többet ne, mert akkor szétesik és soha nem tudjuk teljesíteni az élet templom küldetését.

Leadás után egy utolsó feladatot bíznak ránk: építsük fel a kunyhónkat, cserébe adnak egy fehér kesztyűt [+6 védelem, +20 minden tulajdonságra].

Na de ne szaladjunk ennyire előre, ha már úgyis itt vagyunk Norlandon, célszerű megnézni a fehér őselementálos labirintust is. Ez a kikötőtől északra helyezkedik el, menjünk is mindjárt be. Egy hosszú egyenes út végén egy bezárt ajtó lesz jobbra, ezen átjutva haladjunk délnek, majd újra északnak. Útközben rengeteg életelementál és fajtársai próbálnak feltartóztatni. Elég kellemetlenek, próbáljuk meg bénítani és csak utána lezúzni őket. Nagyokat ütnek és rongálják a felszerelésünket. A járat végén a szobában egy csapat elementál 15 aranyat és egy kristálykulcsot szorongat, mi ezért jöttünk, úgyhogy szép szóval kérjük el tőlük. Miután elkentük a szájukat, sétáljunk át a labi nyugati felébe és a bezárt ajtókon át menjünk északnak. Ide kell a kulcs, ami mögött a fehér őselementál és két haverja bújik meg. Ez a csata nagyon kemény lesz, mert iszonyatosakat üt a jóság elementáris megtestesítője, a csatát tudatzavarással kezdi, a haverjai pedig csökkentik a támadásunkat [-1 támadás szám]. Érdemes elhasználni néhány ocsmányság bugyrát és magas szívóssággal (hercegi gyűrűkkel) nekiugrani, aztán sűrűn imádkozni és használni a platina amulettet. Van itt egy dobozban egy armingtoni kristály és a déli járatban is megbújik egy láda, amihez komoly zárnyitási szakértelem kell. Kinyitásakor azonban találunk egy platinát és néhány varázstárgyat.

Az elementál legyilkolása után a halál templom egy utolsó küldetést sóz ránk: öljünk meg 1000 bármilyen szörnyet. Egy darabig el lehet vele szórakozni, de legalább nem lehetetlen teljesíteni. A jutalom viszont csúcsszuper, egy fekete kesztyű, mely varázslónak, harcosnak egyaránt óriási segítség a kemény csatákban [+6 védelem, +5 kritikus ütés-csapás].

Coldron, a jégúr

Eljutottunk hát az utolsó, és egyben a legnehezebb megpróbáltatás elé, ami Norlandon érheti a kalandos lelkű egyéneket [ide csak akkor gyere, ha megvan mindhárom csillagkulcs darabka, amit a 3. zónában a küldetések teljesítésekor kapsz]. Coldron egy labirintus mélyén bújik meg, méghozzá a sziget északi végében, ahol a csontig hatoló hideg még a jégmágusok nátháját is előhozza. Érdemes elhasználni egy lopakodás italát és egy védőkő töltetet a hosszú odaútig [a labi koordinátája (21,2)]. A bejutás után rögtön egy csapatnál megtaláljuk a negyedik csillagkulcs darabot és egyből láthatjuk is, hogy az északi ajtónál kellene majd használni, ha meglenne az egész. Mivel azonban hiányzik még kettő, menjünk mondjuk nyugatnak. Titkos járatokon és jeget kedvelő teremtményeken át (ugye mondanom sem kell, hogy jégimmunisak!) találunk egy fallal bekerített termet. Ez azonban csak illúzió, északon van a bejárata. Az ork sámánokat leverve szedjük el tőlük az ötödik darabkát és már mehetünk is a keleti járatokba. Itt viszonylagos szimmetria fogad, tehát ismét a fallal bezárt termet keressük, ennél azonban a nyugati oldalon nyílik a titkos járat. Itt találjuk csillagkulcs utolsó láncszemét, rakjuk is mindjárt össze. Ne menjünk még vissza az ajtóhoz, mert itt balra van egy dupla titkos járat mögött egy ládikában 99 arany és néhány varázstárgy.

No, most már mehetünk a középső járatban észak felé, ahol azonban ismét falak választanak el a központi teremtől. Ide csak akkor juthatunk be, ha a nyugati és a keleti oldalon, a titkos ajtó mögött [(3,5) és (25,5)] található termekben átkapcsoljuk a karokat. Ekkor megnyílik az út egyenesen Coldronig. Namost Ő mégiscsak egy jégúr, hát rengeteg szolgája is van, amik közül az óriás jéggólem azért veszélyes, mert a varázstárgyunk energiáját képes abszorbálni, ráadásul ütése még erősen rongál is. A csata vaksötétben és kőbőr robbantással indul, tehát nagyon alaposan készüljünk fel. Érdemes óriási tüskés bőrt növeszteni a csata idejére, legalább akkorát, hogy a sündisznó is megijedjen [100 körül már elég lesz talán]. Ez a szolgák ellen kell, de Coldron ellen használjunk küzdelem vizét és kritikus ütést is. Varázslóknak ajánlom a hatótér bővített hevítéseket. Egy-két platina amulett töltetére, vagy vérborra is szükség lehet, iszonyatosan sokat tudnak sebezni. A vicc az egészben az, hogy hiába győzzük le ezt a csapatot, Coldron meglóg előlünk, bármit csinálunk [aki nagyon erős és tápolni akar, ölje meg még párszor ezt a csapatot, szép mennyiségű varázstárgyat osztanak].

Szerencsére van megoldás a problémára, ehhez azonban vissza kell mennünk Katayonusra. Használjunk egy Songard teleport italt, irány a mutayi dokk, onnan ismét egy teleport itallal már meg is érkeztünk. A főváros alatt ugyanis egy labirintusra lelünk, ahol elfajzott testőrök védik féltett kincsüket, Coldron öröklétének ellenszerét. Először délre majd nyugatra fordulva keressünk egy kapcsolót, ekkor visszamehetünk északra és onnan nyugatra. Itt lesz egy újabb kapcsoló, amivel végre kinyithatjuk a középső kamrát. Abban találjuk egy ládába rejtve az ősi lélektárolót. Az elfajzott testőrök nem okoznak különösebb gondot, azonban a sárga testőr teljes mértékben mágiaimmunis, ott érdemes előszedni a quwarg mágustőröket és felszeletelni őket.

A lélektárolóval felfegyverkezve, menjünk vissza Norlandra és onnan a jégúr labirintusába. Itt már nem kell törődni semmivel, egyből rohanjunk Coldronhoz és öljük meg még egyszer az egész csapatot. Lám, csodák csodája, valóban meghalt ez a szívós dög, sőt még 2 platinát és egy csomó varázstárgyat is elhullajtott. Már csak egy dolgunk maradt, irány a kikötő, onnan meg se álljunk Potayig, ahol a faji házban már örömmel fogadnak. Kiemelkedő teljesítményünk jutalma egy isteni hatalom rubinja. Ha nem is kerülünk egyből az istenek köze, azért mindenképpen óriási értéket képvisel ez a drágakő, nagyon vigyázzunk rá! [nem foglal helyet, egyel több gyűrűt, karkötőt és nyakláncot viselhetünk].

Ezzel már végeztem is minden küldetés bemutatásával amit Katayonus kontinense nyújthat nekünk. Azért van még bőven tennivaló (pl. démoninvázió) és ha netán unatkoznátok, akkor ajánlom figyelmetekbe azt a pár különleges ősi varázstárgyat, amiből csak 1-1 darab található. Jelenleg öt féléről tudok, melyből kettőt már meg is találtak. Az egyik Protodom kristálya [3 db 5 töltetes újrakezdés kristályával egyenlő, egy töltet regenerálja a faji és kaszt speciális képességeinket] Brainded Skull barátom birtokában, míg Arwuin gyűrűje [10 védelem, +25 szerencse, +45 max. Ép] SuperMagx kezén található. Ezeket a tárgyakat egyelőre senki nem szerezheti meg (csak ha a gazdája eldobja azt), de megbízható forrásból tudom, hogy Darkonnál és Dimnél található még 1-1 ilyen artifact, valamint az Ellis szigeti dombokon is lehet egyet találni. Természetesen ezeket sokkal nehezebb megszerezni, mint a neves szörny főkincsét, tehát senki ne panaszkodjon, hogy már a tizedik Dimet ölte meg sorban, de még mindig nem találta meg Dim mágikus légfrissítőjét (fene tudja mi lehet nála)!

Jót ne halljak rólatok!

Cyron

A Teremtés 1238. esztendejének 240. napja…a diadal órájának kezdete!


Drakon fészek: Ellis (10,26)

Kalandok Földje – Kiegészítések, hírek, újdonságok

Üdv mindenkinek! Rég nem találkoztunk, így van is miről mesélnem. A haladóknak jó hír, hogy megnyílt végre a hajóút Magasföldre [18. rang alatt ne akarjatok odamenni], a kezdőknek meg úgyis van bőven tennivalójuk.

[Volt rengeteg technikai jellegű változás is, de ezeket olvashatjátok a „Bugok, javítások” menüpont alatt. Van azonban néhány érdekesség, ami nem szerepel a Szabálykönyvben, de időközben sikerült rájönnünk (Maci, a JV elejtett információi alapján J), ezeket most megosztom Veletek:

1. A kőbőr most már nem tűnik el rólad, ha 2 órán át nem játszol, de ha újat raksz fel, továbbra is törli az előzőt, kivéve ha armingtoni kristályt használsz.

2. A szörnykeresés tárgyak összbónusza maximum a szinted*2-ig hatékonyak, tehát 15. rangon felesleges 30-nál többet felrakni.

3. A kincskeresés a random tárgyak (réz, bronz, vas, stb.) mennyiségét és mágikus bónuszát növelik, de nem segítenek kiszedni egy főszörny ritka kincsében. Ez utóbbiban a pusztulás kesztyűje segít, de csak ha a tárgy találati esélye alapból 1% felett van, tehát az ultra ritka tárgyaknál ez se használ .

4. A max. energiát és virgoncságot adó tárgyakat úgy érdemes feltenni táborozás alatt, hogy az össz energiánk osztható legyen 24-el, a maradék ugyanis elvész, ha nem pihensz 24 órát egyvégtében…márpedig a képességek miatt napi két alkalommal érdemes lépni.

Egyelőre ennyi, ha lesznek új információim, megosztom Veletek.]

Az ellisi gyűjtő küldetései

Meséltem már róla, hogy Ellis szigetén van egy gyűjtő [(3,27) 47-es ház], aki külön feladatokkal lát el minket. Első küldetésünk mindjárt 40 db zöld nyaklánc beszolgáltatása lesz. Ezt a környező dombokon lehet összeszedni a helyi fauna leöldösésével. Elég ritka tárgy, egy jól fejlett kalandozó átlagosan 1 napi kemény munkával tud 1 nyakláncot kitermelni, de van persze pechszéria is, ami akár egy hétig is eltarthat (ez alatt mindent találsz, csak zöld nyakláncot nem, és minél jobban akarod, minél idegesebb vagy már, annál inkább nem jön). Ha sikerült összeszedni, akkor a gyűjtő egy speciális mágiát bocsájt rád [+5 védelem permanensen] és ad két Zigorn kristálydarabkát is, amivel most még nem érünk semmit. A következő küldetés egyszerű, ám annál fájóbb: gyűjti a Brimah övet. Miután kitomboltuk magunkat a pofátlanság ilyetén megnyilvánulása hallatán, adjuk meg Neki amit csökevényes agya megkívánt. Jutalmul ragyás lesz a bőrünk és a kedvesünk soha többé nem fog átölelni…viszont a szörnyek is hasonlóképpen reagálnak talán [+2 tüskés bőr permanensen], valamint egy újabb Zigorn darabka (gyűlik ez, tiszta kirakós játék). Harmadik kívánsága 45 darab gyorsaság itala lesz. Ettől könnyebben megválik az ember, mert lehet pótolni, csak épp nehéz beszerezni (a zöld nyakláncokhoz hasonlóan potyog). Leadás után egy troll szérumot [+1 Ép regeneráció permanensen] és egy igazi relikviát, Brimah aranyozott övét [+5 kritikus ütés/csapás, +15 védelem, +20 minden tulajdonságra, +30 max. energia] kapjuk! Úgy látszik mégis megérte [aki 2 övet hordhat (asszem Brom kövével), azoknak ajánlom, hogy vegyenek 3 mágikus rubinért egy sima Brimah övet és hordják mindkettőt, irtózatos táp!]. Utolsó kérése 50 db fejlődés itala, ami már igazán nagy érvágás (ezzel együtt összesen 23 platina értékben kért tőlünk tárgyat), de ha már eddig eljutottunk, vágjuk hozzá ezt is. Cserébe mágikus energiáink regenerálódását növeli [+1 Vp regeneráció permanensen], valamint odaadja az utolsó Zigorn darabkát is. Nosza, rakjuk egyből össze, és lám…semmi nem történt. Ejha, ez vajon mi lehet??? Ne aggódjatok, az első csata alkalmával egyből kiderül [türelmetleneknek: megmutatja az ellenfelek aktuális Ép-jét minden harci körben].

Van itt egy másik gyűjtő is [(2,26) 1072-es ház], róla is beszéltem már (Ő nem ad küldiket), bekerült két újabb cserelehetőség a pezsgő gyógyital és a démoni katalizátor mellé, mégpedig 2 varázsgyöngyöt 1 tolvaj készletre, ill. 3 varázsgyöngyöt 1 fenőkőre lehet nála cserélni.

Egyéb apróságok és történelmi események

Nemrégiben Nagy Patália véglegesen bezárta a Katay alatt a lávából kinőtt démonkaput (az armingtonit Silbor zárta be). A protodémonok ezen megsértődve, Protodom vezetésével kivonultak Katay körzetéből, ami elég károsan érinti a démoni ékszerdarabkákra vadászókat. Szerencsére három új kapu nyílt [frissülési idejük 30 perc] a démonszigeten, melyekben továbbra is lehet protodémonokat öldösni és ékszerdarabkákra vadászni. Ezek a kapuk már bezárhatatlanok, ellenben a láva sem terjed tovább. Azt hiszem teljes biztonsággal kijelenthetem, hogy az armingtoni és a katayi démoninváziót ezennel megállítottuk! Köszönet minden résztvevőnek a segítségükért (az utolsó zárók külön jutalomban részesültek)!

Egy másik fajta „történelmi” esemény is kibontakozott Smacknak „köszönhetően”. Ő egyébként egy érdekes figura: egy szál mosolyban, boxerrel a kézben járja a legbrutálisabb helyeket. Csak ritkán lehet Vele találkozni, de akkor mindig „valami” készül, ilyenkor előre bizsereg a gyomrom. Legutóbb Ali segédem látta Ellisen, melynek a vége nem sokkal később alapos fejfájás, majd láz, hányinger és rosszullét lett. Közel egy hétig szenvedett a szerencsétlen, és mint kiderült ez idő alatt többeket is megfertőzött az úgynevezett „mocsárlázzal”. Több fázisa van, kihordási ideje kb. 1 hét, melyből szerencsére mindenféle szövődmény nélkül ki lehet lábalni [amíg lázas vagy, a hátrányai: –10 minden tulajdonságra, koncentráció zavar, egyebek, 5. szintig immunis vagy rá]. A kór sajnos fertőző, és az Élet templomában is csak nagyon drágán gyógyítanak ki belőle [ezt is csak akkor, ha már legalább 6 alkalommal áldoztál az Élet istenének]. Ennek ellenére célszerű mihamarabb kigyógyulni belőle, vagy ha nincs rá pénzetek, akkor bújjatok el a lakatlan vidékeken [energia elhasználásával múlik el az ideje (kb. 2-3000 energia alatt), természetesen ezalatt bármit csinálhatsz, csak ne nagyon menj lakott területre]. Aki egyszer már felépült, az nehezebben kapja el újra, de előfordulhat még párszor. Az esélye minden gyógyulással csökken.

Említettem már a neves tárgyakat. A legutóbb én szereztem be egy speciális zöld nyakláncot: Greenblog nyakláncát [+12 védelem, +20 sebző aura], melyet eddigi szolgálataiért cserébe hű segédemnek, Solovan Alinak ajándékoztam. Tudomásom szerint Dim pajzsa és Darkon kalapácsa még gazdára vár. Az is könnyen előfordulhat, hogy a Magasföldön is találhatunk majd néhány ilyet.

Saját ház építése

Már viszonylag régen megkaptam az engedélyt egy ház felépítésére, melyet hosszú napok fáradtságos munkájával immáron sikerült kacsalábon forgó mágustoronnyá fejlesztenem [1. szinthez 25 palotaküldetés, 2. szinthez 50, 3. szinthez 100 küldetést kell sikerrel végrehajtanunk az engedély elnyeréséhez]. A palotában figyelmeztettek, hogy ne próbáljam másokkal elvégeztetni a piszkos munkát, ha házat akarok, magamnak kell gürcölnöm. Ezen jót nevettem és már mentem is a munkaközvetítőhöz. Sajnos hiába kínáltam álomfizetést, egyetlen senkiházi sem volt hajlandó kulimunkát végezni. Ezen picit bepöccentem és megpróbáltam néhány izomagyú trollt munkára bírni, de inkább magukra gyújtották a fél erdőt, semhogy nekem segítsenek. Végső kétségbeesésemben animáltam pár agyatlan zombit, gondolván ezeket én irányítom…hát tévedtem. Mire az első téglát berakták volna, megjelent egy élőholt ősmágus és szétrobbantotta a zombi építőbrigádomat. Ráadásul ledöbbent képembe tolta rothadó ujját és megfenyegetett (ENGEM!), hogy ha élőholtakat még egyszer ilyen alantas munkára akarok kényszeríteni, annak káros hatásai lehetnek az egészségi állapotomra nézve! Ezzel eltűnt a balfenéken, csak egy undorító bűzös felhőt hagyva maga után (talán bélgázok gyötörték). Teljes letargiába esve, végül kétkezi munkával tudtam csak azt a hatalmas tornyot felhúzni, amit oly nagy gonddal megterveztem [1. szint 100, 2. szint 100, 3. szint 200 alkalommal kell építeni. 1 építés 40 energia, ezt az építés szakértelem minden 3. szintje 1-el csökkenti]. Aztán amikor végre elkészültem vele, az első látogatók mind dicsérték munkásságom, és egyben elpanaszolták, hogy Ők se tudnak segéderőt alkalmazni. Így egy kicsit megnyugodtam bár, de akkor is módfelett rühellem, a fizikai munkát (eléggé uncsi egész nap téglát rakni és maltert keverni L). Ezek után joggal kérdezhetnétek, hogy egy örökkön úton lévő kalandozónak miért is jó, ha házat épít magának. Nos van néhány szoba, amit kellemesen be lehet rendezni, ezekért ugyan rengeteg aranyat kell fizetni, de izzasztó melóra legalább már nincs szükség. Arról nem is szólva, hogy mi lesz egyszer majd sokára…

[Összefoglalva a házak szintjeit és a maximális fejlesztéseket:

1. szintű ház 25 palota küldetésért és 100 alkalommal építkezésért:

- 3-mas pentagramma, mellyel zónán belül bárhonnan hazarepítheted magadat 5 energiáért

- 2-es kovácsműhely, mellyel ötszörös alapárért 9 naponta megjavíttathatod 1 törött tárgyadat

2. szintű ház 50 palota küldetésért és további 100 alkalommal építkezésért:

- 4-es pentagramma, mellyel zónán belül bárhonnan, csata közben is hazarepítheted magadat 5 energiáért

- 3-as kovácsműhely, mellyel ötszörös alapárért 8 naponta megjavíttathatod 1 törött tárgyadat

- raktár, ahová szint*25 +25 féle tárgyadat pakolhatod

- 1-es konyha, melyben 5 energiáért 1 kajából 2 készételt főzhetsz (adagja 1 kajának felel meg)

3. szintű ház 100 palotaküldetésért és további 200 alkalommal építkezésért

- 6-os pentagramma, mellyel bárhonnan, csata közben is hazarepítheted magadat 5 energiáért, majd 0 energiárt visszateleportálhatsz a kiindulási pontra, de csak ha még nem mozogtál a hazateleportálás után (Songard italát sem használhatod)

- 5-ös kovácsműhely, mellyel négyszeres alapárért 6 naponta megjavíttathatod 1 törött tárgyadat

- raktár, ahova szint*25 +25 féle tárgyadat pakolhatod

- 2-es konyha, melyben 5 energiáért 1 kajából 3 készételt főzhetsz (adagja 1 kajának felel meg)

A 4. szint nagyon sokára lesz meg, de gondolom további fejlesztéseket tesz majd lehetővé. Érdemes tehát folyamatosan teljesíteni a palota küldetéseket.]

Most elégedjetek meg ezzel a beszámolóval, legközelebb már részletesen mesélek a Magasföldről, az új csodákról és kihívásokról. Azt ajánlom mindenkinek, hogy mielőtt átmenne oda, mindenképpen időzzön el egy kicsit Ellisen. Ha a helyi szörnyeket és a nyugatra található vulkanikus szigeten megbújó drakón fészek [10,26-os koordinátán, 15-ös úszás kell az odajutáshoz] lakóit is könnyed mozdulatokkal lebontod, akkor lehet elgondolkodni azon, hogy átmenjél-e Magasföldre (amit egyébként az ellisi kikötőből lehet csak megtenni), ugyanis a drakónok a leggyengébb ellenfelek odaát. Ellenben, ha szereztél hatalompontot a démonkapuzárások alatt, akkor egy utat mindenképpen érdemes megtenni a csodabazárig [leghamarabb 18-as rangon], bent sok érdekes dolgot lehet „vásárolni” [ha engem kérdeztek, akkor +25 energia és +25 védelem az, amit mihamarabb érdemes beszerezni]. Egy kis ízelítő az új zónából: új akadémia, kaszt, faji és egyéb küldetés sorozatok, rengeteg új varázslat (iszonyat drágák), bányászható ércek (mithril) és drágakövek, drakónok-wyvernek, óriások és törpék, a halál fanatikus szektájának mindenféle követője, labirintusok és szörnybarlangok, mind-mind megannyi új tárgyat rejtegetve. Részletesebben majd legközelebb, addig is keményen eddzetek a zökkenőmentes élethez!

A varázserő legyen Veletek!

Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1238. esztendejének 291. napja…a félelem órájának kezdete!


Kalandok Földje – Magasföld ismertetése (4

Kalandok Földje – Magasföld ismertetése (4. zóna, II. rész)

Ahoi népek! Remélem mindenki hasznosan töltötte az elmúlt borús, őszi hónapot, most ugyanis olyan dolgokról kezdek beszámolni, ami jó ideig munkát ad a tapasztaltabbaknak. A legutóbb meséltem már arról, hogy megnyíltak a hajóutak a Magasföldre, azóta volt egy kis időm hogy szétnézzek, ezt osztanám meg most Veletek.

Magasföld, avagy a kihívások szigete

Először is leszögezném, hogy aki még nem fejezte be a lényeges küldetéseket Katayon (faj-kaszt, akadémia, élet-halál templom, stb.), azok még ne nagyon akarjanak idejönni. Egyrészt mert kemény ellenfelek vannak, másrészt a legtöbb épületben csak a tapasztalt kalandozókkal állnak szóba [min. 18-as rang]. A gyengébbek is túlélhetik, de nem igazán éri meg a fél napot gyógyítással tölteni, főleg ha van jobb dolga is a gnóm fiának. Felszerelésben is érdemes alaposan felkészülni. Szükség lesz a teljes pusztulás szettre (gyűrű-karkötő-nyaklánc a minimum), valamint a nagyobb mennyiségű dimion nemesfém készlet (amulett formájában) is nélkülözhetetlen. Harcosoknak érdemes magas tüskésbőrre szert tenni, valamint a fegyvereket titánra kell cserélni (a dimion még jó, de a démoni már nem), mert rengeteg szörnyet csak ezzel lehet sebezni. További probléma, hogy az óriások színe-java komolyan rongálja a vasnál gyengébb (bőr-réz-bronz) felszerelést (elsősorban páncél, pajzs, sisak, csizma), így érdemes azokat is titánra, vagy valamilyen különleges tárgyra cserélni (pl. pusztulás láncinge, fekete sisak, dicsőség csizmája).

Magasföldre csak az Ellis szigeti kikötőből lehet elhajókázni, máshol ne is keressétek (Ellisre pedig a norlandi vagy a mutayi kikötőből). A csendes és rövid tengerjárás után egy apró községbe, Halászfaluba jutunk. Itt rögtön szembeötlik egy eddig még teljesen ismeretlen épület, a csodabazár [min. 18-as rang]. Amennyiben sikerült a démoninvázió során hatalompontot gyűjtened, azt most itt elköltheted jobbnál jobb képességekre [pl. +25 max. energia, +25 védelem, +4 sebzés, +6 tüskés bőr, +10 varázslatsebzés bónusz (csak egy ellenfeles sebző varázslatokra, tehát pl. jó kombó egy hatótér bővített ősvillámmal), stb.]. Aki lemaradt a démonkapuzárásról, az se keseregjen mert itt a küldetésekben is lehet majd hatalompontot szerezni. Van még itt egy bolt, és egy fogadó is, ahol a szokásos küldetéssort kapjuk, erről majd később.

Körülnézve azonnal feltűnik, hogy körös-körül minden talpalatnyi területet dombok és hegyek tarkítanak. Nem akarom senki kedvét elrontani, de a sziget nem véletlenül kapta a „Magasföld” elnevezést... Láthatunk azonban egy utat is, kövessük inkább azt keletnek, most még ne kolbászoljunk el másfelé. Úton-útfélen egy különös szekta tagjaiba botlunk, akik magukat csak halálvágyóknak nevezik és a halálisten leghűbb követőinek tartják. Nos, ha ez a leghőbb vágyuk, hát legyen karácsonyuk, segítsük át őket szeretett istenükhöz. Olykor-olykor elejtenek egy-egy halál medált (néha ezüst vagy arany kivitelben). Ezek nem sokat érnek [néhány védelemet adó nyakláncnak minősülnek, átadhatatlanok], de van egy olyan sanda gyanúm, hogy később még kelleni fog valakinek nagyon sok ezekből, kár lenne eladni a boltban.

Az út egy idő után kettéágazik, keletre csak egy őrposzt lesz, menjünk inkább délnek, itt hamarosan eljuthatunk Új Armington városába. A szokásos élet-halál templom (4-4 küldetéssel), palota, városháza és kaszinó mellett itt találjuk a fajok és kasztok egyesített épületét. Bárhová tartozol, ide kell jönnöd, innen szerzed ugyanazt a küldetést amit a többiek is megkapnak, ellenben a végső jutalom már a megszokott módon különbözik majd. Ezekről majd máskor bővebben beszámolok.

Sétáljunk vissza az útelágazáshoz és az őrposztig meg sem állva menjünk tovább keletnek majd északnak. Itt sajnos hatalmas, szinte megmászhatatlan sziklafalak meredeznek az égig, ezek bizony megakadályozzák a továbbhaladást. A tapasztalt kalandor azonban már megfelelő tudásra tett szert a mászás terén [16-os alap mászás], amit különböző mágikus tárgyakkal tovább erősít [+8 mászás]. Ezzel együtt már képes leszel egy alkalmas hágót találni és átkelni ezen a hegyláncon. A trükkös kalandoroknak felhívnám a figyelmét arra, hogy mind keletre, mind nyugatra a hegység folytonos és hasonlóképpen átkelhetetlen [mindenhol 24-es mászás kell], míg a tengerhez érve óriási örvények veszik körül [40-es úszás]. Egyszóval se megkerülni, se átslisszanni nem lehet, itt bizony mászni kell. Ezen a vonulaton található két érdekes hegycsúcs is, az egyiken egy térkapu áll [ide 34-es mászás szükséges], amivel (a megfelelő kódszót megadva) más zónákba léphetünk át [ilyen kódók és állomások pl. Katay, vagy Armington, ill. egy sziget Magasföld mellett, ahova máshogy nem lehet átjutni]. A másik hegycsúcs még magasabb [38-as mászás], így ide még nem jutottunk fel, de kósza hírek szállnak a széllel, miszerint onnan fentről remek rálátásunk lesz az egész zónára [talán így minden mező ismertté válik a térképünkön].

Nade hagyjuk a tündérmeséket, keljünk át a két őrposztot elválasztó hegyeken és az úton északra sétálva Jeges faluba jutunk. Itt végre a mágusok kedvükre elkölthetik szabad napjaikat (és platinától duzzadó erszényüket), hiszen egy új akadémia [meg lehet venni a 30-as szakértelmeket, pl. a mágiát is] egy aréna és egy köz- ill. máguskönyvtár [csak mágusoknak minimum 20-as rangon] várja az érdeklődőket. Az akadémia szokás szerint neves szörnyekre fejvadász küldetéseket ad, de ami meglepő, hogy a könyvtár is beszállt a kérők közé és óriási mészárlásokat szeretne, úgymond a béke nevében (majd legközelebb).

A két könyvtárban rengeteg új varázslat vár minket, amiket egytől egyig érdemes elsajátítani. Mágusoknak ez összesen nagyjából 40 platinájukba fog kerülni, ami királyok kincstárait meghazudtoló mennyiségű aranyat jelent (jó-jó, kiskirályok), de megéri minden egyes ezüstnyi befektetés! Mindenkinek ajánlom a jelölés és utazás-nagyutazás varázslatokat, amikkel erőteljesen lerövidíthetjük a mászkálást. A faluba mindjárt tegyetek is egy jelet [21. karakterszint alatt 3, 21.-en 4, majd egészen 61. szinten már maximum 8 jelet lehet elhelyezni bárhol bármelyik zónában. Ide zónán belül az utazással, azon kívül a nagy utazással közlekedhetünk viszonylag olcsó 20-35 energiáért. A jelek mágia szint*1 napig izzanak (tehat 30-as mágiával 1 hónapig!), ezután (vagy közben) ismét el kell helyezni egyet.]. A trollerő-majomügyesség-erőpajzs varázslatok erősebbik változatát szintén érdemes megtanulni, mint a Mordeth auráját [+3 vastagbőr, +50 max./aktuális Ép, +5 védelem 25 percre]. Hasznos lehet még a szétszedés [a barkácsolással összerakott, de időközben feleslegessé vált tárgyakat tudjuk ezzel szétbontani, kisebb veszteségek árán], az Adjsom trükkje [labirintusban ajtó betörésénél duplázódik az erőnk, illetve negyedannyit sebződünk, ha még így sem tudtuk szétrobbantani a kaput]. A fókuszálás főleg varázslóknak hasznos [mágia/5 mágiaerősítést és kritikus csapást ad a csata idejére], míg a szuper bénítást [mágia/6 körre lebénítja azokat az ellenfeleket is, akik eddig immúnisak voltak a sima bénításra] és az idegi terhelést [mágia/3*d9 mentális sebzés minden ellenfélre, max. 16d9] csak a mágusok tanulhatják. Van még Gyógítás III. is, ez már jelentősen megkönnyíti az irdatlan sebek hatékony kezelését, persze csak a kiváló doktoroknak [6 energia, gyógyítás szaki*3+30 ép-t gyógyit, max. 330-at].

A zónában láthatunk egy szigetet délkeleten, ide azonban a legelvetemültebb úszóvilágbajnokok sem juthatnak át az iszonyatos örvények és viharok miatt [60-as úszás], így a már említett alternatív útvonalat, a térkaput kell használni. Van egy falucska, ahol érdekes házikók állnak, valamint egy varázspálca töltőt is láthatunk (nyamnyamm). Sajnos egyelőre nem ismerjük a falu nevét, ezért nem tudunk idejönni, de ha minden igaz, ebben a fogadós fog a segítségünkre lenni [gondolom a küldetéssorban majd szerepel a neve].

A helyi fauna

Arról már meséltem, hogy az utakat jellemzően a halálvágyók lepték el. A dombokon és hegyekben vegyesen kétféle szörny kompánia keseríti meg az életünket. Az egyik felüket drakónok és a nagytestvéreik a gyíkok alkotják, míg a másik felét óriások és ongóliantok tarkítják.

A drakónok a gyengébb kalandozókat riogatják, itt a varázslók a mohó drakónt szidhatják, mivel alaposan mágiaimmunis és még a kőbőrünket is robbantgatja. Használd ellene a fókuszálást és az idegi terhelést. A szikladrakón főleg a harcosoknak kellemetlen, sokat sebez és sziklakeménységű a bőre. Jellemzően valamilyen elemi immunitással rendelkeznek és ilyen lehelettel próbálnak minket jobblétre szenderíteni.

Komolyabb kiadásuk a gyíkok, ezek között már egészen veszélyesek is akadnak, ügyeljünk arra, hogy mindig viseljük a pusztulás ékszereket. Van egy quartett, ami zafír, rubin, gyémánt és smaragd típusokból áll (előbbi csak vizes helyeken, utóbbi csak erdőben jön). Ezek önmagukban is kemények (tudatzavarás, vagy antimágikus aura), de ha véletlenül kifogjuk a neves változatot, Szivárványt az ősgyíkot (bármelyik négy gyíkból Szivárvány válhat), akkor bizony kössük fel a gatyamadzagot, mert izzasztó csatának nézünk elébe. Először is egy kiadós rókázás után egyből megpróbálja bénítani vagy csendre teremteni a gyanútlan halandót, közben harap és karmol mint egy felbőszült kiscica…csak kicsit durvábban. A kő- és tüskésbőrünket kineveti, a kritikusainkra és a mágiánkra is immúnis (utóbbira azért nem teljesen) és eleve már meglepni sem lehet. Alaposan roncsolja a tárgyainkat, vibrál, varázsol és irdatlan vitalitása van. Szóval Ő az igazi nagyfőnök a szabadban. Kincsük nem sok van, néha találhatsz valamilyen kicsi sárkánypikkelyt (kék-zöld-piros-fehér), ill. szivárványnak akad még egy fülbevalója [+10 minden elemi immunitásra, átadhatatlan és nagyon ritka].

A másik csapat az óriások. Nagyon kezdők még találkozhatnak az ellisi őslakókkal, de ezeket hamar leváltják a nagyobb testvérek (szikla-, kéreg-, kőhajító-, dombi óriás), végül jönnek a nehézfiúk, az ongóliantok. Ezek lehelnek, Májszont a helyi ökölvívó bajnokot megszégyenítő (kőbőrön átívelő) ütésük a felszerelésünket is rongálja, valamint mágiaimmunitásuk és szívósságuk a hosszú, de cseppet sem unalmas csaták biztosítéka.

Kisebb táblázatokban bemutatom az itt előforduló ellenfeleket, sajnos minden speckójukat nem tudtam még összegyűjteni, de talán ez is több mint a semmi. Tehát előre leszögezem, hogy a lista nem teljes és hiányozhatnak kritikus dolgok is. Ez főleg irányadó jellegű.

A halálvágyó szekta:

Név | Ép | Immunitás | Varázslat, ütés | Egyéb speckók
halálvágyó mágus |  | 35 aura | hevítés-jégtornádó | 4 kőbőr
halávágyó pap |  |  | csend |
elit halálvágyó |  |  | csend-hevítés | 4 kőbőr
halálvágyó veterán |  | 20 aura | csend-hevítés, 2 ütés | 4 kőbőr, félelem aura
élharcos halálvágyó veterán | 455-564 | tűz, tüske, rejtőzködés, kritikus | csend-hevítés, 2 ütés (átüt a kőbőrön, tárgyroncsolás) | 4 kőbőr, félelem aura

Minden halálvágyó jellemzője, hogy bármilyen fegyverrel lehet őket sebezni, szeretnek csendet varázsolni és kőbőrrel védik magukat. Mint látható, az élharcos halálvágyó veterán már komoly ellenfelünk lesz, varázslóknak ajánlom hogy fókuszálás, gyökerek majd szuperbénítás után villámokkal rendezzék le a rendezetlen számlájukat. A 20-35 aura immunitás annyit jelent, hogy ha rendelkezünk sebző aurával, akkor abból ennyivel kevesebbet sebzünk körönként. Az Ép valamennyire változik, én csak egy megközelítő értéket adhatok, amivel eddig találkoztam.

A gyíkok:

Név | Ép | Immunitás | Fegyver | Varázslat, ütés | Egyéb speckók
kristály | 394-401 | jég, 5 aura | szúró-ütő | jéglehelet, harap, 2 karom |
hullám |  | áram |  | elektr.leh., harap, 2 karom |
pörk | 393-436 | tűz |  | tűzlehelet, harap, 2 karom | tudatzavarás
vihar | 442-466 | sav, 5 aura | ütő-vágó | savlehelet, harap, 2 karom (tárgyenergia szívás) |
smaragd | 528 | sav, 10 aura | minden | savlehelet, harap, 3 karom (tárgyroncsolás) | antimágikus aura, 4 kőbőr
zafír | 496 | áram |  | elektr.leh., harap, 3 karom | sokkhatás 2 percre
gyémánt | 438 | jég, 5 aura |  | jéglehelet, harap, 3 karom |
rubin | 514-601 | tűz, 15 aura |  | tűzlehelet, harap, 3 karom | tudatzavarás
Szivárvány, az ősgyík | 572-639 | tűz, mágia, 25 aura, rejtőzés, kritikus, tüske |  | bénítás-csend-hevítés-eltörlés; harap, 3 karom (átüt a kőbőrön, tárgyroncsolás), vibrál | hánytatás, 4 kőbőr, sokkhatás a csata idejére

A drakónokkal és óriásokkal találkozhatunk szörnybarlangokban és labirintusokban is, majd ott összefoglalom a következő alkalommal. Ami viszont csak a dombon-hegyen jön, az a nomád behemót [minden fegyverrel egyformán sebezhető, egyszer üt], a tüskés ongóliant [397-438 Ép, minden fegyverrel egyformán sebezhető, tűzet lehel, átüt a kőbőrön (tárgyroncsolás a hátizsákban lévő cuccokat is), tüske-, 15 aura- és tűzimmunitása van, 4 kőbőrrel és 30 tüskés bőrrel rendelkezik], és a jeges ongóliant [530 Ép, jég- és tüske immunitás, átüt a kőbőrön (tárgyroncsolás és -2 támadás), valamint jéglehelete van].

Végül, de nem utolsó sorban pár apró hír a nagyvilágból:

- Töhötöm sikeresen megtalálta a mágikus hasadék speciális neves tárgyát, Dim pajzsát [+25 minden tulajdonságra]. Így most már csak Darkon kalapácsa vár kiosztásra, reméljük azt is hamarosan megtalálja valaki!

- Egy vadi új gyűjtőház nyílt Magasföldön az akadémia épülete mellett. Itt 2 varázsgyöngy jutalékért a Tis karkötőt Rubinra oda-vissza cserélhetjük (mágusoknak a Tis, harcosoknak a Rubin használhatóbb), ill. az íjász beállítottságú mágusok lecserélhetik villámpálcájukat Sprow csodaíjára.

- [Változott a magas mágia fejlődése, most már nem olyan irreálisan gyors a növekedés!]

Legközelebb bemutatom a helyi szörnyfészkeket és a labirintusokat is, aztán már csak a rengeteg küldetés marad. Remélem addigra végzek velük és alaposan beszámolhatok róla. Általánosan jellemző majdnem az összes feladatra, hogy hosszan elvégezhető, fáradtságos munkát igényel, ezt viszont kellőképpen jutalmazzák.

Minden jót!

Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1238. esztendejének 320. napja…a rettegés órájának közepe!


a kocsmáros másodállásban kovács lehet, mert két mithrillt szeretne magának, persze úgy hogy neki ne legyen mocskos a keze

Kalandok Földje – Magasföld (4. zóna III. rész)

Aloha kedves kollégák és kolleginák! Beköszöntött a tél, eltelt az első kalandos évünk és túl vagyunk a 3. össznépi találkozón [ami a TF és ÖV találkozó keretein belül lett megrendezve]. Otthon, a kandalló barátságos fénye mellett, a kényelmes raptorbőr fotelomból visszatekintve, azt hiszem joggal mondhatom hogy mozgalmas évünk volt! Akikkel rendszeresen együtt kalandozom, azokkal végigdaráltunk 4 kontinenst és a szigetcsoportjait, visszavertünk két démoninváziót, végigszenvedtünk vagy kétszáz küldetést, kipucoltunk megannyi labirintust, miközben sárkányokat meghazudtoló vagyonra, és mágikus kincshalmazra tettünk szert. A később ébredőkre persze még sok teendő vár, de biztos vagyok benne hogy Ők is megérdemlik a dicséretet, sok jót tettek a biztonságosabb életért a Kalandok Földjen. Bocsássátok meg szentimentális merengésemet, de néha jó érzés visszagondolni arra, mi minden jót, vagy hasznosat cselekedtünk mások, vagy épp a magunk javára (A medve ősisten koporsóját sem őrizték ingyen! J).

Najó, elég a henyélésből, lássuk miből élünk! Magasföldön van pár új szörnybarlang, ezekről fogok most a lehetőségeimhez képest mindent elmondani.

A drakón fészkek

A Magasföld talán legkönnyebb kihívása a drakón fészkek kipucolása. Nagy hátránya hogy sok energiánkba kerül felmászni, és ezt elég ritkán tehetjük meg, hisz még a drakónok sem túl szapora népség [120 percenként frissül, 25 energia a belépés]. A drakónokról előljáróban annyit, hogy általában van valamilyen leheletük (jég, sav, tűz vagy elektromos), és ugyanilyen immunitásuk. Ezen felül néha varázsolnak, kőbőrrel védik magukat, harapnak és karmolnak, de összeségében nézve nem annyira veszélyesek mint mondjuk az óriások. Bent a leggyengébb a siheder drakón, nála csak a mágusok aggódhatnak a csend varázslata miatt, míg fiatal drakón a kő- és tüskés bőrével, valamint savleheletétől a harcosoknak gyűlik meg a bajuk. Náluk már erősebb: a szikladrakón keményebb kőbőrrel és jéglehelettel, a vörös drakón tüzes leheletével és hevítésével, a mohó drakón pedig iszonyatos mágiaimmunitással, kőbőrrel és kőbőr robbantással kedveskedik.

A helyi főszörny az elit drakón (karmolása roncsolja tárgyainkat), míg neves változata Ddrraak, aki már komoly ellenfél. Erős tűzlehelete, mérgező harapása, veszélyes karmai [a 4-ből az egyik tárgyat roncsol], valamint komoly tűzaurája [40-es tűzsebzés, ha fegyverrel támadjuk, melyből a tűzimmunitásunk levonódik] brutális sebeket képes ejteni (bár legalább a mély karmolásokat fertőtleníti egy kis tisztítótűz).

Nézzünk most egy összefoglaló táblázatot a fészeklakókról:

Név

Ép

Immunitás

Fegyver

Varázslat, ütés

Egyéb speckók

siheder

214

tűz

Ü-V

csend

fiatal

248-264

sav

SZ-V

savlehelet, harap, 25-ös tüske

3 kőbőr

vörös

298-350

tűz, 5 aura

Ü-V

tűzlehelet, hevítés, harap

szikla

297-336

jég, 15 aura

mind

jéglehelet, harap, eltörlés

5 kőbőr

mohó

288-319

tűz, mágia, 5 A

SZ-V

átüt a kőbőrön

kőbőrt robbant

elit

367-434

tűz, 15 aura

mind

harap, 3 karom (-1 IQ, ügy, tárgyr.)

Ddrraak

480

tűz, tüske

tűzleh., harap (5 méreg), 4 karom

40-es tűzaura

Figyelem!

Minden táblázatom tájékoztató jellegű, nem a JV hivatalos adatbázisából származik, tehát a tévedés vagy a későbbi módosítás nem kizárt!

A kincseket tekintve a fészekben találhatunk zöld nyakláncot, kisebb csodaládikát [arannyá transzformálja bármilyen mágikus random cuccunkat (állítólag jobb mint a bolti ár, sajna egy kicsit bonyolult a használata), valamint ha eladjuk, jó pénzt kapunk érte], Zohara szelencéjét [Unod már hogy mágusként mindenki átüt a kőbőrödön?! Itt a megoldás! 2500 energián át bizonyos fokú védettséget nyújt az átütés ellen (tehát a támadás rendesen megakad a kőbőrön, így az kopni is fog!)], fenőkövet, Drakar botját [15 töltetes gömbvillám pálca, ugyanaz mint a villámpálca, csak jóval kevesebb töltettel] és aranyozott mágikus kockát [amíg ez nálad van (2500 energia lelépéséig) addig nem érhet egyszerre tudatzavarás és antimágikus hatás!].

Ddrraaknak többféle kincse is van, ebből a gyakori a szikrázó aranyfülbevaló [kisebb eséllyel működik ellened az eltörlés varázslat, max. egyet hordhatsz], kicsi sárkánygyűrű [3 védekezés, +2 méreg immunitás-bányászat-vastagbőr-koncentrálás], nagyobb sárkánygyűrű [10 védekezés, +6 méregimmunitás-bányászat-vastagbőr-koncentrálás, max. egyet hordhatsz]. Nem akarom elkiabálni a dolgot, de van egy olyan sejtésem hogy ennek a nagyobb gyűrűnek létezik egy neves változata is, talán épp Ddrraak gyűrűje néven [ez csak találgatás, még nem bizonyított!].

A romos törpebányák

A következő könnyedebb hely a romos törpebányák hívogató mélysége [20 energia, 100 percenként frissül]. Az itteni szörnyfauna szintén egyszerűbb egyedekből áll, ilyen például a törpe vájár, aki csak jó bányászhoz méltóan csákánnyal a kézben mindennek nekiesik, hátha csak egy mozgó ércelementált talált. Az óriás zombi igazából kakukktojás a törpék között, de hát ezek a tunya teremtmények elkódorognak bármerre, még jó hogy csak a szívós testüket kell szétverni bármiféle komoly kihívás híján. A törpe csillés már okozhat hosszabb csatákat a tükörképmásaival, míg a törpevadász ork tüskés bőre és bénító ütése tud irritáló lenni. Az ork fejvadásszal szőrmentén bánjunk, mert tüskés bőre, mérgező ütései, sebző aurája és mágiasemlegesítő varázslata okozhat meglepetéseket, főleg ha társul vele egy elit törpegyilkos a veszélyes sebző aurájával, mérgező ütésével és regenerációjával.

Az itteni „főhé”, a törpe bányászmester szintén öngyógyuló, erősen sündisznó jellegű és ütése rövid időre gyönyörű csillagokat teremt a látómezőnkbe [1 körig bénán állsz, ha köv. körben lekezdeményez és megint lebénít akkor ezt folytatva eléggé egyoldalú csatát is vívhat velünk]. A bányák réme, „Dron, a mester” rendelkezik beosztottja minden „jó” tulajdonságával, csak ezt ráadásként megspékeli egy iszonyatos sikítással, és bárhogy keressük is, neki bizony nincs gyenge pontja [kritikus ütésre és csapásra immúnis].

Mindezt számszerűsítve

Név

Ép

Immunitás

Fegyver

Varázslat, ütés

Egyéb speckók

t. vájár

299-347

áram

2 ütés

t.vadász ork

254-298

tűz, 10 aura

minden

üt (1 kör K.O.), 10 tüske

t. csillés

267-291

tűz

minden

Üt

3 tükörkép

óriás zombi

429-476

jég

minden

Üt

o.fejvadász

346-408

tűz, 5 aura

minden

eltörlés, 2 ütés (2 méreg), 2 rúgás

20 sebző aura, 25 tüske

elit t.gyilkos

333-347

tűz

minden

üt (3 méreg), 35 sebző aura

10 Ép regen

bányászme.

406-492

tűz

minden

2 ütés (1 kör KO), 25 tüske

15 Ép regen

Dron

450

kritikus, 15 aura

minden

2 ütés (kritikus, KO), 25 tüske, sikít

20 Ép regen

A kincsek közül mindenképpen említést érdemel a törpe bányászcsákány [nem átadható!], melyből amint szerzünk egyet, lehetőségünk nyílik bányászkodni. Ezt igazából jelenleg csak Ellis vagy Magasföld dombjain, hegyein és hegycsúcsain érdemes próbálgatni [máshol nem fogsz találni semmit, pl. se erdőben, de még Katayonus hegyein sem], de előtte alaposan tanuljuk ki a helyi akadémián [csak a magasföldi akadémián lehet tanulni egyelőre] minél magasabb szinten. Hogy mit is lehet kitúrni a földből? Nos a legkülönfélébb ásványoktól kezdve a fél- és drágaköveken át egészen az értékes mithrillig bármit! Igazából a gyémánt és a mithrill a lényeg [előbbi a fogadósnak, kell leginkább, utóbbiból meg állítólag jó kis cuccokat lehet majd gyártani, a többit egyelőre csak a városházán tudjuk leadni], de mondanom sem kell, hogy ezeket a legnehezebb találni. Sétálás közben a nagytudású bányászok megérezhetik, hogy mit rejt a föld mélye, de ez azért nem mindig sikerül, szóval néha érdemes csak úgy vaktában is áskálódni (nemcsak a szomszéd ellen J). Azt viszont senkinek sem ajánlom, hogy két mezőn ide-oda lépkedjen és megállás nélkül túrja a földet, mivel egyhamar úgyse fog találni [el kell telnie némi időnek és/vagy arrajáró kalandozóknak, hogy újra találhassunk valamit]. Természetesen minél magasabb helyen próbálkozunk, annál nehezebb az ásás, de annál könnyebb jó drágakövet vagy ércet találni [tehát hegycsúcs az ideális, de elég költséges mulatság!].

Dronnál pár bányászfelszerelést találhatunk, nevezetesen a bányász kesztyűt [4 védekezés, 3 bányászat] és a bányász sisakot [8 védelem, 5 bányászat], persze az is lehet, hogy Neki is van spéci cucca.

Az óriáskastélyok

Az óriáskastélyok már komoly kihívást jelenthetnek, főleg a homoki góliát antimágikus aurája miatt, így ha idejöttök mindig viseljetek pusztulás gyűrűjét [persze 3 góliát ellen nem sokat ér, de azért ez meglehetősen ritka dolog]. A kéreg óriás kőbőrrel védekezik, a sziklaóriás egy hatalmas sziklával kedveskedik, míg a kőhajító már nem is egyet vág hozzánk (ha megdobnak kővel, dobd vissza mennykővel!) és még a kőbőrünket is lerobbantja [mágusoknak célszerű a pusztulás fülbevalóját is feltenni, bár nem szedi le egyben az egészet]. Itt is láthatunk óriás zombit és dombi óriást (ütése tárgyainkat roncsolja!), de az igazi ellenfél az ongóliant, melynek ütése roncsoló hatású, lehelete meglehetősen forró (nameg büdös), kőbőre pedig a hosszas közelharcról gondoskodik.

Vezérük, az óriáskirály tükörképpel rendelkezik és mágikusan lassítja a harcosokat. Ütése különösen veszélyes, képes elszívni tárgyaink mágikus tulajdonságait! Neves változata Hegyrengető, a nagyobbik testvért félelem aurával és sikítással megspékelte a „sors” szeszéjes keze.

Mindezt egy táblázatban összefoglalva:

Név

Ép

Immunitás

Fegyver

Varázslat, ütés

Egyéb speckók

homoki góliát

338-346

2 ütés

antimágikus aura

kéreg

293-353

jég

SZ-V

4 kőbőr

kőhajító

297-365

Ü-V

szikladobás, ütés

kőbőrt robbant

dombi

277-280

jég

minden

ütése tárgyat roncsol

szikla

348-362

Ü-V

szikladobás, ütés

ongóliant

357-423

tűz, 10 aura

tüzet lehel, üt (tárgyroncsolás)

4 kőbőr

óriáskirály

300-356

tűz, mágia, 15 aura

minden

2 ütés (tárgybónusz szívás)

mágikus lassulás, tükörkép

Hegyrengető

550

mágia, 20 aura

minden

2 ütés (tárgybónusz szívás), sikítás (kb. 25 ép), félelem aura

mágikus lassulás

A kastély kincsei közt találhatunk gyorsaság-, és fejlődés italát, óriásfrissítőt és óriás doppingot, zöld nyakláncot és fenőkövet, de ami a helyi specialitást illeti, az az Andúriai gyémánt, mely míg nálunk van [2500 energia], addig védetté tesz bennünket az ellenség tüskés bőrére [mágusoknak ugye semmit sem ér, célszerű hamar eladni, hogy ne kopjon hiába].

Találhatunk itt óriáskirály koronát (természetesen a viselőjéről lehúzva) [6 védekezés, +20 max. ép, +20 erő] és Hegyrengető saját koronáját [8 védelem, +40 max. Ép, +40 erő, átadhatatlan].

A tengeri barlangok

Talán az egyik legkomolyabb kihívást a kisebb tengeri barlangok nagyobbik változata, a tengeri barlangok jelentik. Ide csak akkor gyertek, ha feltétlen muszáj (pl. palota küldetés, vagy Octopussy vadászat). A helyi fauna nagyon veszélyes egyedekből áll, melyek rengeteg csáppal próbálnak minket széttépni [ha bírod kőbőrrel akkor nem gond, de gyakorlatilag lehetetlen]. A brutális polip mindjárt hárommal is nekünk esik, míg az ifjú elektromos medúzának még a lehelete is „felvillanyoz”. A vérmes polip mágikus lassulással kedveskedik, az elektromos medúza pedig egy felnőtté cseperedett ifjú medúza (természetesen erősebb kiadásban). Nade ezek voltak még a pitiáner egyedek, hiszen az ihar rája farka mérget rejt, míg a tüskés tesóját egy sündisznóval keresztezhették perverz isteneik. Amitől óvakodjatok, az a sugárzó rája nagyon erős mérgű farka és vibrálása!

A főszörny egy elfajzott tintahal, mindjárt négy csáppal, de talán az egész zóna legnagyobb kihívása, ennek neves változata: Octopussy. Alapvetően nem lenne nagy gond (bár 4 ütése komoly veszélyeket rejt: mérgezés, tárgyroncsolás, tárgyenergia szívás!), de ha bejön (márpedig nagyon gyakran bejön) a tudatzavarása, akkor aztán vége a dalnak! [célszerű mindenféle itallal felvértezni magadat, de ne tüskés bőrrel, mert arra immúnis]

Most nézzük mindezt számszerűsítve

Név

Ép

Immunitás

Fegyver

Varázslat, ütés

Egyéb speckók

brutális p.

25 aura

minden

3 csáp

ifj elek.med.

224

áram

minden

elektromos lehelet, 3 csáp

elektr.med.

áram

minden

elektromos lehelet, 3 csáp

vérmes p.

224-239

25 aura

minden

3 csáp

mágikus lassulás

ihar rája

272

minden

harap, farok (10 méreg)

ihar t.rája

315-359

tüske, 25 aura

minden

harap, farok (10 méreg), 25 tüske

sugárzó rája

368

25 aura

minden

farok (12 méreg), vibrál

elfajzott th.

476

25 aura

minden

4 csáp

Octopussy

tüske

4 csáp (12 méreg, tárgyroncsolás, -5 IQ, tárgyenergia szívás)

tudatzavarás, 2 tükörkép

A barlangokban fellelhető kincsek jórészt ismertek, ilyen a zöld nyaklánc, az armingtoni kristály, a krokaun hús, de van egy egészen új dolog is, ez pedig a sellő szelencéje ami hatékony védelmet nyújt a sokkhatások ellen [25 töltetes, automatikusan felfogja a sokkhatásokat 1 töltet árán, nem átadható].

Octopussy kincsestárát még nem igazán tudtuk felfedezni, legalábbis erősen reméljük hogy az eddigi rája karkötők [1 védelem, +1 koncentráció, +3 úszás] csak a jéghegy csúcsát jelentik (bár akkor ez a jéghegy fordítva működik)!

Végül egy kis helyreigazítást eszközölnék. A magasföldi kilátóról [(49,42)-es koordinátán] szóló pletykák tényleg csak azok maradtak, ellenben található ott egy drakón börtönlabirintus, amit majd a fogadósnak kell egyszer kipucolni. Szóval nem ússzuk meg az erőteljes mászástanulást [26-os alap mászás és +12 kell tárgyakból]. Viszont a táj győnyörű és legalább a környező hegyekre csodálatos a rálátásunk, legalábbis Ariel szerint (Ő volt az első hegymászó aki beszámolt minderről).

Mára ennyit, találkozunk legközelebb 1 hónap múlva! Mindenkinek kellemes téli sportokat és/vagy pihenést kívánok!

Áldás-békesség!

Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1238. esztendejének 350. napja…az zsibongás órájának kezdete.


Kalandok Földje – Magasföldi labirintusok (4

Kalandok Földje – Magasföldi labirintusok (4. zóna IV. rész)

Üdv népek, mit szóltok milyen szépen esik a hó? Ahh, de mire eljut hozzátok ez a kis szösszenetem, lehet hogy már hétágra süt a nap (remélem legalábbis J). Elmúlt pár hétben történt néhány érdekesség, a leglényegesebb egy új sziget becserkészése a Magasföldön. Egyszerűen csak lovagszigetnek neveztük el, mivel a fekete lovagok és népes táboruk tanyázik arrafelé. Váraikba még a legerősebb mágusok (Ariel és szerény személyem ;o) ) is csak óvatosan teszik be a lábukat, néhány lovag pillanatok alatt felaprítja a szerencsétlen eltévelyedettet. Nade erről majd máskor, most van ennél fontosabb téma is, amiről mesélni szeretnék, mégpedig a magasföldi drakón és élőholt törpe labirintusokról.

A drakón labirintusok

A drakón labirintusoknak két fajtájuk van: a drakón rejtekhelyek és a normál nagy labirintusok. A rejtekhelyek előnye hogy kisebb, mint a nagy labi, naponta ki lehet pucolni [tehát a frissülésük 24 óra, nem 3-4 hét], hátrányuk viszont a kisebb szörnylétszám és kevesebb ládikó. Ide akkor célszerű menni, ha valami miatt sok drakónt, vagy főszörnyet akarunk ölni (wyvern alig van bent, max. 4-5). Egyéb tekintetben teljesen megegyeznek a nagy labirintusokkal [25070-25079-es számúak].

A labik szörnyei két típusba sorolhatóak, drakónok és wyvernek alkotják a csapatokat, utóbbiak sokkal ritkábban fordulnak elő. A drakónoknál a márvány és a zafír ami gondot okozhat. Mindkettőnek komoly kőbőre van, az előbbi gyengíti a támadásunkat, míg az utóbbi erős mágiaellenállással rendelkezik. A smaragd drakónt célszerű az első mozdulattal leverni, nehogy lebénítson, de ha nem vagyunk elég gyorsak, akkor ne törődjünk vele, csak egyszer próbálkozik. A pikkelyes wyvern néha 1-1 körre kiüti a gyengébb kalandozókat, míg az ifjú wyvern komolyan tud mérgezni ha nem likvidáljuk a gyorsabbikból.

A leglényegesebb dolog, a ládák kincsei között (ill. nagyon ritkán a szörnyeknél megbúvó) bűvös talizmán [+1 karizma, +15 max. energia!], addig ne nyughassunk, amíg nincs ebből hat darab a nyakunkba akasztva pihenés közben [nyílván a nagyobb max. energia több játékot jelent naponta, ugyanannyi zsetonért, ezért hasznosak a virgonc tárgyak is]. Érdekes apróság a wyvern gyűrű [+1 mágiaerősítés, +1 koncentráció], de speciális eseteken kívül nem érdemes használni. Találhatunk még fenőkövet, kisebb csodaládikát és zöld nyakláncot is, na meg az elmaradhatatlan armingtoni íjat (csak tudnám, mi jelentősége van ennek a kacatnak, hogy még a magasföldön is ilyeneket találunk…biztos valami titkos kísérleti fegyverprojekt része).

A főszörnyek közül a Drakón herceg okozhat meglepetést, nem is a két megidézett fekete drakónnal, sokkal inkább a tárgyenergia szívásával (célszerű használni pár töltetet az armingtoni kristályból). Kincsei említésre sem méltóak sajna (max. bűvös zafír).

Hasonlóan érdektelen az ősöreg gyík legyőzőjének jutalma, egy ősi gyíkbőrpajzs [10 védekezés, +30 max. Ép, +3 vastagbőr], viszont legyetek óvatosak a harcban, antimágikus hatása, KO ütése és sokkhatása komoly gondokat okozhat a felkészületleneknek.

Van még itt egy acélpikkelyes wyvern is, amit nem véletlenül hagytam a végére. Miatta érdemes párszor benézni egy-egy ilyen helyre, révén Astryl az ősi tőr (mely felettébb ritka) igen hasznos balkezes szúrófegyver [3d4+6 sebzés, +7 szívósság, +7 mászás, +4 méregimmunitás, 20-as szúrófegyver kell a használatához, anyaga nem titán!]. A másik két jutalma is használható [wyvern fog: 3d4+4 sebzés, +5 szívósság, +3 mászás, +3 méregimmunitás, 16-os szúróval, míg a másik a wyvernbőr könyv, mely 5 töltetnyi gyógyítást tartalmaz (+ 5*500 ép)], legyőzéséhez sem kell nagy tudomány, egyedül a hánytatása és csend varázslata okozhat galibát.

Na nézzük az eddigi adatokat, amiket sikerült begyűjtenem:

Név

Ép

Immunitás

Fegyver

Varázslat, ütés

Egyéb speckók

ónix drakón

240

sav

SZ-Ü

savlehelet, harapás

5 kőbőr

smaragd d.

220

tűz

Ü-V

1* bénítás, aztán harap

rubin drakón

285

10 aura, tűz

Ü-V

hevítés

márvány drakón

285

10 aura, jég

minden

jéglehelet, harap, 3* sokkolás (-5 támadás)

5 kőbőr

zafír drakón

265

5 aura, áram

SZ-V

villámlehelet, harapás

5 kőbőr

fekete drakón

260-267

savlehelet, harap

5 kőbőr

ifjú wyvern

340

5 aura, tűz

minden

3 karom, harapás (3 méreg)

pikkelyes wyvern

395

7 aura, tűz

minden

harapás, 3 karom (1 kör kábítás)

Drakón herceg

495

15 aura, áram

2 fekete drakón idézése, savlehelet, 2 karom (tárgyenergia szívás), csend és eltörlés varázslatok

ösöreg gyík

15 aura

harapás, 3 karom (1 kör KO), farok, eltörlés varázslat

antimágikus hatás, sokkhatás

acélpikkelyes wyvern

15 aura

minden

harapás (6 méreg), 3 karom, csend és eltörlés varázslatok

hánytatás

Figyelem!

Minden táblázatom tájékoztató jellegű, nem a JV hivatalos adatbázisából származik, tehát előfordulhat tévedés, hiányosság vagy későbbi módosítás következtében hibás adat!

Az élőholt törpe labirintusok

Sokkal komolyabb kihívást és nagy körültekintést igénylő labirintusok [25080-25099] azok, amelyeket az élőholt törpe hordák vettek birtokukba. Már a leggyengébb élőholt vájár is rendelkezik egy-két idegesítő képességgel, hát akkor már a többiről nem is beszélve. Elengedhetetlen tartozék a pusztulás ékszerkészlet, valamint sok-sok gyógyital. Alaposan vértezzük fel magunkat tüskés bőrrel [40 körül már kezd jó lenni], hogy a bányászmester tudatzavarása esetén is tudjunk sebezni, de ne szégyelljünk futni, ha eleve esélytelennek tartjuk a küzdelmet (pl. a helytartó antimágikus hatása miatt még én is meghátrálok olykor). Szükség lesz még magas méregimmunitásra is a halálos és szokásos mérgek kivédésére (előbbit a bányászmester, utóbbit főleg a tömeggyilkos osztogatja előszeretettel). Ütősök figyeljenek a helytartó tükörpajzsaira és a tömeggyilkos kőbőrére, a mágusok meg a kincsvadász fejedelem meglehetősen sikeres csend varázslataira és harc kezdeti hánytatására!

A kincsesládákban (és a szörnyeknél olykor) szerencsére találhatunk egy nagyon fontos, de már ismerős töltetes tárgyat, a törpe platina medált, mely tökéletesen megegyezik a dimion platina amulett működésével [10 töltetnyi max. Ép-Vp-be regenerálás]. Ezt amúgy már a törpe bányákban is megtalálhatjátok, úgy ahogy a törpe bányász csákányt, zöld nyakláncot fenőkövet, krokaun húst vagy kisebb csodaládikát.

A főszörnyek tekintetében a legkönnyebb talán Nadion, melynek aranyozott karperece [2 védelem, +1 elemi immunitás] semmit, sötét esszenciája már többet ér, de a legfontosabb a gyémánttal díszített törpe nyakék [3 védelem, +2 minden szakértelemre! Átadhatatlan, max. 1-et viselhetsz].

Komolyabb ellenfél Cloin, a vámpírkirály a csendvarázslatával, kőbőrével és brutális ütéseivel. Nála csupa hasznos dolgot, aranyozott törpe szelencét [50 töltetnyi +3 kőbőr], homályesszenciát és szintén a törpe nyakéket találhatjuk (nagyon-nagyon ritkák ezek).

A gonosz trió legveszélyesebbikét Doinnak hívják, méghozzá antimágikus hatása miatt kell óvatosan bánni vele. Varázslók megpróbálhatják a hatás alatt is, de harcosoknak ajánlom, hogy e nélkül harcoljanak csak vele (időnként, a pusztulás gyűrűjének segítségével nem jön össze ez rendkívül szivatós aura, olyankor kell ledarálni, egyéb esetben rögtön keressünk egy méretre szabott nyúlcipőt). Kincse ennek is alapvetően egy haszontalan aranyozott törpe fülbevaló [3 védelem, +1 minden fegyverszakértelemre, átadhatatlan], de árnyékesszenciája mint a többi fajta esszencia is, majd később lesz hasznos alapanyag (lovagok szigetéhez kell), de a lényeg, hogy nála is találhatunk gyémánt nyakéket!

Az élőholt törpe labirintusban előforduló szörnyek adatai:

Név

Ép

Immunitás

Fegyver

Varázslat, ütés

Egyéb speckók

élőholt törpe vájár

299

tüske, áram

SZ-Ü

2 ütés

elfajzott kincsvadász

áram

Ü-V

2 ütés (átüt a kőbőrön), 25 tüskés bőr

sötétség (-10 támadás)

élőholt törpe kincstárnok

340

tűz, tüske

SZ-V

2 ütés, 2 rúgás, eltörlés varázslat, 20-as villámaura, 15 sebző aura

kincsvadász fejedelem

340

tűz

minden

ütés (3 méreg), 2 rúgás, 15 sebző aura, csend varázslat

hánytatás

élőholt törpe helytartó

410

tűz

minden

2 ütés (-5 minden tulajdonságra 2 percig), 15 sebző aura

antimágikus hatás, 2 kőbőr, 3 tükörkép

élőholt törpe bányászmester

395

tűz

minden

2 ütés (halálos méreg, tárgyroncsolás)

tudatzavarás, 5 kőbőr, 15 Ép regen

élőholt törpe tömeggyilkos

365

tűz

minden

savlehelet, 2 ütés (5 méreg, tárgyroncsolás), 15 sebző aura

mágikus zavarás, 3 kőbőr, 15 Ép regen

Nadion

410

15 aura, tűz

minden

tűzlehelet, 2 ütés (kritikus), 15 sebző aura, idegi terhelés varázslat

sötétség (-5 támadás), 2 tükörkép, 20 Ép regeneráció, 3 kőbőr

Cloin, a vámpírkirály

15 aura, tűz

tűzlehelet, 2 ütés (tárgyroncsolás, átüt a kőbőrön), 25 sebző aura, csend varázslat

4 kőbőr, 20 Ép regeneráció

Doin

406

10 aura

jéglehelet, 2 ütés (átüt a kőbőrön, kritikus, -10 IQ), 15 sebző aura, csend varázslat

antimágikus hatás, 4 tükörkép, 20 Ép regeneráció, 2 kőbőr

Egyéb érdekességek

Természetesen a Magasföldön van egy csomó új készíthető tárgy is, ezeknek egy részét most ismertetem, a többit majd a lovagszigettel együtt, mivel ahhoz kapcsolódnak. A szivárványos pikkelypajzshoz szükségünk lesz 1-1 kicsi kék, zöld, piros és fehér sárkánypikkelyre, valamint egy órácska kézimunkára [25 energia]. Cserébe kapunk egy sétálás közben rendkívül hasznos pajzsot [6 védelem, +10 meglepetés, +6 elemi immunitások], melyet akár tovább is fejleszthetünk 1 démoni katalizátor és 10 drakón fog segítségével újabb órányi barkácsolás után [újabb 25 energiáért egy tüskés szivárványpajzsot kapunk: 6 védelem, +10 tüskés bőr, +6 elemi immunitások].

Ha van pajzs, van páncél is, mondaná a tapasztalt sárkányölő, és lám milyen igaza van! A szivárványos pikkelyvérthez 3-3 kicsi kék-zöld-piros-fehér sárkánypikkely és hosszú robot szükséges [50 energiáért: 12 védelem, +5 mágia immunitás, +9 elemi immunitások, +3 vastagbőr], ezt ismét kikalapálhatjuk 1 démoni katalizátor és 20 wyvern foggal, így a mágiaimmunitását tüskés bőrre cserélve, megkapjuk a tüskés szivárványvértet, melyet mindenkinek melegen ajánlok [újabb 50 energia: 12 védelem, +15 tüskés bőr, +9 elemi immunitások, +3 vastagbőr]!

Lesz majd még itt mindenféle energiatároló [sajnos nem táp, csak egy harci kellék a lovagok ellen] és mithril védőfelszerelés is [szintén táptalanok, de egy kesztyű mindenképpen kell majd], szóval lehet gyűjtögetni!

Pár új szörny megjelenéséről is beszámolnék, melyek a magasföldi tengereken jönnek zömével. Gyengébbik a vérmes rája [25 sebző-aura immunitás, vibráció, faroktámadás], közepesen erős a rettenetes tintahal [461 ép, 4 csáp (átüt a kőbőrön), mágia immunitás], komoly ellenfél főleg ütősöknek az elborult tintahal [561 Ép, mágikus lassulás (-2 tám.szám, -2 támadás), tüske immunitás, 4 csáp (átüt a kőbőrön), félelem aura], ráadásul (feltehetően a tintahalakból) jöhet még Octopussy is, amiről már meséltem régebben [ha tudatzavarással indít, célszerű otthagyni és felhúzni a békalábat, vagy ha nagyon kemény legény/amazon vagy, akkor is igyál sok italt és armingtoni kristályt].

Dombokon és erdőben a tapasztaltabbak találkozhatnak még véres ongólianttal is, melyet ugyanúgy célszerű elkerülni, mint a tüskés társát, révén iszonyatosan sokat képes sebezni [588-665 Ép, átüt a kőbőrön, 1 brutális ütés (akár 200 sebzéssel, -2 támadás, tárgyroncsolás), mágia és tűz immunitás, 4 kőbőr, 25 sebző-aura immunitás].

Úton és városban láthatunk még néha egy-egy halál apostolt, mely antimágikus hatásával nem lopta be magát túlságosan a szívembe, arról nem is beszélve, hogy komoly mágikus immunitással rendelkezik [540-627 Ép, antimágikus aura, áram és mágia immunitás, hevítés-jégtornádó-ősvillám varázslatok], viszont ami a lényeg, hogy ez egy főszörny és mint ilyennek, szokott lenni neves változata.

A Halál prófétája nem túl komoly ellenfél, feltéve hogy tudunk egyáltalán sebezni bele [550-671 Ép, mágikus lassulás (-3 tám., -3 tám.szám), hevítés-jégtornádó-ősvillám varázslatok, mágia és villám immunitás], viszont kincsei minden szenvedésért kárpótolnak. Találhatunk nála gyémántot (kell belőle 5 db a fogadósnak), vagy mithrillt (2 db a fogadósnak és védőfelszerelést is lehet készíteni), de leglényegesebb kincse (ami természetesen ritka) a gyémántokkal díszített halálkarkötő [+1 minden szakértelemre, +40 minden tulajdonságra, +100 max. Ép, 100 töltet halálbiztosítás, átadhatatlan, max. 1-et hordhatsz], egy újabb kötelezően beszerzendő ékszer.

Nos hát ennyi volt erre a hónapra, ne aggódjatok legközelebb is lesz miről mesélnem, méghozzá a rengeteg küldetésről tartok széleskörű beszámolót. Addig is csak a szokásosat kívánhatom: hegynyi kincseket, mérhetetlen tudást és rengeteg szórakozást!

Minden jót,

Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1239. esztendejének 21. napja…a teremtés órájának kezdete!


Kalandok Földje – Magasföldi küldetések (4

Kalandok Földje – Magasföldi küldetések (4. zóna V. rész)

Ahoi mindenkinek! Újabb hónap kopott el az idő vasfogán, ami szerencsére bővelkedett érdekességekben. A legfontosabb ezek közül egy irdatlan nagy új zóna megnyitása, melyből egyelőre egy fekete drakónok lakta szigetet lehet elérni a térkapu segítségével [Kellyanmor a sziget neve]. Aki fel tud mászni a kapuhoz, az valószínűleg elboldogul a drakónokkal is (kicsit erősebbek a sima drakóknál), de a harcosok figyeljenek a teljes szigetet belengő gyengeség hátrányára [40-re csökken az erőd, ezáltal elveszted a sebzés bónuszodat]! Ami igazán lényeges, az egy misztikus bázis, ahol 35 platinánként egy-egy hatalom pontra tehetsz szert (kevesebbért is, de az már hazárdjáték). A szigetről bővebben majd máskor mesélek, ízelítőnek ez is megteszi J. További újdonság a magasföldi könyvtárban 600 aranyért megvásárolható „vésztartalék” varázslat, melyjel felesleges energiáinkat tudjuk egy italocskába sűríteni [100 Vp és 100 energia árán létrehoz egy energia tartalék italt, melyet későbbi alkalommal ledöntve, visszakapjunk mind a 100 energiát. Hadd ne ecseteljem, milyen hasznos tud ez lenni!].

Magasföldi küldetések, megoldásuk és jutalmaik

Előre szólok, hogy aki szereti maga felfedezni, egyedül megoldani, és izgatottan várni a jutalomra egy-egy küldetésnél, az most ne olvasson tovább, mert csak elveszem Tőle a felfedezés örömét, jómagam pedig senkit sem szeretnék, semmilyen módon megkárosítani!

Aki átjön a Magasföldre, elsőnek a fogadóssal találkozik, aki bányásznak nézvén a betévedő éhes és megfáradt kalandort, mindjárt két mithrillért szalajt minket. Első reakciója ilyenkor gondolom sokaknak valami melegebb éghajlatok felemlegetése, de én azért javasolnám a kérés teljesítését lehetőségeinkhez képest. Namost a mithrill ritka jószág, elsődlegesen bányászattal lehet hozzájutni [ehhez ugye kell egy bányász csákány a romos törpe bányákból vagy élőholt törpe labirintusokból, ezután pedig egy magas szintű bányászat szakértelem kifejlesztése, amit csak a magasföldi akadémián tudunk drága pénzen képezni]. Sajnos nincs rá igazán bevett módszer, mert az elején csak a dombokon-hegyeken sétálgatva, itt-ott áskálódva juthatunk hozzá (egy mezőn csak egyszer ássatok, idő kell az ásvány újratermelődéséhez), ami egyrészt nagyon fáradtságos és hosszantartó unalmas meló, másrészt egyáltalán nem garantált a siker. Célszerűbbnek tartom, hogy keressetek magasabb szintű kalandozót, akik óriás frissítőért bármire kaphatóak (pl. Ariel és jómagam J). A lényeg, hogy mihamarabb teljesítsétek a küldetést, mert azonnali jutalomként egy hatalom ponttal gazdagodtok, amit a szomszéd bazárban mindjárt el is lehet költeni [szuper tápok vannak, de javaslom, hogy ahol 1 vagy 2 hatalompontos képesség közül kell választani, ott a 2 pontosat vegyétek meg, mert HP lesz a későbbiekben más minden küldetés végén, főleg hogy most már venni is lehet]. Egyébiránt a Halál Prófétájától, a lovagszigeti várakból, és már a fekete drakón fészkekből [Kellyanmor-on] is szerezhettek mithrillt, csak ez az éppen betoppanóknak nem igazán jelent segítséget [Halál Prófétája 34. szinten jön először, és akkor is nagyon ritka, a lovagvárakat igazából 36-38. szinten ajánlom, a fekete drakón fészkeket már hamarabb is ki lehet pucolni, csak 23-mas alap és +11 mászás kell tárgyakból a térkapu eléréséhez].

A következő kérése 5 gyémánt lesz, ami még a mithrillnél is ritkább, szintén bányászni lehet(ne), de igazából a Halál Prófétájánál tudjátok beszerezni a készletet, más módját jelenleg nem ismerem [a jutalom 5000 Tp, és +5 max. energia].

A harmadik feladathoz szükségünk lesz a helyi élet templom 3. küldetésének jutalmára (a katayi vaskulcsra), ugyanis egy labirintusba kalauzol el bennünket a drága barátunk. Ezt a legnagyobb hegycsúcson találhatjuk meg [20118-as labi a (49,42) koordinátán, ahova 38-as mászás kell]. Szükség lesz jó felderítői és zárnyitási szaktudásra [20-as alap, +10 tárgyakból és az esetleges egyéb bónuszok], de szerencsére másra nemigen, a drakón fegyőrök ugyanis könnyű ellenfelek [miután valaki eljutott legalább 26-os alapmászásig, igazán nem okozhatnak Neki gondot ezek].

A bentlakók adatai:

Név

Ép

Immunitás

Fegyver

Varázslat, ütés

Egyéb speckók

drakón fegyőr

320

Ü-V

hevítés, harapás

wyvern fegyőr

385

tűz

minden

harap, 4 karom (méreg)

wyvern elit fegyőr

445

tűz, 15 tüske

minden

harap, 3 karom

drakón börtönparancsnok

555

2 idézés (fekete drakón), csend

A labirintus bejárásához először a titkos ajtókon keresztül [(23,13) és (26,13)] egy csapat fegyőrhöz kell eljutni [(28,8)], hogy a náluk található cirádás kulccsal továbbmehessünk. Némi bolyongás és illúziófal [(34,9)] után egy teleportmező [(37,8)] segítségével eljutunk a központi biztonsági szobába, ahol vadul kapcsolgatva kinyílik a továbbvezető út északkeleten. Innen már egyenesen mehetünk a börtönparancsnokhoz, akitől elszedhetjük a mithrilljét. Tovább sétálva megtaláljuk keresésünk célját, a térkapu rezonátor. Azért még ne adjuk fel ilyen hamar a kutatást, gyanúsan sok az ismeretlen terep! Itt az illúziófalakon át, délnek továbbhaladva ismét felemelhetünk egy távoli falat egy kapcsoló segítségével, végül egy titkos folyosón át a kincseskamra ládájában megtaláljuk az elmeerősítő medaliont [(19,6)-on, hatása: amíg viseled, minden mentődobásod mehet 100% fölé is, ezáltal pl. nem menekülsz el a félelem aura miatt, ami ellen eddig max. 95%-os immunitást szerezhettél a szerencse és IQ tulajdonságokkal…higgyétek el, sokat számit!]. No, most már mehetünk a fogadóshoz, aki ígéretéhez hűen elárulja a lovagsziget nevét: Shimintonay-t [valamint 5000 Tp-t és +5 max. energiát is ad]. Persze ehhez kell még a rezonátor is, szóval trükközni sajnos nem lehet.

Utolsó feladat mindjárt a sziget egyetlen falucskájának meglátogatása, hát tegyünk is így. Irány a térkapu, nevetve (de érthetően!) ejtsük ki a sziget nevét, sétáljunk a (49,53)-ra, és lessünk be a három épületbe. Az egyik egy varázspálcatöltő [pl. Xeoth koponyájának hiányzó tölteteit kb. 4 ap/töltet áron kiegészítik], a másik egy csereépület, mely egyelőre üresen áll, míg a harmadik egy küldetésadó hely, erről majd máskor. A dolgunkkal végeztünk, ugrás vissza a fogadóra és markoljuk fel a nehéz, fáradtságos munka jól megérdemelt jutalmát, egy Scimitoni karkötőt [valamint 900 Tp-t és 1 hatalompontot. A karkötő képességei: 5 védelem, +30 minden tulajdonságra, +5 méreg immunitás, +5 páncélviselés, +5 rejtőzködés].

Ha már említettem az élet templomát, akkor nézzük is mindjárt azokat a küldetéseket. Először biztos egy álszent hivatalnokkal akadunk össze, vagy csak valami árukapcsolásos marketing tevékenységet folytathatnak, ezt nem tudom, de a lényeg hogy a palotának kell 10 alkalommal segíteni [jutalmunk 1000 Tp, +10 max. Ép]. A következő már keményebb dió azoknak, akik eddig elhanyagolták az élet istenének szánt áldozatokat, mivel összesen harminc alkalommal kell ezt megtennünk [tehát nem mostantól, hanem az eddigiek is beszámítanak, melyért 5000 Tp-t és +5 max. energiát kapunk]. Az áldozásokhoz egyébként réz-bronz-vas ékszerek (gyűrű, nyaklánc, karkötő, fülbevaló), övek és védőfelszerelések (sisak, pajzs, páncél, kesztyű, csizma), valamint vasfegyverek kellenek egyre növekvő mennyiségben [pontos lista a KF hyperben: http://kfhyper.tvn.hu ].

Aki sokat járt már az élőholt törpe labirintusokban…nos azoknak sem lesz könnyű leadni a 3 homályesszenciát [főleg hogy majd a lovagszigethez is kell belőle jónéhány], ezért ha eddig kerülted a Cloinokat, most vadássz rájuk! A papok az adakozót bőséges áldásban részesítik [10.000 Tp, +20 szerencse] és kezébe nyomják a már említett katayi vaskulcsot. Valószínűleg látnoki képességekkel is rendelkezhetnek (bár egy átlagos intelligencia is megteszi J), mert utoljára a lovagok leöldösését kérik istenük szent nevében, mindezt persze úgy, hogy ne látogassuk meg a konkurenciát (már megint ezek a marketingesek) [ölj meg 1500 bármilyen fekete lovagot (tehát apród, segéd stb. is megteszi) úgy, hogy közben nem halsz meg! Segíthet a pusztulás csizmája, de így is kemény küldetés, nagyon figyeljetek oda!]. Az élet istenének nem csak az elvárásai nagyok, de szerencsére a jutalmazása is [10.000 Tp, +1 hatalom pont, 1 Rocus köpenye (10 védekezés, +2 karakter szint a csatában, tehát magasabb effektív védelem, több/erősebb szörny jön, nagyobb sebzés és jobb találati arány, stb.)].

Tudjátok mit, csak azért is a konkurenciához megyek most, lássuk a halál templom feladatait. Először valami ostoba szekta még ostobább híveit kell leöldösnünk (szám szerint 150-et), mivel nagyon szeretnének istenükkel találkozni (halálvágyóknak nevezik magukat, és úton-útfélen megfordulnak). A halomba mészárlásukkal tulajdonképpen segítünk nekik, és persze a nagy kaszásnak is, aki nem felejt el minket…bár, ha belegondolok inkább felejtsen el, de örökre! [ajándékba 1000 Tp-t, és +500 kőbőrt kapunk] A második feladat nagyon hosszú, fáradtságos és idegőrlő lesz, nevezetesen 25 áldozás a halál oltárán [összesen, nem mostantól, jutalom 1000 Tp, +10 max. Ép., áldozási listát lásd az on-line hyperben].

A következő móka nem túl bonyolult, 4 db halál arany medálját kérik, ami már valószínűleg eddig is összejött [2000 Tp, +5 max. energia]. Utolsó nekifutásra egy kupac érdekes tárgyat kell leadni, ezek 1 db aranyozott mágikus kocka (drakón fészekből), 2 db Andúriai gyémánt (óriás kastélyból), 3 db Zohara szelencéje (drakón fészek) és 4 db sellő szelencéje (tengeri barlang), melynek óriási jutalma a hatalompont [és 10.000 Tp] mellett egy tömény mágia esszenciája [1000 töltetes tárgy, mely az általad talált random tárgyak bónuszát növeli egyel. Automatikusan működik, minden random cucc csökkenti a töltetek számát egyel (tehát a 8 db brutalitás +2-es titánhegyű nyílvesszője éppúgy, mint a virgoncság +3-mas rézgyűrűje)].

Az északi falucska akadémiáján a régi hagyományokhoz hűen egy kupac neves szörny felaprítását kérik. Első nekifutásra 4 Ddrraak, a helyi drakón fészkek főmuftija esik áldozatunkká [+5 max. energia]. Ellenben másodjára adják a legnehezebb küldetést, 5 Octopussy személyében [1500 Tp, +5 max. energia]. Megmondom őszintén, alaposan befűtött nekem párszor ez a dög, ha tudatzavarva jön, egyszerűbb menekülni, mint szenvedni vele [persze magasabb szinten mar nem okoz így sem gondot, de addig el is kell jutni J]

Ezután jön a levezetés, fél tucat Szivárvány, az ősgyík tér meg teremtőjéhez. A pusztulás láncingét magunkra húzva, ilyenkor érdemes felderíteni kontinenst (egy faji küldetésünk lesz majd a zóna megismerése). Aki elbánik az Octopussyval, annak ez sem okozhat gondot [2000 Tp, +5 max. energia]. Mint ahogy az utolsó feladat is inkább csak bosszantó, semmint komolyabb kihívás: 7 Doin trófeáját kell begyűjteni, melyek ugye az élőholt törpe labirintusok mélyén tanyáznak. Amennyiben megússzuk az antimágikus hatásukat, viszonylag könnyű felaprítani, csak legyen elég alany a 20 labirintusban, vagy várnunk kell a következő turnusra. Jutalmunk nem kevesebb [a szokásos 1 hatalompont és 3000 Tp-n felül], mint az akadémiai emlékérem [amíg nálunk van, egyel több gyűrűt viselhetünk!].

Ha már úgyis itt vagyunk, nézzünk be a közkönyvtárba is, ahol meglepő módon, ámde kellemes újításképpen egy küldetéssel fogadnak. Végülis érthető a könyvtárosok aggodalma, hát segítsünk nekik levágni (azaz ők adják a lelki támogatást, miénk a fizikai része) 200 bármilyen drakónt [2000 Tp]. Célszerű ezt egybekötni a Ddrraak vadászattal, egy legyet két csapásra, mondja az öreg bölcs, hát ha még akad mellette egy palotás drakónfészek pucolás is. Következő mészárlás a wyverneket célozza, ebből is 200 kell nekik. Irány hát a drakón labirintusok mélye, kerüljük azonban a drakón rejtekhelyeket, ott ritkán fordulnak elő wyvernek [2000 Tp].

Most jön egy hosszadalmas feladat, 400 szabadon élő óriás likvidálása. A szabadon élő itt most nem az anarchiába fulladt társadalmat jelenti, hanem vagy sétálgatunk a Magasföldön kósza óriásokra vadászva (bár célszerűbb Ellisen), vagy elfogadjuk azt a tényt, hogy az óriás kastélyban nem minden lény megölését számítják bele [csak azokat, amik a szabadban is előfordulnak, pl. sziklaóriás és dombi óriás, valamint kéreg- és kőhajító óriás, jutalmunk 3000 Tp]. Végső feladat a lovagszigetre kalauzol, ahol 250 lovagvárat kell kipucolni. Most mit mondjak…először én is köpni-nyelni nem tudtam, nemhogy szóhoz jutni, de aztán sztoikus nyugalommal, hosszú napok (hetek?) áldozatos munkájával, szép lassan eljutottam a végére, de a lényeg hogy megérte a fáradtságot [1 hatalompont, sok Tp, és egy tudás könyve, mely 10 töltetnyi ideiglenes tápot rejt magában: 10 percen át +200 minden tulajdonságunkra, és +15 minden szakértelmünkre. Ennek nem csak csatában, de pl. házépítésnél is óriási haszna van. Egyszerre max. 1 töltetet lehet elhasználni.].

Nos, mára ennyit, legközelebb részletesen bemutatom a lovagszigetet és a maradék küldetéseket. Jómagam pedig alig várom az újabb szigetek felderítését az 5. zónában. Állítólag nyílik majd egy démoni létsík is, ahol végre visszaadhatjuk a kölcsönt a két invázióért és akár komplett hadseregeknek is nekieshetünk, de ez egyelőre csak pletyka. Addig is van még teendő, nem kell aggódni hogy munka nélkül marad a társaság! J

Minden jót,

Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1239. esztendejének 43. napja…a zsibongás órájának közepe!


Kalandok Földje – Küldetések, szigetek (4

Kalandok Földje – A lovagsziget (4. zóna VI. rész)

Aloha, kalandozótársaim! Itt a tavasz, zöldell a rét, mindenki friss energiáktól duzzad (főleg a hosszú téli napokon legyártott vésztartalékok felhörpintése után) és szaporák a szörnyek is, így van miről mesélnem. A legfontosabb hírrel kezdeném: magasságos és bölcs uralkodónk (engedve a nép kérésének :) ) egy rendeletben alaposan megreformálta a palota küldetéseinek jutalmi rendszerét [60 küldetésenként +1 random tárgy jár az eddigiek mellé, tehát 121-től már 3-at kapunk, valamint 132. után valamilyen véletlenszerű bónusszal adományoz permanensen, mint például +1 kincskeresés, lőfegyver támadás, tulajdonság, stb, összesen 20-féle képességből (néha sajnos nincs szerencsénk, csak 1 varázsgyöngyöt nyomnak a markunkba). Immáron aranyjutalmat is osztanak megfelelő számú palotázás után, ami küldetésszám/5 ap-t hoz a konyhára (pl. 135. küldetésnél 27 ap), ráadásul a kisebb zónák palotái végre nem adnak irdatlanul hosszadalmas feladatokat a magas szintű kalandozóknak, de sajnos még így is sokáig tart teljesíteni őket (most alap +szint/2, pl. Magasföldön a 20 tengeri barlang kipucolása egy 30. szintű kalandozónak Armingtonban már 35-tel egyenlő, persze egy alacsony szintű játékost ez nem érinti, neki Armington számit az alapnak). Viszonyításképpen 22. szinttől már Magasföld az alapvető küldetést adó palota, tehát Katay és Armington is többet kér, ráadásul magasföldi feladatokat ad, mint például óriáskastély kipucolása (a lovagvárat először 36. szinttől kérik)]. Pár újdonság a lovagszigetet érinti, így akkor most elmesélem amit erről a kegyetlen, de hihetetlenül gazdag helyről tudok.

Shimintonay, a lovagsziget

Ez a kisebb dombos sziget a Magasföld délkeleti partja mellett fekszik, olyan viharos és örvényekkel tarkított tengeren túl, amit képtelenség átúszni [60-as úszás kell(ene)], így egy alternatív megoldást, a térkaput kell választani, amit már megközelíteni sem könnyű [34-es mászás kell a (24,42)-es koordinátára lépéshez]. Igenám, de ide nem elég a sziget nevét bemondani (Shimintonay), kell hozzá egy térkapu rezonátor, amit a drakón fegyőrös labirintus főnöke őriz [részletesen lásd az előző cikkemben]. Amennyiben minden akadályt elhárítottunk, már ugorhatunk is. Érkezésünk után haladjunk nyugatnak, itt egy kis falucskát találunk három épülettel. Az egyik egy varázspálca töltő hely, mely borsos áron pótolja a pálcákból kifogyott tölteteket [csak varázspálcát, ill. néhány kivételt töltenek, amennyiben legalább 6 töltet elfogyott már belőle. Célszerű a maximumra töltést választani, mert az a legolcsóbb módszer (arányaiban). Itt feltölthetjük kimerült Xeoth koponyánkat, de pl. a tömény mágia esszenciáját is, ami ugyan hihetetlenül drága (12,5 ap töltetenként, tehát az 1000 töltet 125 platina), mégis megér, ha okosan tudjuk használni és pótolni az árát]. Van itt egy gyűjtő is, aki egy-egy elementáris smaragdért [3. zóna, Potay falujában lehet beváltani 10 mágikus rubinért] különböző hatalmas erejű tárgyakat osztogat [a kaszt küldetés végén is felajánlott (ld. később) X köpenye vagy a fenés nagyhatalmú drágaköve, de van két új tárgy is, az egyik a fészekrablás függője (a szörnybarlangok látogatásának energiaköltségét csökkenti 3 energiával, amíg viseled), ill. a pusztulás kiterjesztő gyűrűt (ez a gyűrű helyettesíti a pusztulás láncingének „neves szörnyek vonzása” képességét, így aztán fel lehet helyette venni bármi egyéb táposabb páncélt, de a hátizsákban bent kell lennie és a gyűrűt viselnünk kell!), és ez még csak a kezdet, máshol is lesz még olyan gyűjtő, aki elementáris smaragdért ad hasonló durva tápokat…igaz hogy 1 smaragd összegyűjtése nagyon sok idő].

A harmadik épület egy lovagküldetéses ház, itt mérhetetlen mennyiségben kérik a különböző fajtájú fekete lovagok halomba öldösését. Először 150 fekete apródot, majd 150 fekete katonát kell felaprítani a jó ügy érdekében. Harmadikként a 200 fekete lovaghoz mindenképpen látogatni kell a lovagvárakat, ott szép számban jönnek [jutalmunk 5000 Tp]. Az utolsó feladat itt is a legnehezebb, 10 Nord Vikobar legyőzése, Ő a várak legfőbb hadura, alaposan fel kell készülni rá. Sikeres teljesítéskor hatalomponttal, tapasztalatokkal [+10.000 Tp] és egy Nord pajzzsal [10 védelem, +8 mágia, +8 minden fegyverszakértelemre, +8 minden elemi immunitásra, +10 kezdeményezés] leszünk gazdagabbak.

Ellenfeleink legyőzéséhez előbb ismerjük meg őket. A szigeten alapvetően apród, segéd, katona, harcos és néha egy-egy lovag fordul elő, míg a fekete lovagvárban már jöhet lovag parancsnok és Nord Vikobár, a helyi neves főgonosz is.

A lovagokat az alábbi táblázatban ismerhetitek meg közelebbről:

Név

Ép

Immunitás

Fegyver

Varázslat, ütés

Egyéb speckók

apród

398-458

15 aura

minden

ütés, 15 sebző aura

segéd

467-529

10 tüske

minden

2 ütés (-8 IQ)

2 kőbőr

katona

561-643

35 aura

minden

2 ütés (éhség)

mágikus lassulás (-2 tám., -2 tám. szám)

harcos

620-731

30 aura, 20 tüske

minden

2 ütés (átüt a kőbőrön), 15 tüske

lovag

707-805

20 aura, 30 tüske

minden

2 ütés (kritikus, átüt a kőbőrön), sikítás

2 kőbőr

lovag parancsnok

824-952

tűz, 20 aura, 30 tüske

minden

2 ütés (kritikus), vibráció

hánytat, 2 kőbőr

Nord Vikobar

1102-1121

tűz, 40 aura, 50 tüske

minden

2 ütés (kritikus), vibráció

mágikus vakság, tükörkép, 4 kőbőr

Az adatok tájékoztató jellegűek!

Mindegyik ellenfél körönként 15 életpontot regenerál és egy speciális mágikus védelemmel lettek ellátva, mely ellenfelenként különböző erősségű. Ez a védelem gyakorlatilag egy sebzés barikád, mely megszabja, hogy maximum mennyit üthetünk beléjük (varázslat, tüske, stb. együttesen, tehát 1 körben max. mennyit sebződhet). A gyenge védelemmel rendelkező apródnál 100, segédnél 95, a közepes mágikus védelmű katona 85, harcosnál 80, míg az erős védelemmel feltuningolt lovagnál 75, lovag parancsnok 70, és Nord Vikobar 60 sebzést enged át körönként. Ezt lehet persze növelni az energiatárolók építésével.

Az ellenség megismerése után jön a harcra való felkészülés. Most már tudjuk, hogy a lovagtársadalmat nem szabad lebecsülni, nagyon erősek főleg váraikban sokadmagukkal. Szükség lesz először is sok-sok bronz-, ezüst- és arany energiatárolóra. A gyenge mágikus védelemmel felvértezett apródot és segédet a bronz energiatárolóval [apródra +25, segédre +30 sebzést ad minden egyes tároló] tudjuk lealázni. Ehhez szükségünk lesz a halálvágyóktól 25 db halál medálra, az élőholt törpe labirintusok Doinjától egy árnyékesszenciára, és maguktól a lovagoktól egy gonosz misztikus energiájára. Ezt szépen összebarkácsolva [21-es barkácsolással (talán kevesebb is elég) 40 energia árán kikovácsolhatunk egyet] máris kész az első darab. Ezzel persze nem szabad megelégedni, legalább 4-5-re lesz szükségünk. A következő az ezüst energiatároló, melyet a katona és a harcos ellen használhatunk [katonára +25, harcosra +30 sebzés]. Alapanyaga 15 halál ezüst medálja, 1 Nadion sötét esszenciája és 1 gonosz energia [21-es barkács, 50 energia], ebből is célszerű 5-6 db-ot legyártani. Végül a legfontosabb az arany energiatároló [lovagra +50, lovag parancsnokra +60, Nord Vikobarra +80 sebzés], melyhez 8 halál arany medálja, 1 Cloin homályesszenciája és 1 gonosz energiára lesz szükségünk [nameg 24-es barkácsolásra és 80 energiára], mindezt persze legalább három-négyszer megismételve [amíg nincs elegendő tárolótok mindegyikből (legalább 2-3), addig csak sétálgassatok és a szabadon kószáló szörnyekből gyűjtsétek a gonosz energiákat, nameg persze eleve jól fel kell tankolni mindenféle esszenciákból és egy hegynyi mindenféle halál medálból]. A tárolók önmagukban még csak lehetőséget adnak a nagy sebzésre, ami ennél is fontosabb, az a sünök tüskés bőre! Sajnálatos módon minden ellenszenvünket félre kell tenni és minél több tüskés tárgyat be kell szerezni [tüskés szivárványvért és tüskés szivárványpajzs máris ad 25-öt], különben esélyünk sincs [70-80 tüskés bőr minimálisan ajánlott, de 100 már bőven elegendő, ajánlott az arany- és ezüst dimion medálok gyakori használata]. Harcosoknak nem kell sok trükk, üssenek és kész, de a mágusoknak erősen javaslok a kezdeti fókuszálás után hatótér bővített ősvillámokat szórni, mert az idegi terhelésre eléggé immúnisak [alapvetően a mágiára is, szóval illik nagyon magas mágiaerősítéssel és 50-es mágiával menni, a fekete lovagokat pedig lehetőség szerint bénítani].

A fekete lovagvárban [20 energia, 100 percenként frissül] a fent említett szörnyek mindegyike előfordul, sajnos gyakran csapatostól, különösen a fekete lovagokat részesítve előnyben. Ilyenkor nincs mese, gyakran kell használni a törpe platina medált, és szorgalmasan imádkozni mindenféle istenekhez. Nos, eddig csak a rosszat mondtam (nem véletlenül sulykolom ennyire, tényleg vegyétek őket komolyan [a várak ésszerű túlélésére minimum 36. szint szükséges!]), lássuk most a lényeget, ami miatt már lassan hónapok óta itt eszi a fene az összes nagyhatalmú kalandozót [a TÁP! :)]. Először is a lovagok népe mérhetetlenül gazdag [főleg egy démonkoronában], a fekete lovagoknál nem ritka a platina sem! Másodszor hullik itt krokaun hús, bűvös zafír, óriásfrissítő, gyorsaság itala, elasztikus golyó [mithril tárgyakhoz alapanyag] és a várakban mithril is. Harmadrészt pedig Nord Vikobar kincsei felettébb hasznosak: a fekete lovagi pajzs [6 védekezés, +5 mágia, +5 minden elemi immunitásra, +5 minden fegyverszakértelemre] és a fekete lovagi páncél [19 védelem, +10 vastagbőr, +10 mágiaimmunitás, +5 koncentrálás, +5 mágiaerősítés] jelentős védelmet biztosít, és hatékonyan segít a harcban is. Vikobar páncélját Ariel már megtalálta, így ez az artifact már nem érhető el mások számára, de még így is ez jelenleg a legjobb hely egy kis tapasztalatszerzésre (feltéve, hogy bírod a gyűrődést).

Említettem az elasztikus golyókat, lássuk hát milyen mithril tárgyakat tudunk végre készíteni belőlük. Sorban az első a mithril kesztyű [5 mithril, 2 elasztikus golyó, 11 védelmet és +20 gyógyítást ad], egyelőre csak ennek van jelentősége egy küldetés során. Sajnos a mithril sisak [10 mithril, 3 elasztik golyó, 50 energiáért 11 védelmet és +50 max. Ép-t ad, 18-as páncélviseléssel], a mithril csizma [15 mithril, 3 elasztik golyó, 50 energiáért 12 védekezést és +30 max. Vp-t ad, 18-as páncélviseléssel], a mithril pajzs [20 mithril, 6 elasztik golyó, 25-ös barkácsolás, 80 energiáért 14 védekezést és +6 szívósságot ad] és a mithril vért [35 mithril, 10 elasztik golyó, 25-ös barkácsolás, 80 energiáért 24 védekezést, +6 vastagbőrt, +20 minden tulajdonságra és +5 támadást ad, 24-es páncélviseléssel] egyelőre haszontalan jószágok, de egyes pletykák szerint az 5. zóna crin szilánkjaival és majd a későbbi szigeteken található komponensekkel fel lehet tuningolni ezeket is.

Magasföldi faji és kaszt küldetések

Legutóbb elmaradtak a kaszt küldetések, melyeket Új Armingtonban lehet felvenni [54-es épület, minden kaszt számára azonos], lássuk hát ezeket. Elsőként 100 óriáskastély kipucolását kérik, mely elég hosszadalmas és unalmas meló, mégis célszerű mihamarabb túlesni rajta [van egy remek 5-ös kastély sor a bolttól délkeletre, a hegylánc jobb oldalán (a középső koordinátája: 11,52)]. A jutalom minden kaszt számára egységesen a sebző auránk kiterjesztése [+5 sebző aura, +1000 Tp]. Második feladat 2-2 db piros-fehér-zöld és kék kicsi sárkánypikkely [+5 minden tulajdonságra, +1000 Tp], melyet egy nagy rakás undorító drakón alkatrész leadása követ [a 150 drakón farok, 150 drakón karom és 200 drakón fog leadásáért 5000 Tp-t kapunk]. Végül csak egy apróságot kérnek, név szerint egy mithril kesztyűt [gyártását ld. fent], cserébe azonban nagyon értékes kincsek közül választhatunk egy nekünk megfelelőt [+1 hatalompont, +10.000 Tp, és egy tárgy az alábbi 6 közül: a) Morgon mágikus kavicsa (+1 övet hordhatunk…pl. 1 Brimah aranyozott öve és 1 Brimah öve!), b) Borm rubinja (+1 köpenyt hordhatunk), c) a fenés nagyhatalmú drágaköve (25 töltetes fenőkő, mely pálcának minősül, tehát tölthető!), d) Tis karkötője, e) Rubin karkötő].

Végül nézzük a faji küldetéseket, melyben az utolsóval még én sem végeztem, így a teljesítését és a jutalmát majd ha meg lesz, akkor mesélem el. Első feladat felettébb sok energiát és odafigyelést igényel. Gyakorlatilag a lusta mesterek velünk készíttetik el a teljes zóna feltérképezését [ismerj meg 2250 mezőt a 4. zónából, jutalmunk +10 max. Ép, 1000 Tp]. Ehhez nem elég a teljes Magasföld, Norlandot is be kell járni valamennyire. Na mindegy, ez legalább belátható időn belül teljesíthető, nem úgy mint a következő, az újabb arénázási hullám. Most 75 győzelmet kérnek, amiben nem is maga a harc a bosszantó, hanem az a rengeteg idő, mire végzünk [41 győzelemtől 3 naponta, 61 győzelemtől 5 naponta lehet arénázni, a küldi maga 75-öt kér, de 60 felett még 15-öt, tehát amíg nincs meg a küldetés, ne menjetek 60 fölé]. Ha több hónapos szenvedés árán végre eljutunk az utolsó győzelemig, nem kisebb jutalomban lesz részünk, mint hogy apróbb mértékben bár, de felgyorsul a tapasztalatszerzésünk [+2% Tp bónusz, de ez nem vonatkozik az Fp-re]. Következő küldetésünk 10 Ffrraak megölése. Ezek a lények a Kellyanmor szigetén előforduló fekete drakón fészkek neves főszörnyei. Gyengébbek a lovagoknál, és olyan tápot adnak, amit mágusoknak célszerű még a lovagsziget felperzselése előtt beszerezni (erről majd legközelebb, de garantált szupertáp :) ). Szegény Frakkok levadászását nem is nagyon értékelik [+5000 Tp], ellenben záróakkordként Crin misztikus nyakékét kérik, amihez crin szilánkok és olyan komponensek kellenek, aminek a fellelhetőségét még magam sem ismerem, így egyelőre várok, de addig is palotára fel!

Nos mára ennyi volt a tudomány. Szerencsére a pletykák kezdenek valóra válni, hamarosan egy újabb sziget nyílik Kellyanmor mellett és talán a démoni létsík megnyitása is közeleg (maga a legfőbb udvari mágus és néhány hű tanonca dolgozik a kapu megnyitásán). Remélem legközelebb csupa jó hírrel szolgálhatok!

Minden jót!

Cyron Achenar

[Tihanyi Zoltán]

A Teremtés 1239. esztendejének 81. napja…a diadal órájának kezdete!


A fekete drakónok szigete és a vámpírsziget

Új 5. zónás szigetek

Engem ért a megtiszteltetés hogy Cyron társamtól átvegyem az írói stafétabotot és próbáljam ismertetni a Kalandok Földjének legújabb kihívásait. Előre leszögezem hogy ide csak magasabb szintű karakterekkel merészkedjünk különben csúnya meglepetések érhetik a tapasztalatlanabb kalandozókat. Legalább 30. szint körül kezdjünk Kellyanmoron.

A fekete drakónok szigete

Smack a legendás J hős fecsegte el a 15. sör után a kocsmában hogyan léphetünk tovább Magasföldről az 5. zónába a fekete drakónok szigetére. Ezt az információt a kocsmai pletykákból tudjuk meg. A magasföldi térkapuban (24,42) a kód Kellyanmor és máris a fekete drakón sziget keleti részében levő városban találjuk magunkat. A városban csak egyetlen csereépületet találunk. A fekete drakón szörnymaradványokat lehet itt becserélni megszentelt szimbólumokra ami a vámpírok szigetén a vámpírtanyákba lépéshez kell. Ne felejtsen el mindenki beváltani belőle jó sokat. Mélyet szippantva a levegőből azonnal megtapasztaljuk a sziget negatív légkörét. Az ereje mindenkinek 40-re csökken és megnő az étvágya is. Varázslók előnyben náluk ugye nem számít a csökkentett erő. Harcosok erősítsenek varázsitalok kortyolgatásával agresszivitás italokkal és persze támadásszámot növelőkkel. A másik negatívum hogy teleport jelet sem rakhatunk le tehát az idejövetelhez kötelező mindig igénybe venni a térkaput. Ez igaz lesz a zóna összes szigetére is.

A fekete drakón família:

Név | ÉP | Immunitásai | Specialitásai
siheder fekete drakón | 320 | T,J,S,Á | Csend,
fiatal fekete drakón | 360 | S,J,T,Á | Sav
fekete szikla drakón | 420 | J,T,S,Á | Eltörlés, Jéglehelet,
fekete tűz drakón | 450 | T,J,S,Á | Tükörkép,Hevítés,
mohó fekete drakón | 450 | Á,T,S,J 15 tüsiimmun | Áram
elit fekete drakón | 540 | T,J,S,Á | 5x támad,
Frakk | 550 |  | 5x támad, Tűzlehelet,

A fekete drakónok ellen az elemi immunitásokat érdemes feljebb nyomni mert sav, áram, tűz jégsebzéseket szépen osztanak. A Frakk a fekete drakón fészek neves szörnye és nagyon szereti az ékszereket J. Amit halála után lehúzhatunk róla: szikrázó fekete fülbevaló ( az eltörlés varázslat ellen véd összeadódik a hatása a szikrázó aranyfülbevalóval ), kicsi fekete sárkánygyűrű ( védekezés 2; méregimmunitás 3; koncentrálás 3; bányászat 3; vastagbőr 3 ), nagyobb fekete sárkánygyűrű ( a tüskésbőröd akkor is sebezni fog ha a kőbőröd megvéd a szörny ütéseitől). A fekete drakón fészkekben találhatók crin ezüst és arany szilánkja. Ezekből is össze kell gyűjtenünk pár darabot Crin misztikus nyakékének elkészítéséhez amely küldetést a 10 Frakk leölése után kapjuk. A nyakék nagyon jó kis artifact ( mindennap megidézhetsz vele egy tetszőleges szörnyet de csak olyat ami az ismert szörnyeid között szerepel). Azonkívül a szilánkok plusz sebzést adnak a vámpírszigeti nagyobb vámpírok ellen, ezek nélkül nem sok esélyünk van lecsapni őket.

Körülnézve a szigeten találunk egy térkaput a (44,14)-es koordinátákon. Ugyanúgy működik mint a magasföldi a megfelelő kód beírása után el teleportál bennünket a szigetről. A misztikus bázison (25,8) lehet hatalompont venni 35 platináért, amit beválthatunk a magasföldi csodabazárban új képességekre. Kevesebbért is kártyázhatunk de nem érdemes kockáztatni.

A Vámpírsziget

Ide szintén a teleportkaput használva juthatunk el a kód Spike mely a vámpírtanya neves főszörnyének a neve. A sziget minden lépéskor szívja el a varázserőnket. Az érkezési városban rögtön küldetéssel fogad a fekete mágiára okító boszorkány. Először 200 vámpírtanyát kér majd vámpír csodagyűrűket ( plusz egy fülest hordhatsz ha felhúzod az ujjadra), globális védőmedalionokat ( nem törlik le a rajtad lévő hatásokat) és végül szörnygerjesztő kövecskéket ( a tanyákon vonzza a főszörnyek megjelenését). Ha teljesíted őket megtanít a fekete mágia varázslataira.

A fekete mágia varázslatok: A Holtak Nyugalma varázslattal táborozás alatt több VP-t és ÉP-t regenerálsz, de csak akkor, ha táborozás közben senki sem zavart meg. A Holtak Halálával a csatában az összes élőholt életpontja megfeleződik. Az Aura Kiterjesztéssel a sebző aurád az összes ellenfeleden sebezni fog, még akkor is, ha varázsolsz. Az Elvonás varázslat hatására minden ellenfeled agyában egyfajta mentális zavar képződik. A szörnynek a harc további részében minden egyes speciális támadása előtt mentődobást kell dobnia, és ha elrontja, akkor az adott támadását nem tudja használni. A legvégén kapod meg azt az alkotórészt ami a Crin nyakék elkészítéséhez kell. Ja és majdnem elfelejtettem ezeknek a varázslatoknak nem csak VP hanem ÉP költsége is van elmondásakor figyeljünk rá nehogy rosszul süljön el J. Ha sokat használjuk a fekete mágiás varázslatokat az károsan befolyásolja a rendes varázslatok elmondásának sikerességét. Pl. ha felteszünk egy Holtak Nyugalmát és a csaták közben gyakran használjuk még a Holtak Halálát is a fekete mágia negatív hatása hamar felkúszik 70-80%-ra is. A koncentrálás szakértelem ellensúlyozza valamelyest de ha azt látjuk hogy túl gyakran nem sikerülnek a varázslatok ez az oka. Idővel ez a hatás csökken.

A 16. faji küldetés leadása után (Crin nyakék) a csodabazárban új képességeket vásárolhatunk:

+ 1 Idő kitolás: Ezentúl a varázsitalok és egyéb tárgyak hatása kétszer annyi ideig marad rajtad.

+ 1 Szörnyek vonzása: Mostantól, ha olyan szörnyfészekben jársz, amire küldetésed is van, több szörny fog jönni.

+ 1 Építkezés: Mostantól a házad építése kevesebb energiádba kerül.

+ 1 Kincsvonzás: Megkaptad a kincsvonzás képességet. Mostantól a szörnyfészekben mindig fogsz valamilyen kincset találni.

A vámpírsziget szörnyei:

Név | ÉP | Immunitásai | Specialitásai
Elfajzott vámpír | 800 | T,J,S,Á 30tüsiimmun |
Vámpírvadász ongóliant | 860 | T,J,Á,S | Vámpirizál, Hánytat,3x támad
Drakón vámpír | 800 | T,Á,S,J | Csend, 4x támad, bénít, antimágikus aura
Vámpír mester | 820 | S,J,Á,T | Bénít,
Kisebb vámpírbajnok | 700 | T,Á,S,J | Tűzlehelet,
Vámpírbajnok | 900 | T,Á,S,J |
Spike | 1100 | T,Á,S,J | 4x támad, tárgyat szív

A vámpírtanyákba csak a megszentelt szimbólumokkal lehet belépni és minden belépéskor 1 megsemmisül remélem mindenki felszerelkezett belőle. A Spike megöléséhez kellenek a crin arany szilánkok anélkül maximum. 80-at sebezhetünk belé. A drakón vámpír csak a szabadban jön ha bejön neki az antimágikus aura inkább fussunk el. Használjuk a Holtak Halála varázslatot is ha már megkaptuk. A szabadban rémekkel is összefuthatunk a szintünktől függően pl. brutális rémmel aminek már jóval 1000 fölötti ÉP-je van, a szomszédos szigetről úsznak át…

Érdekesebb tárgyak: Vámpír medál (elnyeli a kapott sebzések egy részét ), Sárkánymágia itala (+60 varázslat sebzés bonuszt ad ), elementáris védőkő ( megszünteti az élőholtak elemi immunitását), vámpír életerőtabletta ( +1500 ÉP ). A durmit cuccok is itt már jönnek szép számmal, a titán fegyvereket érdemes rájuk lecserélni, főleg ha mágikusak.

A Rémsziget

A szokásos módon juthatunk el ide a a teleportkapun keresztül a Jeges kódot választva. Akinek valamilyen szakiból már elérte a 35-ös szintet az akadémián most megveheti a továbbképzését. Küldetéseket is adnak először 5 Spike trófeát majd 5 Jegesét kell elvinni nekik. A másik épületben további küldetéseket lehet vállalni a bátrabb kalandozóknak. 10 Patex gyűrűt ( amíg viseled a szörnyek nem tudnak elfutni) kérnek. A helyi specialitás hogy a szigetre érkezve az összes tárgyak által adott védelem nullázódik. Itt már vegyesen találhatók rémbarlangok és vámpírtanyák is. A szabadban is egymással versengve lesnek a gyanútalan utazókra.

A rémsziget szörnyei:

Név | ÉP | Immunitásai | Specialitásai
Erdei rém | 800 | T,J,S,Á |
Nagyobb rém | 800 | T,J,S,Á |
Brutális rém | 1000 | T,J,S,Á | Tűz,
Armingtoni rém | 840 | T,J,S,Á | Tükörkép, Sav,
Jeges, a rettenetes | 1600 | T,J,S,Á | Tükörkép.éheztet, 35 regen
Iszonytató rém | 1000 | T,J,S,Á | Hánytat,
Dermesztő rém | 1300 | J,T,S,Á | Jég

A Jeges megöléséhez kellenek a crin gyémánt szilánkok magas mágia szakértelem , mágia erősítés ill. fókuszálás és nem árt előtte egy sárkánymágia italt sem felhajtani. Ezek nélkül alig fogjuk sebezni és mivel regenerálódik is közben nem tudjuk megölni. Azonkívül minden ütésével csökkenti a jóllakottságunkat is. Tárgyvédő függőt is találhatunk nála ( töltetes a tárgy mágikus energiáját elszívó szörnyek ellen véd ). A rémbarlangok mélyén találhatunk a kincsek között szörnygerjesztő kövecskét és Patex gyűrűket. Crin gyémánt és kristály szilánkját a 3 legerősebb rémből szerezhetünk.

És a végére pár hír:

- Coronius, egy szerencsés kalandozó megszerezte Ddrraak gyűrűjét ( védekezés 10; méregimmunitás 9; koncentrálás 9; bányászat 9; vastagbőr 9 ) a sárkányt megölve lehúzta karmáról legféltettebb kincsét. A fekete drakón mágusok készítették a nagyobb fekete sárkánygyűrűt alapul véve főnökük számára.

- Tile, Crin misztikus nyakékének segítségével megtalálta Darkon kovácskalapácsát melyet korábban egy Kobakrabumm nevezetű kalandor már elkoptatott J. Az élőholt remeték vezére saját magának kovácsolta. Segítségével azonnal megjavíthatod eltört felszerelésedet, nem kell a házadban levő kovácsra várni. Jeges függője is e kalandozó kezébe került úgy látszik szerencsés hetet fogott ki J. A fülbevaló megakadályozza hogy a tárgyaid mágikus energiáját elszívják.

- Aukciós ház nyílt a baloldali menüsorból elérhető, mindenki csak egy dologra licitálhat. Ha a határidő lejártakor viszont nincs annyi pénze akkor az utána álló licitáló viszi.

A teremtés 1239. esztendejének 166. napján, a fényesség órájának végén

Tile a gnóm mágus

ki papírra vetette


Kalandok Földje (KF)

Kalandok Földje (KF) ismertető

www.kalandokfoldje.hu

A Kalandok Földje a Beholder kft. online internetes kalandjátéka mely Ghalla világában játszódik. Html alapú hatalmas bejárható játékterület számos labirintus, város, barlang, szörnyeteg és izgalmas küldetések. Ingyenes kipróbálásra is lehetőségünk van a http://free.kalandokfoldje.hu

címen. Itt csak a 3. szintig tudjuk fejleszteni a karaktert és csak az 1. zónában. Ha megtetszett előfizethetünk rá egy karakter egy havi kalandozása 500 forintunkba fog kerülni.

A regisztráción átesve hamarosan megérkezik a megadott azonosítónkhoz tartozó jelszavunk amivel be is léphetünk a játékba. Első lépés a karaktergenerálás ami nem is oly meglepő egy kalandjátéknál.J

Választható fajok

Ember, elf, törpe, gnóm és félóriás.

Ember: Az alap faj, nincsenek különleges képességei, induláskor minden tulajdonsága egyforma egy fegyverszakértelmet ismer a szúrót. Bármilyen kasztú lehet.

Elf: Az erdők népe. Induláskor az ügyességük magasabb szerencséjük alacsonyabb. Jól bánnak az íjjal és ügyesen rejtőzködnek. Két szakértelemmel indulnak a szúróval és a távolsági fegyverrel plusz még a precizitás speciális képességet is megkapják. Ezzel nagyobb eséllyel találhatják el a szörnyeket az íjukkal. Választható kasztok harcos, vándor, barbár és mágus. Természetesen a vándor kaszt ami a legjobban illik hozzájuk.

Törpe: A hegyek mélyének népe. Nagyobb állóképesség és kisebb ügyesség induláskor. A mágiájuk lassabban fejlődik viszont a Kincs szaga speciális képességet kapják ezzel megnövelhetik a varázstárgyak találásának esélyeit. Választható kasztok harcos, barbár és szerzetes. Az ütőfegyverek használatához is értenek. A törpe szerzetes szerintem az egyik legerősebb karakter.

Gnóm: A mágia mesterei, magas IQ-val és alacsony erővel indulnak. Speciális képességük a Manaindukció amivel varázspontot generálhatnak maguknak. Választható kasztok harcos, vándor, szerzetes és mágus. Ez utóbbi amelyiket a legtöbben űzik közülük. A vágófegyverek használatát is ismerik.

Félóriás: Csak a harchoz értenek. Magas erővel és alacsony IQ-val kezdenek. Ismerik az ütőfegyverek kezelését és a Vér íze speciális képességet amellyel a közelharci sebzéseiket tudják növelni. Mágiájuk lassabban fejlődik, választható kasztok harcos, vándor és barbár.

Kasztok

Harcos: A legyőzött szörnyekért 10%-kal több tapasztalati pontot kapnak.

Lovag: Kezdéskor már megkapják a karizma szakértelmet aminek a bolti adás-vételnél van szerepe magasabb szinten a boltosnak drágábban adhatunk el és olcsóbban vásárolhatunk. A többi kaszt csak a 6. szinttől kapja meg ezt a képességet. Speciális képességük a Kézrátétel mellyel gyógyíthatnak magukon. A lovagok plusz sebzést is kapnak az élőholtak ellen.

Vándor: A rejtőzködés szakértelmük jobban fejlődik és az Árnyék speciális képesség segítségével megnövelhetik a meglepetés esélyét amivel még a támadás megkezdése előtt egyet lőhetünk az íjunkkal.

Barbár: A nagy erejükben bízva mindenkinek nekimennek. Főleg ha a Vadulás speciális képességüket is használják amivel a találat esélyét növelik.

Szerzetes: A pusztakezes harc szakértői, ezért kezdéskor 3. szinten már ismerik is. A Sebezhetetlenség szakértelemmel indulnak ezzel megnövelik a vastagbőr szakértelmüket. Az ellenfelek nehezebben találják el őket.

Mágus: A mágia igazi szakértői, a többi kaszt is tud varázsolni de ők művelhetik csak igazán magas szinten. Speciális képességük a Kőbőr mely amíg rajtuk van felfogja az ellenfelek ütéseit. Ez nagyon is kell nekik mivel kezdetben egy mágust még egy óriásvakond is megszorongathat.J

Tulajdonságok

Öt alaptulajdonsággal indul minden játékos ezek erő, IQ, ügyesség, állóképesség és szerencse.

Erő: Minél nagyobb annál nagyobbat sebzünk a közelharcban. Szerzetesnek, harcosnak minél előbb növeljük meg. Labirintusokban az ajtókat is betörhetjük ha elég magas.

IQ: A varázslatok megtanulásának esélyét növeli, gyorsabban regenerálódik a varázspont és a varázslatok sikeressége is rajta múlik a szerencsével együtt.

Ügyesség: Magas ügyesség mellett az ellenfelek nehezebben találnak el és segíthet abban hogy a miénk legyen az első ütés. A fizikai sebzést okozó varázslatok elkerülésében is szerepe van a szerencse mellett.

Állóképesség: A maximális életerő nagyságát elsősorban ez a tulajdonság határozza meg.

Szerencse: Az ütések ill. varázslatok kivédésében segít.

Szakértelmek

Kezdetben már a legtöbb rendelkezésünkre áll de ahogy a játékban fejlődünk úgy kaphatunk ujjakat is. Egy részük maguktól fejlődik ha használjuk a képességet másokat nekünk kell növelnünk a rendelkezésünkre álló fejlesztési pontjainkból. A kalandozásaink során a szörnyek megöléséért, küldetések teljesítéséért és a városháza által keresett tárgyak leadásáért kaphatunk tapasztalati, fejlesztési pontokat egyaránt. A tapasztalati pontok egyedül a karakter szintjének fejlődéséért felelnek ebből látjuk hol tartunk az adott szinten illetve mennyi kell még a következő szint eléréséhez. A fejlesztési pontokat költhetjük el a szakértelmek növelésére. Érdemes nagyon átgondolni hogy melyikekre teszünk. Kezdéskor a szívósság növelésére ajánlatos tennünk mivel ez a szakértelem határozza meg a csata köreinek számát. 2 szintenként plusz egy körrel tovább tart. A szakértelmeket tárgyak által adott bonuszok is növelik de csak az alapérték 50%-ával pl. ha az alap szívósságunk 4 és ez mellett hordunk egy +3 szívósságot adó karkötőt abból csak 6 lesz. Azokra a szakértelmekre amik maguktól is gyorsan fejlődnek mint pl. mágusoknál a mágiára, harcosoknál a fegyveres szakértelmekre és a balkezes harcra nem érdemes sok fejlesztési pontot tennünk. Öt szakértelem szintenként az akadémián meg kell vennünk a további fejlődésüket az oktatóktól különben azon a szinten nem fejlődnek tovább.

Harc

A térképen mászkálva ellenséges szörnyekbe botolhatunk. Ha eltudtunk előle rejtőzni akkor választhatunk hogy beléjük kötünk vagy sem. Labirintusokban látjuk előre hogy a következő mezőn milyen ellenséges csapat áll. A csata körökre van osztva a körök számát a szívósság és a szörnyek száma határozza meg. Az hogy ki üt először nagymértékben függ az ügyesség tulajdonságunktól. A harc módját a térkép alatt állíthatjuk folyamatosra ( ilyenkor az összes kör egyszerre lefut nincs lehetőség közbeni módosításra) vagy körökre osztottra. Erősebb szörnyek ellen vagy akiket még nem ismerünk ajánlott az utóbbit választanunk mert körről körre is érhet meglepetés. Pl. ha közben ránk varázsolnak egy csendet és a mágusunknak varázslat van beállítva folyamatos harc esetén többet nem varázsolhatunk és a végén el kell futnunk ha lejárnak a körök de ez még a jobbik eset mert meg is halhatunk.L

Körökre osztott harcnál minden kör elején eldönthetjük hogy mit akarunk csinálni. Fegyvert válthatunk ha kiderül a leírásból hogy nem sebeztük meg akkor valószínűleg mágikus fegyvert kell használnunk ( mágikus azt jelenti hogy plusz random képesség van a fegyveren pl. a brutalitás +1 réztőre). Tárgyakat is használhatunk akár töltetes vagy varázsital is lehet illetve elmenekülhetünk ha túl erősnek találjuk az ellenfelet. A menekülést automatikusra is beállíthatjuk ha az életpontunk egy bizonyos összeg alá csökken akkor elfutunk.

Fontosabb épületek

Faji és kaszt épületek: Itt vállalhatunk küldetéseket amit ha elvégzünk új speciális képességet és rangot is kaphatunk.

Palota: Szintén küldetéseket kapunk. Fontos mert a házépítés ill. fejlesztés bizonyos számú palota küldetés teljesítéséhez van kötve. A házunkban pedig további fejlesztéseket végezhetünk kovácsműhelyt építhetünk ahol az eltört fegyvereinket megjavítják, pentagrammát aminek segítségével haza és vissza teleportálhatunk, hogy csak a legfontosabbakat említsem.

Városháza: A városoknak időnként szükségük van fegyverekre, páncélokra. Ezek beszerzésébe segíthetünk be mi is. Ha leadjuk őket pénzzel és tapasztalati pontokkal is megjutalmaznak.

Könyvtár: Itt tanulhatunk varázslatokat ha elég magas hozzá az IQ-nk és a mágia szakértelem szintünk.

Akadémia: Küldetéseket is adnak ritka szörnyekre kell vadásznunk nekik. Továbbá a szakértelmek továbbfejlesztését itt vehetjük meg 5 szintenként.

A játékban jelenleg 5 zóna van kb. 11 ezer bejárható mezővel rengeteg megoldandó feladattal, küldetésekkel 600 különféle szörnnyel aki belevág egy darabig biztosan nem fog unatkozni.

Tile

gnóm mágus


Kalandok Földje Hyper by Mage

Egyebek

Térkapu kódok
Hely | Kód | Koordináta
1. zóna | Armington |
3. zóna | Katay |
4. zóna | Highland |
Lovagok | Shimintonay (térkapu rezonátor szükséges) |
Fekete drakonok | Kellyanmor |
Vámpírok | Spike |
Rémek | Jeges |

Antimágikus hatás : A mágikus tárgyaid nagy része műkdésképtelenné vált. (Az egyéb mágikus hatások nagy része sem fejti ki hatását.)
Mágikus lassulás : Sohasem látott módon besűrűsödik a levegő körűlötted, alig bírsz mozogni. (-1 támadás szám), (-1 támadás)
Mágikus zavarás : Fényes ragyogás vesz körül, majd igen éles hang szaggattja a dobhártyádat. Aztán sötétség, és csend lesz. Ennek ellenére nem biztos, hogy rendesen tudsz koncentrálni a harcra. (-10 támadás)
Mágikus vakság : Mindent átható sötétség lep el. Semmit sem látsz. (-5 támadás) + nem látod melyik szörnyet támadod
Tudatzavarás : Mintha kiürült volna az agyad, egyszerűen nem tudsz felidézni olyan alapvető dolgokat sem, ami máskor természetesnek tünt. Mintha elfelejtettél volna majdnem mindent, amit az utóbbi időben tanultál./felezi a szakértelmeket/

Órák:
00-01 szellem órája
01-02 félelem órája
02-03 rettegés órája
03-04 némaság órája
04-05 kakas órája
05-06 pirkadat órája
06-07 teremtő órája
07-08 szerencse órája
08-09 szorgalom órája
09-10 zsibongás órája
10-11 mosoly órája
11-12 üresség órája
12-13 fényesség órája
13-14 fürgeség órája
14-15 diadal órája
15-16 dicsőség órája
16-17 borjú órája
17-18 róka órája
18-19 nyugalom órája
19-20 pihenés órája
20-21 sietség órája
21-22 farkas órája
22-23 bagoly órája
23-24 gonoszság órája
Event:
Mozgás úton/városban
" síkságon
" bozótoson
" erdőben
" dombságon
" mocsárban
" sivatagban
" hómezőn
" lávamezőn
" hegységben
" dzsungelben
" hegycsúcson
Úszás tengerben
" tavacskában/folyóban
Tanulás: - varázslat
- szakértelem 		Energy:
4
5
8
9
10
10
10
10 /-ép/
10 /-ép/
15
18
20
12
12
50
30

kaszt rangok
küldi | Harcos | Lovag | Vándor | Barbár | Szerzetes | Mágus
4. | vitéz | dicső | surranó | üvöltő | barnaköpenyes | inas
8. | bátor vitéz | hős | lopakodó | vicsorgó | sárgaköpenyes | szolga
12. | nagy vitéz | ragyogó | kósza | vérivó | kék köpenyes | tanítvány
16. |  |  | erdojaro | örjöngö | zöld köpenyes | idöjós

faj rangok
küldi | Ember | Elf | Törpe | Gnóm | Félóriás
4. | zöldfülű | ijász | csákányos | könyvmoly | csonttörő
8. | kezdő | nyomkereső | csillés | okoska | csontzúzó
12. | kissé tapasztalt | csapdavető | vájár | feltaláló | csontroppantó

Szakértelmek fp igénye
Szint | Fp | Szumma
1 | 150 | 150
2 | 200 | 350
3 | 300 | 650
4 | 400 | 1050
5 | 500 | 1550
6 | 714 | 2264
7 | 1001 | 3265
8 | 1376 | 4641
9 | 1863 | 6504
10 | 2480 | 8984
11 | 3278 | 12262
12 | 4296 | 16558
13 | 5577 | 22135
14 | 7210 | 29345
15 | 9285 | 38630
16 | 11888 | 50518
17 | 15147 | 65665
18 | 19242 | 84907
19 | 24377 | 109284
20 | 30800 | 140084
21 | 38808 | 178892
22 | 48796 | 227688
23 | 61226 | 288914
24 | 76656 | 364914
25 | 95825 | 460739
26 | 119600 | 580339
27 | 149040 | 729379
Szintlépések tp igénye
Szint | Tp | Kapott fp
2 | 500 | 1000
3 | 1600 | 2000
4 | 3800 | 3000
5 | 8200 | 4000
6 | 17000 | 5000
7 | 34600 | 6000
8 | 69800 | 7000
9 | 105000 | 8000
10 | 147400 | 9000
11 | 193900 | 10000
12 | 245000 | 11000
13 | 301000 | 12000
14 | 362500 | 13000
15 | 430100 | 14000
16 | 504300 | 15000
17 | 585500 | 16000
18 | 674800 | 17000
19 | 772700 | 18000
20 | 880300 | 19000
21 | 998200 | 20000
22 | 1127600 | 21000
23 | 1269800 | 22000
24 | 1425900 | 23000
25 | 1596900 | 24000
26 | 1784700 | 25000
Tulajdonságok fp igénye
Tul | Fp | Szumma | Tul | Fp | Szumma
75 | 750 | 750 | 128 | 1792 | 67194
76 | 836 | 1586 | 129 | 1806 | 69000
77 | 847 | 2433 | 130 | 1820 | 70820
78 | 858 | 3291 | 131 | 1834 | 72654
79 | 869 | 4160 | 132 | 1848 | 74502
80 | 880 | 5040 | 133 | 1862 | 76364
81 | 891 | 5931 | 134 | 1876 | 78240
82 | 902 | 6833 | 135 | 1890 | 80130
83 | 913 | 7746 | 136 | 1904 | 82034
84 | 924 | 8670 | 137 | 1918 | 83952
85 | 935 | 9605 | 138 | 2070 | 86022
86 | 946 | 10551 | 139 | 2085 | 88107
87 | 957 | 11508 | 140 | 2100 | 90207
88 | 968 | 12476 | 141 | 2115 | 92322
89 | 979 | 13455 | 142 | 2130 | 94452
90 | 990 | 14445 | 143 | 2145 | 96597
91 | 1001 | 15446 | 144 | 2160 | 98757
92 | 1012 | 16458 | 145 | 2175 | 100932
93 | 1116 | 17574 | 146 | 2190 | 103122
94 | 1128 | 18702 | 147 | 2205 | 105327
95 | 1140 | 19842 | 148 | 2220 | 107547
96 | 1152 | 20994 | 149 | 2235 | 109782
97 | 1164 | 22158 | 150 | 2250 | 112032
98 | 1176 | 23334 | 151 | 2416 | 114448
99 | 1188 | 24522 | 152 | 2432 | 116880
100 | 1200 | 25722 | 153 | 2448 | 119328
101 | 1212 | 26934 | 154 | 2464 | 121792
102 | 1224 | 28158 | 155 | 2480 | 124272
103 | 1236 | 29394 | 156 | 2496 | 126768
104 | 1248 | 30642 | 157 | 2512 | 129280
105 | 1260 | 31902 | 158 | 2528 | 131808
106 | 1272 | 33174 | 159 | 2544 | 134352
107 | 1284 | 34458 | 160 | 2560 | 136912
108 | 1296 | 35754 | 161 | 2576 | 139488
109 | 1417 | 37171 | 162 | 2592 | 142080
110 | 1430 | 38601 | 163 | 2771 | 144851
111 | 1443 | 40044 | 164 | 2788 | 147639
112 | 1456 | 41500 | 165 | 2805 | 150444
113 | 1469 | 42969 | 166 | 2822 | 153266
114 | 1482 | 44451 | 167 | 2839 | 156105
115 | 1495 | 45946 | 168 | 2856 | 158961
116 | 1508 | 47454 | 169 | 2873 | 161834
117 | 1521 | 48975 | 170 | 2890 | 164724
118 | 1534 | 50509 | 171 | 2907 | 167631
119 | 1547 | 52056 | 172 | 2924 | 170555
120 | 1560 | 53616 | 173 | 2941 | 173496
121 | 1573 | 55189 | 174 | 3132 | 176628
122 | 1586 | 56775 | 175 | 3150 | 179778
123 | 1599 | 58374 | 176 | 3168 | 182946
124 | 1736 | 60110 | 177 | 3186 | 186132
125 | 1750 | 61860 | 178 | 3204 | 189336
126 | 1764 | 63624 | 179 | 3222 | 192558
127 | 1778 | 65402 | 180 | 3240 | 195798
Bonuszok
Tul.
75
82
90
98
107
117
127
137
148
159
171
184
197
210
224
239
253
269
285
301
318


Kalandok Földje Hyper by Mage

 Armington

Postakocsi állomás (1040. épület) /32,31;1/
Célállomás | Indulási idő | Költség | Energia
Poylen | 04-24 óra között | 1 Ap | 30
Újtelep | 04-24 óra között | 1 Ap | 30
Ófalu | 04-24 óra között | 1 Ap | 30

Ófalu

Postakocsi állomás (1039. épület) /45,3;1/
Célállomás | Indulási idő | Költség | Energia
Armington | 04-24 óra között | 1 Ap | 30
Újtelep | 04-24 óra között | 2 Ap | 30

Poylen

Postakocsi állomás (1038. épület) /17,3;1/ & Kikötô (1044. épület) /17,2;1/
Célállomás | Indulási idő | Költség | Energia | Kikötô -> | Célállomás | Indulási idő | Költség | Energia |
Armington | 04-24 óra között | 1 Ap | 30 |  | Katayonus | 05-24 óra között | 2 Ap 50 Ep | 80 | 3. zona!
Újtelep | 04-24 óra között | 2 Ap | 30

Újtelep

Postakocsi állomás (1041. épület) /41,45;1/ & Kikötô (1008. épület) /43,47;1/
Célállomás | Indulási idő | Költség | Energia | Kikötô -> | Célállomás | Indulási idő | Költség | Energia
Poylen | 04-24 óra között | 2 Ap | 30 |  | Bellolina | 05-23 óra között | 1 Ap 50 Ep | 80
Armington | 04-24 óra között | 1 Ap | 30 |  | Bruchwald | 07-16 óra között | 1 Ap | 80
Ófalu | 04-24 óra között | 2 Ap | 30 |  | Quistvach | 06-24 óra között | 3 Ap 50 Ep | 80 | 2. zóna!

Bellolina

Kikötô (1011. épület) /56,3;1/
Célállomás | Indulási idő | Költség | Energia
Armington | 00-24 óra között | 1 Ap 50 Ep | 80
Bruchwald | 11-19 óra között | 50 Ep | 80

Bruchwald

Kikötô (1009. épület) /50,21;1/
Célállomás | Indulási idő | Költség | Energia
Armington | 05-23 óra között | 1 Ap | 80
Perromion | 05-23 óra között | 50 Ep | 80

Perromion

Kikötô (1010. épület) /60,32;1/
Célállomás | Indulási idő | Költség | Energia
Armington | 00-24 óra között | 70 Ep | 80


Kalandok Földje Hyper by Mage

sorszám | foszörny | X | Y | Feltolto | Ido | Comment
20003 | szektavezir | 22 | 2 | Tile | 2004.02.26 | nem random labi
20107 | szép kis csapat | 15 | 11 | Archimedes | 2004.03.05 | Sobrin
20108 | Coldron | 14 | 1 | Archimedes | 2004.04.14 | Faj kuldetes
20109 | fehér őselementál | 9 | 4 | Archimedes | 2004.03.03 | Halalisten kuldetes
20118 | Drakon bortonparan. | 31 | 10 | Adaz, Skull | 2004.03.03. | Fonok mogott titkos ajto, etc
20200 | Protodom | 11 | 9 | Archimedes | 2003.04.03 | Demoni haditerv


Kalandok Földje Hyper by Mage

 A különböző zónák térképei:
1. zóna [2003.09.07] letöltése (2961 ismert mező)
2. zóna [2003.09.03] letöltése (891 ismert mező)
3. zóna [2003.10.18] letöltése (3510 ismert mező)
4. zóna [2003.11.05] letöltése (2817 ismert mező)
5. zóna [2004.05.30] letöltése (1494 ismert mező)
Ha a térképeden több ismert mező van miután importáltad, küld el hogy kirakhassam.

  • A térképező program (KFMAP v1.11 [2002.11.21]) letöltése.
  • KFMAP Update (v1.1->v1.11) letöltése.
  • A játékban levő képek (2003.06.11) letöltése. (4 MB)
  • A játékban levő friss képek (2002.11.20 - 2003.06.11.) letöltése.
    A Beállításoknál tudod meghatározni, hogy a gépeden hova tetted a képeket. E lehetőség kihasználásával meggyorsíthatod az oldalak letöltését, mert így a böngésző mindig azonnal a gépeden keresi a képeket.

    • www.kalandokfoldje.hu | Kalandok Földje belépés
www.beholder.hu | A Beholder Kft. oldala
kf.pbm.hu | Az online Hyper

    kf.pbm.hu/content/terkepek/kfhyper.chm Eme offline hyper legfrissebb verziójának letöltése


id: 1
goblin

A goblinok a természet csodái. Annak ellenére, hogy buták, gyávák, nem túl erosek és állandó a viszály a törzseik között, eddig nem haltak ki. Talán a buz teszi: egyetlen épelméju ragadozó sem menne a közelükbe, nemhogy elfogyassza a húsukat... Brrrr! Borük sárgás vagy narancssárgás, nagy, majdnem kerek szemük is hasonló színu, néha vörös. Arcvonásaik majdnem emberszeruek, de borük túlságosan ráfeszül kiálló pofacsontjukra. Olyan helyen szeretnek élni, ahol könnyu elbújni: erdoben, bozótosban, dombságon, bár a síkságon is elofordulhat, hogy egyszer csak neked ront egy ilyen két lábon járó disznó és fenyegetoen rázza feléd az öklét. Egy jó tanács: tartsd vissza a lélegzeted!
Élohelye: sikság, bozót, erdo, domb
Aktivitás: egész nap.

Vissza


id: 2
ork

Az ork voltaképp az ember karikatúrája, minden vonása elnagyolt, eltúlzott: termete izmos, de görnyedt, füle nagy és elálló, szeme dülledt, hatalmas, sárga szemfogai miatt képtelen becsukni a száját, ezért állandóan buzös nyál csorog belole... Na jó, helyesbítek, az ork egy nagyon nagyon ronda ember rendkívüli módon eltúlzott karikatúrája. Mégsem lehet teljesen letagadni a rokonságot, nem véletlen, hogy bárhol megtalálható, ahol az emberek, kivéve persze a városokat, ahol értheto módon nem látják szívesen, meg a dzsungelt, ami túl nedves a számára. Általában egy rozsdás kardot szorongat, úgyhogy figyelj oda a vérmérgezésre!
Élohelye: sikság, út, híd, sivatag, bozót, erdo, domb, hegy
Aktivitás: egész nap.


id: 3
hobgoblin

A hobgoblinok nagyon hasonlítanak a goblinokhoz, csak éppen általában egy bunkót lóbálnak fegyverként, és minden másfélszer akkora rajtuk, kivéve a buzüket. Azt alighanem képtelenség felülmúlni... Általában szeretnek elbújni az erdoben, a dombok közt vagy bozótosban, de hajlamosak megtámadni az országút vándorait is.
Élohelye: út, bozót, erdo, domb
Aktivitás: a pirkadat és a pihenés órája között.


id: 4
kobold

Némely történetekben a koboldok helyes kis tündérszeru élolények, akik mindenféle csintalanságokat követnek el, de igaziból nem gonoszok. Na ezeket sürgosen felejtsd el! A koboldok igaziból apró, gonosz manók két hegyes szarvacskával; lesbol támadnak rád, miközben az erdoben, a dzsungelben, a síkságon vagy a hegyek közt kóborolsz, és mindent elkövetnek, hogy darabokra szabdaljanak primitív kokésükkel.
Élohelye: sikság, bozót, erdo, dzsungel, domb, hegy
Aktivitás: a kakas és a sietség órája között.


id: 5
patkány

Vigyázz, hová lépsz, ha egy város sötét sikátoraiban kóborolsz, s azt is nézd meg, milyen fogadókban szállsz meg. Ha azt látod, hogy a szemetet és az éjjeliedény tartalmát az utcára öntik, szinte biztos lehetsz benne, hogy társadul szegodik néhány patkány, akik akármibe belemélyesztik hegyes kis fogaikat akkor is, ha semmi esélyük az elpusztítására. Vigyázz vele, mert egy apró harapás is elegendo ahhoz, hogy elkapj tole valamilyen betegséget.
Élohelye: város
Aktivitás: a farkas és a pirkadat órája között.


id: 6
csontváz

A csontváz talán a legprimitívebb élohalott, amire utak mentén, surubb bozótosokban, síkságokon, de akár néhány elhagyatottabb, temetoközeli városi utcán is rátalálhatsz. Természetesen csak éjszaka mutatkozik, és egy tapasztalt kalandozót is megijeszthet, amint felbukkan a csontfehér alak és feléje hadonászik csontsovány karjával...
Élohelye: sikság, út, város, bozót
Aktivitás: a gonoszság és a pirkadat órája között.


id: 7
zombi

Amikor az ember meghal, elkezd bomlani: haja kihullik, belsejében felgyulnek a gázok, bore és húsa kezd lefoszlani a csontjáról, orra, füle és gyakran az ujjai is leválnak. Szerencsére ekkor már a koporsó fedele eltakarja a méltóságától megfosztott testet. Jobb esetben. Rosszabb esetben egy gonosz ero ismét mozgásra kényszeríti a holtat, aki az éj sötétjében másoktól is el akarja venni az életet. Ha feléd csap hosszú körmu, zöldes boru kezével, ne felejtsd el, hogy valaha o is ember volt: végezz vele gyorsan!
Élohelye: sikság, mocsár, város, bozót
Aktivitás: a bagoly és a kakas órája között.


id: 8
óriásvakond

A vakond egy vaksi, fekete szoru kis teremtmény, eros ásólábakkal. Ez sem kivétel - legalábbis ha messzirol nézed. Közelrol szembetunik a mérete és hegyes, hosszú karmokkal felszerelt mellso lábai, amelyek nem teszik ideális házi kedvenccé. Ha háborgatják az ásásban - például túl hangosan dobogsz a járatai fölött -, feldühödik, és megpróbálja kiküszöbölni a zavaró tényezot. Szerencsére csak sík terepen, sivatagban vagy síkságon él.
Élohelye: sikság, sivatag
Aktivitás: egész nap.


id: 9
troll bébi

Bármilyen furcsa is, a trollok viszonylag gondos szülok. Éjszaka például nem is engedik elcsatangolni a csemetéjüket, nappal viszont olyan terepen, amelyet könnyu belátni - síkság, bozót, dombság -, engedik, hadd szerezzen tapasztalatokat. Ha netán ez az életébe kerül... Nos, a legjobb szülo sem tud mit kezdeni életképtelen utódokkal. Nem kell azért annyira félteni a troll bébit, mert eros karja végén hosszú és veszélyes karmok vannak. Inkább féltsd magad!
Élohelye: sikság, bozót, domb
Aktivitás: a zsibongás és a pihenés órája között.


id: 10
tuzbéka

A tuzbéka az egyik legkülönlegesebb teremtmény, amely Ghalla síkságain, bozótjaiban és mocsaraiban tenyészik. Már a külseje is figyelemfelkelto: testét vörös-fekete csíkok borítják, amelyek a világítóan kék fej felé haladva elvékonyodnak. A tuzbéka képes szabályozni a homérsékletét, a langyostól az elviselhetetlenül forróig - ezt foleg akkor alkalmazza, ha valaki meg akarja fogni. Ekkor valóságos lángcsóvát lövell ki magából, s az óvatlan vadász alaposan megégetheti magát.
Élohelye: sikság, mocsár, bozót
Aktivitás: a kakas és a gonoszság órája között.


id: 11
mocsári kígyó

Zöld teste észrevétlenül surran a lápban, gyorsan, kíméletlenül csap le ellenfelére, és belemélyeszti a fogait. Néha nagyobb falatot is megkíván, mint amekkorával elbír, így a mérge nem mindig halálos...
Élohelye: mocsár
Aktivitás: egész nap.


id: 12
kóbor kutya

Délelottönként általában a vackán alszik - a síkságot szereti, a hidak alját és persze a városokat -, és csak a délután közepén indul portyázni. Ha nagyon éhes, bármit megtámad.
Élohelye: sikság, út, város
Aktivitás: a dicsoség és a szerencse órája között.


id: 13
óriás patkány

Nagyjából kétszer akkora, mint egy közönséges patkány, és a városokon kívül felbukkan a síkságokon és a hidak környékén is. Nem fél annyira az emberektol, mint kisebb rokona, harapása önmagában nem túl veszélyes, viszont betegséget terjeszt. Még szerencse, hogy csak éjszaka aktív.
Élohelye: sikság, út, város
Aktivitás: a bagoly és a pirkadat órája között.


id: 14
vérdenevér

A legtöbb denevér gyümölcsevo, annak ellenére, hogy igen baljós fogazattal rendelkeznek. A vérdenevér viszont bárkit megtámad, akinek van vére, legyen bármilyen színu. Síkságok magányos fáin, hegyek barlangjaiban, dombok üregeiben tanyáznak, de ha kihalt, romos házra lelnek, beköltöznek a városba is.
Élohelye: sikság, város, domb, hegy
Aktivitás: a sietség és a teremto órája között.


id: 15
gnoll

A gnoll pontosan úgy néz ki, mint amirol a nevét kapta: a trollok ragyás bore ötvozodik a gnómok kicsiny termetével. Ha pedig egy kelloen hosszú bot szakszeru forgatásáról van szó, ez a piciny lény remekül ki tudja használni a trolloktól örökölt erejét, és a gnómoktól származó precízségét.
Élohelye: bozót, erdo, dzsungel
Aktivitás: egész nap.


id: 16
óriás harcsa

Az édesvizek legelterjedtebb, bár nem legveszélyesebb ragadozója. Általában teljesen befúrja magát az iszapba, és csak hosszú bajsza lóg ki. Ezzel érzékeli a mozgást, és gyorsan lecsap zsákmányára. Rendkívül mohó, bármit megtámad, ha ehetonek néz ki. Ha túl nagy az ellenfél, hajlamos kitépni egy darab húst belole, s eltunni vele.
Élohelye: folyó, patak, tó
Aktivitás: egész nap.


id: 17
király varjú

Ennek a gyászos külseju madárnak egyetlen dísze a feje búbján felálló néhány toll, ami kis jóindulattal akár koronának is mondható. Persze nemcsak ez az oka a fejedelmi névnek. A király varjú kétszer akkora, mint közönséges rokona, és jóval veszélyesebb a csore is.
Aktivitás: egész nap.


id: 18
gyilkos vércse

A vércse viszonylag kis termetu madár, s ez alól a gyilkos jelzovel illetett alfaj sem kivétel. Azonban ezúttal nem szabad a külso alapján ítélni: a gyilkos vércse mélyen áldozatába mélyeszti karmait, és jókora húsdarabokat képes kitépni belole.
Aktivitás: egész nap.


id: 19
útonálló

Útonálló bárki lehet. Akár egy aprócska gnóm is eléd pattanhat egy síkságot átszelo útnál vagy hídnál és meglóbálhatja kopott rézbuzogányát, hogy rögtön utána elhangozzon a klasszikus felszólítást: Pénzt vagy életet! Leggyakrabban persze városokban találkozhatsz vele, és leginkább naplemente után.
Élohelye: sikság, út, híd, város
Aktivitás: a nyugalom és a teremto órája között.


id: 20
bandita

A banditára nem jellemzo sem a faja, sem a neme. Így ha egy elf szexbomba jön szemben veled egy sötét sikátorban lándzsát lóbálva, ellenorizd, készenlétben van-e a fegyvered. Nem, nem ARRA gondoltam!
Aktivitás: egész nap.


id: 21
rabló

A rabló nem az életedre pályázik, hanem annál sokkal fontosabbra: a vagyonodra. Amit te hosszú fáradságos munkával összegyujtöttél, azt o egy szempillantás alatt akarja megszerezni. ( Ami végül is nem rossz ötlet, csak ne te lennél az áldozat. ) Amit pedig nem ér el szép szóval, azt réz hosszúkardjával próbálja, s nem is ügyetlenül.
Élohelye: sikság, út, híd, város, bozót, erdo
Aktivitás: a nyugalom és a szerencse órája között.


id: 22
szürke óriás patkány

A szürke óriás patkány már napnyugtától aktív, és igen agresszív. Szürke szorét felborzolja támadáskor, igyekszik a lágy részekbe harapni. Nemcsak emiatt veszélyes: jó eséllyel kapsz el tole valamilyen betegséget.
Élohelye: város
Aktivitás: a nyugalom és a teremto órája között.


id: 23
ork útonálló

Szinte bárhol, bármikor találkozhatsz vele, de a városokba nem merészkedik be, és a víznek még a közelségét is rühelli. Réz buzogányát lóbálva rendkívül eroszakosan támad.
Élohelye: sikság, mocsár, út, bozót, erdo, dzsungel, domb
Aktivitás: egész nap.


id: 24
hobgoblin harcos

A hobgoblin harcosok képzettsége nem túl magas, mindenesetre úgy-ahogy bánni tudnak a torrel és a rövidkarddal. Általában rézbol készítettet viselnek. A sivatagokat és a dzsungeleket kivéve szinte bárhol felbukkanhatnak. Reméld, hogy széllel szembe jönnek feléd, mert így legalább nem kell visszatartani a lélegzeted harc közben.
Élohelye: sikság, mocsár, út, bozót, erdo, domb
Aktivitás: egész nap.


id: 25
kobold osztagparancsnok

Ha egy kobold meglepetést okozva a nyakadba ugrik, már az is boven, egy hónapra elég borzalom. De mi van akkor, ha a koboldok egyik legharcedzettebbike tör rád, egy kobold osztagparancsnok. A menekülést javaslom, mielott még az osztag többi tagja is megjelenik.
Élohelye: sikság, bozót, erdo, dzsungel, domb, hegy
Aktivitás: egész nap.


id: 26
trollzombi

A trollok már éloben is elég csúnyák, hát még holtan! Nehéz egy bunkóval hadonászó trollzombi ellen harcolni, akinek minduntalan szét akar esni a feje, különösen, mert idonként harap is. Ezt próbáld elkerülni, mert elszívja az életenergiádat, bár csupán ideiglenesen. A laposabb helyeket szereti, mindegy, hogy fú, bozót, erdo vagy nádas borítja.
Élohelye: sikság, mocsár, bozót, erdo
Aktivitás: egész nap.


id: 27
csontváz harcos

Nem tudni, a harcosból lett csontváz vagy fordítva. Mindenesetre nem csupán a kardja rozsdásodott be, hanem a vívótudása is. Azért ne becsüld le, mert meglepetést okozhat. Sivatag és dzsungel kivételével bármilyen terepen találkozhatsz vele, de kerüli a népesebb helyeket. Csak késo éjszaka támad.
Élohelye: sikság, mocsár, bozót, erdo, domb, hegy
Aktivitás: a farkas és a pirkadat órája között.


id: 28
pokolfi

Ezt a különleges kutyafajtát nem véletlenül nevezték el több közszájon terjengo mendemondában is a pokol küldöttének, aggressziója és tulajdonságai messze felülmúlja a közönséges vadászebekét. Sem az embert, sem senkit nem tekint barátjának, lételeme az ölés... na persze egy tapasztalt kalandozó ezt nem hagyhatja.
Élohelye: út, híd, város
Aktivitás: a farkas és a pirkadat órája között.


id: 29
pokolkutya

Eloször csak két vörösen izzó gömböt látsz, majd mint a mesében, megjelenik egy száj. Azonban ez a kutya nem vigyorog, hanem vicsorog: hosszú, hegyes fogai az egyetlen fegyvere. Ám ez pont elég ahhoz, hogy veszélyes ellenfél váljon belole. Majdnem akkora a termete, mint egy borjúé, loboncos fekete szore foltokban hiányos. Bárhol rád támadhat, csak a vizes helyeket utálja, meg a városokat.
Élohelye: sikság, út, híd, sivatag, bozót, erdo, domb
Aktivitás: egész nap.


id: 30
vérharcsa

A vérharcsa tavakban és folyókban les áldozataira, a patakok túl kicsik neki. Szinte hihetetlen, hogy jókora, kövér testét mindössze azzal tartja fenn, hogy kiszívja ellenfelei vérét. Elképzelheto, hogy mennyit kell vadásznia, hogy ne maradjon éhen.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 31
gyilkos angolna

A folyók és tavak kígyótestu, de kopoltyús ragadozójának gerince nem csontos, hanem porcos.Ezért aztán rendkívül hajlékony, de izmos is. Egy-egy csapása - különösen, ha megfelelo helyen éri az ellenfelét - olyan eros, hogy képes elkábítani az áldozatát, akit aztán gyakorlatilag élve fal fel. Veled ez persze nem fordulhat elo, már a méretkülönbség miatt sem.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 32
troll ifjú

A trollok még kamasz csemetéiket sem engedik éjszaka csatangolni, és szigorúan a lelkükre kötik, hogy tartsák magukat távol a népesebb helyektol. A dzsungeleket és a mocsarakat maguktól is elkerülik. A kicsikék csak a karjukat használják támadáskor, de azt aztán nagyon lelkesen.
Élohelye: sikság, bozót, erdo, domb, hegy
Aktivitás: a pirkadat és a farkas órája között.


id: 33
viharsas

Talán ez az egyetlen madár, ami akkor is tökéletesen uralja az eget, amikor tombolnak az elemek. Hiába esik, mennydörög, fúj orkánszeru szél, a viharsas rendületlenül köröz a magasban és prédára les. Vannak, akik azt tartják, éles, fülsiketíto vijjogásával maga is képes vihart eloidézni. Nos, ha erre nem is képes, érdemes figyelni, le akar-e csapni, mert horgas csorével szerfelett fájdalmas sebeket tud okozni.
Élohelye: sikság, út, híd, bozót, domb
Aktivitás: egész nap.


id: 34
jéglidérc

A jéglidércek teste átlátszó is meg nem is, és egyben cseppfolyós, mint egy félig felolvadt jégkocka. Ráadásul ez a nem evilági teremtmény olyan könnyedén át tudja rendezni molekuláit, hogy csak egy pillanat, és már jéghideg levego ölel körül, és néhány fagyos marok szorul a torkodra.
Élohelye: sikság, út, híd, bozót, domb
Aktivitás: egész nap.


id: 35
óriás kígyó

A hosszú és vaskos, sárga-barna kockás kígyó észrevétlenül siklik minden olyan területen, ahol könnyu elrejtozni: mocsárban, erdoben, dzsungelben és bozótosban. Meglepo módon nem fojtogatni próbálja ellenfelét, hanem hatalmasra tátott szájában sorakozó tuhegyes fogaival támad. Még szerencse, hogy nem mérgezo a harapása.
Élohelye: mocsár, bozót, erdo, dzsungel
Aktivitás: egész nap.


id: 36
sírlidérc

A magányos, hideg éjszakákon földöntúli árnyak szállják meg a temetok halott világát, és magukra találva kísérteni indulnak. E sírokból kikelt túlvilági lelkeket csupán egyetlen cél vezérli: minél több élot az övékhez hasonló sorsra juttatni.
Élohelye: sikság, út, város, bozót
Aktivitás: a gonoszság és a félelem órája között.


id: 37
quwarg

A hangyaszeru társadalomban élo quwargok általában dolgozó, szorgos népség. Amikor azonban veszélyben érzik magasra púpozott bolyaikat, képesek arra, hogy fogaikkal megvédjék magukat. Azonban nincs olyan kalandozó, akiben egyetlen quwarg kárt tehetne.
Élohelye: sikság, bozót
Aktivitás: egész nap.


id: 38
quwarg felderíto

A gyorsan mozgó quwarg hadsereg élén a felderítok állnak. A felszín fölött, alacsonyan végigrepülve, felmérik a terepet, és ha kell akár kamikázeszeruen harcba is bocsátkoznak, hogy a fohadsereg útja gondmentes legyen.
Élohelye: sikság, bozót
Aktivitás: egész nap.


id: 39
quwarg bányász

A quwarg járatok kiásásakor a quwarg bányászok feleloségteljes munkájáé a dönto szerep. Ott megtanulták, hogyan kell viselkedni, ha ismeretlen, és ellenséges dologba botlanak: csáprágóikat és fogaikat használva meg kell futamítani az ellenfelet.
Aktivitás: egész nap.


id: 40
quwarg katona

A quwarg hadsereg soraiban szakképzett harcosok állnak, akik a megfelelo kiképzésen már bizonyították a szerepre való rátermettségüket. Fogaikkal harcolnak, csáprágóikkal védekeznek, mondhatni tökéletes harcmodorban.
Aktivitás: egész nap.


id: 41
quwarg parafenomén

A quwarg parafenoménok már-már az elmebetegség határáig intelligens rovarok, akik a quwarg rohamosztagok élén tombolnak, amikor a törzs háborúra készül. Buvös képességeik még a quwarg bolyok többi lakója számára is elismertek, de természetesen a vele való találkozást túlélt kalandozók is félve beszélnek róluk.
Aktivitás: egész nap.


id: 42
quwarg felügyelo

A quwarg felügyelok óriási hatalommal bírnak a boly többi tagja felett. Egyfajta uralkodók ok, akik kontrollálják, és megtervezik a boly tevékenységét, legyen szó akár a mindennapos élelemgyujtésrol, vagy netán egy közelgo háborúról.
Aktivitás: egész nap.


id: 43
ork suhanc

Az orkok már kamasz korukban rendkívül agresszívek, indulataikat képtelenek féken tartani. Ha síkságok és bozótosok útjainál vagy hídjainál találkozol vele, készülj fel rá, hogy alattomosan rugdosni kezd.
Élohelye: sikság, út, híd, bozót
Aktivitás: a zsibongás és a pihenés órája között.


id: 44
részeg ork veterán

Egy orknál csak egy berúgott ork kap hamarabb a fegyveréhez, jelen esetben a réz hosszúkardhoz. Bár támadási kedvét növeli az elfogyasztott alkohol, vívótudását jelentosen rontja. Mégse vedd félvállról a harcot, mert ha nem is fiatal, de tapasztalt harcossal állsz szemben.
Élohelye: sikság, út, híd, város
Aktivitás: a dicsoség és a teremto órája között.


id: 45
ork rohamosztagos

Egy ork rohamosztagos komoly katonai kiképzésben részesült, és jártas a test-test elleni harcban. Ezért aztán ne lepodj meg, ha fegyver helyett néhány jól irányzott ökölcsapással próbál elintézni. A sivatagon és a dzsungelen kívül bárhol beléd köthet, ha alkalma kínálkozik rá, nem is fogja kihagyni.
Élohelye: sikság, út, híd, bozót, erdo, domb
Aktivitás: egész nap.


id: 46
ork orgyilkos

Az ork orgyilkos mindig elbújik az erdoben bokrok között, sötét sikátorokban, de még a síkságokon is képes álcázni magát. Mindig hátulról támad, és mivel nemcsak gyorsan akar végezni veled, hanem csendesen is, megpróbál megfojtani, vagy egy torokra mért ütéssel azonnal elhallgattatni.
Élohelye: sikság, út, híd, város, erdo, domb
Aktivitás: a borjú és a kakas órája között.


id: 47
ork alvezér

Az orkokat sokan lebecsülik, unintelligens csürhének tartják oket, pedig sokszor kitunoen szervezettek. Az alvezér igen fontos helyet tölt be a hierarchiában, o az, aki fizikailag vezeti a csapatokat, minden csatában o áll az élükön. Ez egyben azt is jelenti, hogy képzett harcos, jól bánik mind a hosszú-, mind a rövidkarddal. Mivel még intelligens is, veszélyes ellenfélnek bizonyulhat.
Élohelye: sikság, út, híd, sivatag, bozót, erdo, domb
Aktivitás: egész nap.


id: 48
ork kamikáze

Az ork kamikázének nincs túl sok esze, de nincs is rá szüksége. Neki megmondják, hová kell menni, és agyatlanul odarohan, addig csapkod a karjával, amíg vagy o vagy az ellenfele ki nem purcan. Hogy mégsem a szellemi fogyatékos orkok közül kerülnek ki a kamikázék, az mutatja, hogy egészen jól képzett harcosok. Talán csak valamiért megharagudott rájuk a hierarchiában felettük álló, és ezrét küldi a halálba oket.
Élohelye: sikság, út, híd, bozót, domb
Aktivitás: egész nap.


id: 49
ork vezér

O az ork csapatok katonai vezetoje. Általában nem vesz közvetlenül részt a csatákban, sokkal nehezebb megtalálni, mint a helyettesét, az alvezért. Az, hogy o készíti a terveket, de nem harcol, nem azt jelenti, hogy elpuhult tojásfej (Ezt nehéz is orkok esetében elképzelni.) Mivel az orkoknál csak úgy lehet feljebb kerülni a hierarchiában, ha pusztakezes harcban legyozik a közvetlen feljebbvalójukat, elképzelheto, hogy aki eljutott a vezéri posztig, az tudhat valamit.
Élohelye: bozót, domb
Aktivitás: a róka és a gonoszság órája között.


id: 50
kutyapók

Nem tudni, kinek jutott eszébe a kutyát és a pókot keresztezni, de pihent elme lehetett az illeto. Az eredmény egy kicsiny, nyolc lábon járó emlosállat lett két nagy és hat kisebb szemmel és csáprágókkal. Mégsem ezekkel mérgez, hanem a harapásával. Szín, fül- és farokfazon tekintetében mindegyik különbözik, ahogy az igazi kutyák is. Nem ugat.
Aktivitás: egész nap.


id: 51
fekete özvegy

A fekete özvegy egy nagy, fekete pókfajta, amely onnan kapta a nevét, hogy párzás után elpusztítja a társát. Nem igazán agresszív, ha megtámad, valószínuleg nagyon közel voltál hozzá, és megijedt. Mérge rendkívül mérgezo.
Aktivitás: egész nap.


id: 52
nyolcszemu gyászoló

Ez a hatalmasra nott keresztespók a fekete özvegy elferdült névrokona. Azért a különbségek már találkozásotok elején megmutatkoznak, hamar kiderül, hogy sokkal falánkabb és eroszakosabb békésebb rokonainál.
Aktivitás: egész nap.


id: 53
pókmester

Ez a sötét elf férfi elég edzettnek látszik ahhoz, hogy az eldugott labirintusok mélyén, mutánsra nott pókokra vigyázzon. Nem is tudni, a labirintus betolakodóit védi a pókoktól, vagy esetleg fordítva: teremtményeit a behatolóktól. Ez minden bizonnyal kiderül az elso találkozáskor.
Aktivitás: egész nap.


id: 54
threniakhan papno

A threniakhan papnok sötét elf nok, akik leginkább azokat a félhomályos helyeket kedvelik, ahol mindenki békénhagyja oket. Erre pedig mi sem alkalmasabb, mint azok a labirintusok, amit vérszomjas pókok orzenek... úgyhogy ha még teheted, kösd fel a nyúlcipot.
Aktivitás: egész nap.


id: 55
kobold rabszolga

Ezeket kis termetu, hegyes fülu manókat könnyu fogságba ejteni, mert nem nagyon jeleskednek a harcban. Viszont a szabadságukat nagyon szeretik, és mindig megpróbálnak kitörni a szolgaságból. Ha fegyvert nem találnak, hát puszta kézzel esnek neki ellenfelüknek vagy annak, aki éppen az útjukban áll. Persze ez nem sokat ér, amikor pókeledelnek akarják felhasználni oket.
Aktivitás: egész nap.


id: 56
threniakhan csapda

A threinakhanok által alkotott csapdák legegyszerubbike. Még a leggyávább kalandozó is nevetve küzdi át magát rajta, persze elofordul, hogy hamar lehervad a mosoly az arcukról.
Aktivitás: egész nap.


id: 57
szövomester

Ez a mélyszürke, hosszú és vékony lábakon közlekedo óriáspók rémiszto látványt nyújt még a legedzettebb kalandozók számára is. Legyozni nem egyszeru, mert még ha sikerül is megközelíteni, csak egy nagyon éles fegyverrel érhetsz célt.
Aktivitás: egész nap.


id: 58
threniakhan mágus

A threinakhan mágusok élohelye a legeldugottabb labirintusok mélye, ha mégis találkoztál vele, minden bizonnyal átverekedted magad a rengeteg förtelmen, amivel körülvette magát. Abból, hogy o egy sötét elf férfi, egyenesen következik, hogy a sötét mágia avatott ismeroje. A józan ész ennek ismeretében azt diktálja, rögtön fogj menekülésbe, mikor megpillantod.
Aktivitás: egész nap.


id: 59
ében óriáspók

A színe és formája alapján közeli rokona lehet az ismertebb fekete özvegynek, de jóval nagyobb és harciasabb nála. Ráadásul a mérget fecskendezo csáprágóin kívül mellso lábai is veszélyes fegyverek, mivel rendkívül hegyes karom található rajtuk.
Aktivitás: egész nap.


id: 60
gyík katona

Ezek a gyíkzöld borbe bújt, de két lábra emelkedett gyíkemberek az eldugott labirintusok orhelyeire kihelyezett egységek, kiknek elsodleges feladata a behatolók távoltartása otthonuktól. Mi sem jobb eszköz erre, mint borotvaélés karmokban végzodo mellso végtagjaik, melynek fegyverszeru jellegét ügyesen kamatoztatják a harcban.
Aktivitás: egész nap.


id: 61
gyík vívómester

Igen, lehetett sejteni, hogy a gyíkember közkatonák sem úgy születtek, hogy már a kisujjukban volt a tökéletes harcmodor csínja-bínja. Mindegyiküket egy-egy gyík oktató, azaz vívómester tanította meg, hogyan is védjék meg magukat és területüket. A vívómesterek profi harcosok, hosszú botjukat mintegy hosszú torként használják.
Aktivitás: egész nap.


id: 62
gyík fanatista

A zöldboru gyíkemberek, bár majdnem mindannyian ugyanúgy néznek ki, mégis külön rétegeket alkotnak. Itt vannak például a fanatisták, a gyík közkatonák mintapéldányai, akik sebeikkel nem törodve mindig az elso sorban harcolnak, és ez az elvakultság igen komoly károkat képes okozni az ellenségben.
Aktivitás: egész nap.


id: 63
harci teknoc

Sokáig tarthatott az eredeti teknosbol a harci változat kitenyésztése, hiszen ez az állat a lassúságáról és gyávaságáról híres, azonkívül növényevo lévén a fogazata sem kimondottan veszélyes. Másrészt a páncélja már eleve adott... A harci teknos a fogait használja, és ha nem is sikerült belole csúcsragadozót kreálni, azért felettébb kellemetlen, ha érzékeny pontodon mar beléd. A gyíkemberek nem véletlenül használták ot a harcban - egy esetleges nyílzápor elkerülése gyerekjáték széles páncélja mögé bújva.
Aktivitás: egész nap.


id: 64
óriás sáska

Már az eredeti állat is úgy néz ki, mint a fogonosz egy rémtörténetbol, de kicsiny mérete miatt nem félelmetes. Ám az amikor az óriás sáska felágaskodik, hangosan csikorgatja a fogát, és cséphadarószeruen hadonászik a mellso lábaival, az már egészen más tészta. Persze azért nem kell betojni, le lehet gyozni. Feltéve ha elég ügyes és eros vagy... Ha pedig az elso sorban harcoló rabszolgaként már semmi hasznát nem veszik, az óriás sáska tökéletes eledelt képvisel a gyíkemberek számára.
Aktivitás: egész nap.


id: 65
gyíksámán

Az evolúció különös adománnyal ajándékozta meg a nostény gyíkembereket: mégpedig a mágia tudományával. Ha pedig a gyíksámánokat varázsolni hagyod, rövid idon belül legyozhetetlenné válnak.
Aktivitás: egész nap.


id: 66
tarajos varangy

A békák a világ legártalmatlanabb teremtményei, a légynek sem tudnának ártani... Illetve annak talán mégis. A tarajos varangy azonban már elso ránézésre is agresszív vadállatnak látszik, mivel úgy meredezik a taraja, mint tucatnyi szarutüske. Mégsem ezekkel támad, hanem ostorszeruen kivágódó nyelvével, amely elsosorban a kiszemelt áldozat nyakát célozza meg, hogy kiszorítsa belole a szuszt.
Aktivitás: egész nap.


id: 67
gyík szellemidézo

A gyík szellemidézo nagyhatalmú törzsi mágus. Amellett, hogy a közkatonák fölé emelkedik harci tudásban, a mágiahasználat csínjait is elsajátította már, így csaknem legyozhetetlen. Ha botor módon mégis alávetnéd magad az o keze által történo öngyilkolásnak, jobb ha felkészülsz mérgezo harapásaira is.
Aktivitás: egész nap.


id: 68
gyík hóhér

Ha a gyíkemberek labirintusában, egy csuklyás, langaléta alak közeledik feléd, biztos lehetsz benne, hogy a törzs ítéletvégrehajtójával, a gyík hóhérral találkoztál. O az ölés mestere, ugyanolyan kéjjel veszi a fejét az engedetlen rabszolgáknak, mint a gyíktársadalom zártságát megsérto idegeneknek. Ha netán sikerülne elkerülni bárdjának izmos csapását, még könnyen számíthatsz arra is, hogy farkával sújt oda neked.
Aktivitás: egész nap.


id: 69
Teichsrak, a gyík törzsfonök

Ez a vastagboru teremtmény Teischrak, minden gyíkember felett uralkodó, nagytestu gyíkpofa. Karmával a nálánál nagyobb lényeket is képes szétszabdalni, tekintetével pedig még a legvakmerobb ellenséget is megrémiszteni.
Aktivitás: egész nap.


id: 70
orkanc fattyú

Ennél undorítóbb és büdösebb dologgal ritkán lehet találkozni! De ha már így történt, nincs is más feladatod, mint egyszeruen eltaposni ezt az orkanc fattyút, ne szennyezze tovább Ghalla levegojét ocsmány jelenlétével.
Aktivitás: egész nap.


id: 71
orkanc orszem

Az orkancok legfobb ismertetojele, a szaga még egy hónapos orkhulla kipárolgásán is túl tesz! Amikor az orkanc orszemet megpillantod, valószínuleg épp röfögve támaszkodik lándzsájának. Csak mert életének összes percében ezt csinálja. Aztán már védekezhetsz is, hiszen az orkancok épp azért állították ot oda ahova, hogy elintézze a betolakodókat.
Aktivitás: egész nap.


id: 72
orkanc részeg

Az orkancok a saját nyomorúságukat általában az italba fojtják, nem is csoda, hogy minden napszakban sokan tántorognak közülük részegen az otthonukat jelento buzös járatokban. És az sem meglepo, hogy az orkancok által fogyasztott pálinka ütoképessége Ghalla-szerte híressé vált.
Aktivitás: egész nap.


id: 73
orkanc fosztogató

Az orkanc fosztogatók sikertelenségének egyetlen oka van: a meglepetésbol támadásra készülo orkanc förtelmes buzét már messzirol érezni, mielott az még olyan közel érhetne, hogy áldozatának késo lenne. Persze ez oket nem keseríti el, így továbbra is csak keresik-keresik a nekik megfelelo áldozatot.
Aktivitás: egész nap.


id: 74
szürke nyálka

A szürke nyálka, ez a felismerhetetlen massza a földön sokak szerint csupán egy orkanc trágyadomb. Közülük pedig sokan azt állítják, ez az undorító buzölmény egy ido után képes saját életre kelni, hiszen annyi benne a ?szerves? vegyület.
Aktivitás: egész nap.


id: 75
orkanc szellento

Egy ork rohamosztagos komoly katonai kiképzésben részesült, és jártas a test-test elleni harcban. Ezért aztán ne lepodj meg, ha fegyver helyett néhány jól irányzott ökölcsapással próbál elintézni. A sivatagon és a dzsungelen kívül bárhol beléd köthet, ha alkalma kínálkozik rá, nem is fogja kihagyni.
Élohelye: sikság, út, híd, bozót, erdo, domb
Aktivitás: egész nap.


id: 76
gombaspóra

Ahol sok a nyirkosság és a szerves trágya, bizony a gombák is gyorsabban szaporodnak. A gombaspóra, amivel most találkoztál nem egy bonyolult teremtmény, így ellentámadásra sem kell számítanod. Viszont valahogy mégis át kell gyurnöd magad rajta, hogy elorejuthass.
Aktivitás: egész nap.


id: 77
orkanc uralkodó

Az orkancok uralkodója ugyanolyan szánalmas, mint népe többi tagja. Pöffeteg karjaival hiába is szorongatja azt a jogart, hájas fején pedig hiába díszeleg az a korona, az orkanc uralkodó ettol nem lesz jobb harcos. Persze azért elofordulhat, hogy a köztetek lezajló buzös csatában o bizonyul erosebbnek.
Aktivitás: egész nap.


id: 78
orkanc tenyészet

Ez az iszonyatosan kövér orkanc már idotlen idok óta csak hízik és hízik, olyannyira, hogy már megmozdítani is alig tudja több mázsás testét. A földön körülötte hájrétegek terülnek mindenfelé, mintegy kijelölve a helyet, ahol le kell élnie életét. Persze azért vigyázz, elofordulhat, hogy jókora tenyere egyetlen pofonjával kellemetlen, részeges élményekben részesít.
Aktivitás: egész nap.


id: 79
sötét elf orkancvadász

A sötét elfek világ legmagányosabb teremtményei, ha otthonuktól távol, a felszínen tartózkodnak. Pedig magas, karcsú termetük és arisztokratikusan kecses mozgásuk szimpatikussá tenné oket, ám fehér hajuk, sötét borük, hegyes fülük és állandóan tuzben égo szemük messzire elriaszt mindenkit, aki esetleg barátságába fogadná oket. De nicsak, elég volt pár tucat szánalmas orkancot, és egy-két orkanc uralkodót megszabadítani ahhoz, hogy ezek a buzgombolyagok a továbbiakban mélyen tisztelt vezérükként kezeljék.
Aktivitás: egész nap.


id: 80
szürke vércse

A szürke vércse ugyanúgy a karmával támad, mint kisebb rokona a gyilkos vércse, de sokkal veszélyesebb. Nemcsak azért, mert jóval nagyobb termetu, hanem különleges karmai miatt is. Egészen konkrétan úgy néz ki, mintha két számmal nagyobb lábakat hordana, mint mekkora illene hozzá, és kivételesen jól fejlett karmainak sem ártana egy pedikur.
Élohelye: sikság, mocsár, út, híd, domb, hegy
Aktivitás: egész nap.


id: 81
jégsirály

A jégsirály hófehér, viszonylag kis termetu madár, nem túl hegyes vagy horgas csorrel. Szárnyainak fesztávolsága azonban megdöbbentoen nagy, valószínuleg ez okozza, hogy kitunoen manoverezik a levegoben. Látványnak gyönyöru, ahogy támad: szárnya valósággal beteríti az ellenfelét, míg karmával akár kétszer is megtépi, de átélni kevésbé kellemes.
Élohelye: sikság, domb, hegy
Aktivitás: egész nap.


id: 82
vérivó vércse

A vérivó vércse kisebb, mint hasonlóan agresszív rokonai, tulajdonképpen egy jelentéktelen, zömök, barna színu madár. Mégis veszélyesebb náluk, mert intelligensebb és mint neve is mutatja, furcsa gusztusa van. Csorével igyekszik az ütoereket feltépni, s a hússal nem törodve a boven kispriccelo vért meginni. Támadási módszere miatt kicsi, de mégis súlyos sebeket tud ejteni.
Élohelye: sikság, domb, hegy
Aktivitás: egész nap.


id: 83
királysas

A királysas a levegoég talán legfenségesebb teremtménye: olyan magasan köröz a vidék felett, ahová egyetlen más élolény sem képes felhatolni, a földrol legfeljebb csak fekete pontnak látszik fehér feje és rozsdabarna teste. Éles szemével a legapróbb prédának valót is felfedezi, és süvítve csap le rá.
Aktivitás: egész nap.


id: 84
kisebb vámpír

Magas, feketébe öltözött alak, akinek sápadt, csaknem hófehér arca azonnal sejteti, hogy nem evilági lényt látunk. Akkor is, ha még ki sem villantotta tuhegyes szemfogait... Szereti megbénítani ellenfelét, mielott nyakába vagy már érzékeny testrészébe mélyesztené a fogait.
Élohelye: út, híd, város
Aktivitás: a farkas és a kakas órája között.


id: 85
kriptarém

Az éloholtakkal foglalkozó tudósok egyik nagy témája az, hogyan is jön létre egy kriptarém. Van, aki úgy tartja, hogy nem egy konkrét halottból válik kriptarém, hanem a sokszemélyes sírkamrákban összegyulo gonosz testesül meg ily módon. Ennek némiképp ellentmond, hogy a kriptarémnek van keze, lába, foga, s ezek mindegyikét használja is, ha valaki óvatlanul a területére téved. Érintésével átmenetileg elgyengíti az ellenfelét, és maximális életerejét is csökkenti. Szerencsére ez sem tart sokáig.
Aktivitás: egész nap.


id: 86
fekete lidérc

A fekete lidércek kedvenc élohelye, a hasadékok félhomályos sötétje, ahol tökéletesen megbújva átszellemült meditációba kezdhetnek. Annak pedig, aki ebben megzavarja oket, nem kegyelmeznek...
Élohelye: mocsár, hegy
Aktivitás: egész nap.


id: 87
lidérc elementál

Amikor ugyanazon a helyen ugyanabban a pillanatban legalább egy tucat lélek egyszerre lépi át a halál kapuját, ezek a lelkek egy olyan közös entitássá állnak össze, ami egyszerre létezik odaát, és az anyagi világban is. A régi nagy csaták helyszínén sokezer lidércelementál szabadult e világra, hogy bosszújukat beteljesítve megbüntessék a bunösöket. Na persze az eszközök nyilvánvalók: az utolsó szuszt is kiszorítani testükbol. Sajnos a lidércelementálok sokszor tévednek a célszemélyek kilétét tekintve.
Aktivitás: egész nap.


id: 88
gránit lidérc

A gránitlidérc hangzatos nevét gránit keménységu borérol kapta, ami valljuk be igencsak különösen fest egy szellemtestu lényen. Valószínuleg egy dimenziórobbanáskor szabadult világunkra, és azóta a visszautat keresi. Úgy gondolja, ha megszabadít néhány kalandozót az életétol, hamarabb visszatérhet. Óvakodj ütésétol, hiszen az olyan, mint a bore... nem kímél sem tárgyat, sem végtagot, ha célba talál.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 89
lidércúr

Nem tudni, hogy a lidércurat már életében is nemes származás jellemezte, vagy csak a túlvilágon kivívott presztizsének köszönheto, hogy minden szellem irányítójává vált. Azt sem tudni, arra mi az esély, hogy le tudj gyozni egy lidércurat, de egy biztos: ha kell a haláláig harcolni fog. Hiszen gyozelmed csak pillanatnyi lesz, hiszen a lidércek élete a visszatérésrol szól.
Aktivitás: egész nap.


id: 90
verolegény

Utak, hidak környékén és városok sötét sikátoraiban les rád jókora bunkójával a verolegény. Nem az eszérol híres, annyi nincs is neki, hogy9nállóan gondoljon ki egy támadást. Mindig megbízást teljesít, és ha összeakadsz eggyel, kezdj el azon gondolkodni, kit haragíthattál magadra.
Élohelye: út, híd, város
Aktivitás: a farkas és a pirkadat órája között.


id: 91
tapasztalt verolegény

A tapasztalt verolegény leginkább abban különbözik az egyszerutol, hogy nagyobbakat üt. Persze vannak más különbségek is: jobban kedveli a városokat, bár utakon is elofordul, és kissé intelligensebben viselkedik a harc folyamán.
Élohelye: út, város
Aktivitás: a farkas és a kakas órája között.


id: 92
útonálló alvezér

Igazán akkor veszélyes egy útonálló, ha nem magányos gonosztevo, hanem egy bandának a tagja. Nem csupán azért, mert sokan támadhatnak rád, hanem mert fonökük is van, akinek nyilván van valamennyi esze, ha már össze tudja tartani a csapatát. Az intelligencia már abból is látszik, hogy nem dárdával harcol, hanem bronz hosszúkarddal, sot baljával gyakran forgat egy rövidkardot is. Vagy városokban szemeli ki az újabb áldozatot vagy az erdo mélyén rejlo fohadiszállásán dekkol.
Élohelye: város, erdo
Aktivitás: a farkas és a teremto órája között.


id: 93
rablófonök

A rablófonök szinte sosem mozdul ki az erdo mélyén rejlo fohadiszállásáról, leginkább ennek környékén találkozhatsz vele. Bronzból készült fegyvereket visel, rövid- és hosszúkardot. Általában megvan a magához illo esze, sot talán több is, hiszen állítólag képes varázslattal gyógyítani.
Élohelye: erdo
Aktivitás: a farkas és a szerencse órája között.


id: 94
kobold ítéletvégrehajtó

A koboldok tanácsának döntését minden áron be kell tartani. Ezért jött létre e gonosz kis manók között ez a társadalmi réteg, a kobold ítéletvégrehajtóké, akiknek elsodleges feladata a kobold törvények védelme. Persze nem csak akkor veszik kézbe az irányítást, ha a berkeken belüli események rosszra fordulnak, a külso környezet hatásai elol menekülést is szent céljukként kezelik. Épp ezért nincs a területükre tévedo olyan nagy ellenfél, akinek ne támadnának neki.
Élohelye: sikság, mocsár, út, híd, bozót, erdo, domb
Aktivitás: egész nap.


id: 95
fekete kobold

A fekete koboldok a gonosz kis manók leggonoszabbikai. Mindig csak a rosszasságon, csínytevésen törik a fejüket, és ha errol van szó, nem riadnak vissza semmitol. Ha pedig emiatt veszélybe kerülnének, velotrázó sikításával próbálja megdöbbenteni az ellenfelét. Többnyire sikeresen...
Élohelye: sikság, mocsár, út, bozót, erdo, domb
Aktivitás: egész nap.


id: 96
fekete kobold úr

A fekete koboldok szövetségét a faj legerosebb, legügyesebb, leggyorsabb és legrafináltabb tagjai irányítják. Ok a fekete kobold urak, akik elit képességeiket sokszor a kobold területek védelmére fordítják.
Élohelye: sikság, út, híd, bozót, erdo, domb
Aktivitás: egész nap.


id: 97
kobold alkirály

Míg valamelyik koboldból alkirály lesz, hosszú-hosszú ideig szolgálnia kell nemzetségét. Töménytelen sok uralkodói próbán kell helyt állnia, ismernie kell tövirol hegyire a kobold harcmodor csínját-bínját, sot a manó-mágia alapjait is el kell sajátítania.
Élohelye: mocsár, bozót, erdo, domb
Aktivitás: egész nap.


id: 98
kobold uralkodó

A koboldok nem egységes nép, törzseik elkülönülnek egymástól, és gyakran tör ki viszály köztük, hiszen kis termetük ellenére agresszívek és könnyen dühbe jönnek. A törzsek uralkodói nem bírnak teljhatalommal, gyakran az alkirály hatalmasabb, mint o. Ám mindig az uralkodó a jobb harcos, sot gyakran o az egész törzs bajnoka. Vasból készült hosszúkarddal küzd, de figyelj a baljára is, mert gyakran használ tort is. Általában bozótok, erdok mélyén állítja fel udvartartását.
Élohelye: bozót, erdo
Aktivitás: a farkas és a teremto órája között.


id: 99
goblin kalandor

A goblinok között idonként születik egy-egy vándorlélekkel megáldott egyed, akik egyszer csak gondolnak egy nagyot, és hosszú zarándokútra indulnak. Sajnos Ghalla rettenetes világában hamar kénytelenek megtanulni, hogy senkiben sem bízhatnak, és hogyan védhetik meg magukat. Akár toled is!
Élohelye: sikság, út, híd, város, bozót
Aktivitás: a bagoly és a teremto órája között.


id: 100
goblin terrorista

A goblin terrorista hasonlít egy orgyilkosra: bárhová be tud észrevétlenül jutni, és kobold stilettójával képes hangtalanul ölni. Ám gyakran nem a gyilkolás a célja: túszokat ejt vagy fontos iratokat lop el.
Élohelye: sikság, út, híd, város, bozót
Aktivitás: a pihenés és a teremto órája között.


id: 101
goblin anarchista

A goblin anarchisták káoszkelto tevékenysége messze földön hírhedt. Ezek az apró, gülüszemu lények amilyen ártatlannak néznek ki kívülrol, legalább annyira romlottak belül. Sokan üldözik oket, de már megtanulták, hogyan védhetik meg magukat. Ha szükséges, lassan ölo mérget használnak fel, mely ellenfelük véráramába jutva, kifejti a hatását.
Élohelye: sikság, bozót, erdo, dzsungel, domb
Aktivitás: egész nap.


id: 102
goblin testor

Goblin testoröket nemcsak nagyhatalmú goblinok fogadnak fel maguk mellé, hanem akár emberek is, akiknek fontos, hogy már elso látásra félelmet ébresszenek környezetükben vagy tárgyalópartnerükben. Bár mindkét kezükben csupán rövidkardot tartanak, messzirol látszik rajtuk, hogy tudnak bánni velük.
Élohelye: sikság, út, híd, bozót, erdo, dzsungel, domb, hegy
Aktivitás: egész nap.


id: 103
goblin testorparancsnok

A goblin testoröket vezeto hadképzett egyedet képtelenség legyozni... - legalábbis a fogadóban terjengo pletykák beszámolói alapján ez a tévhit alakult ki az emberekben. Vagy nem is tévhit? A goblinok legügyesebb harcosa tényleg nagyon jól harcol, tudja mikor kell inkább védekeznie, és mikor kell jól odacsapnia.
Élohelye: mocsár, út, híd, erdo, dzsungel, domb
Aktivitás: egész nap


id: 104
öngyilkos goblin

Az, hogy mikor és mitol tör ki a goblinokon az öngyilkos hajlam, az rejtély. Az viszont köztudomású, hogy szeretnek másokat maguk elott küldeni a halálba, talán hogy oket szolgálják a túlvilágon.
Élohelye: sikság, út, híd, erdo, dzsungel, domb
Aktivitás: egész nap.


id: 105
vad hegylakó

A hegylakók mindig zordabbak, mint a síkságok békés földmûvesei, talán mert sokkal nehezebb az életük. Hiába szép a körülöttük elterülõ táj, ha alig valami terem meg a földjén. Vagy ez, vagy a ritkább levegõ teszi, hogy gyakran barátságtalanok, sõt néha ellenségesek az idegenekkel. Legtöbbjük nem képzett harcos, puszta öklükkel küzdenek.
Élõhelye: hegy
Aktivitás: a teremtõ és a farkas órája között.


id: 106
hegyi harcos

A hegyek lakói féltékenyen õrzik a területüket - bár az gyakran olyan sivár, hogy senkinek sem fáj rá a foga -, és hajlandóak fegyverrel is megvédeni. A fegyver ez esetben fûrészfogú kardot jelent, s egy vad, általában prémekbe öltözött, hosszú hajú fickó forgatja.
Élõhelye: hegy
Aktivitás: egész nap.


id: 107
hegyi bandita

A terméketlen, sziklás hegyeknek van egy óriási kincse, amelyek birtoklásáért hajdan nagy harcokat vívtak: a hágók, amelyek átjárást biztosítanak egyik oldalról a másikra. Sajnos pont ezek környékén olyan gyakoriak a banditák. Nesztelenül osonnak a hegyoldalakon, és fegyver nélkül próbálják megszerezni a békés utazók tulajdonát.
Élohelye: hegy
Aktivitás: egész nap.


id: 108
yeti csemete

A yetik a hegyek legendás teremtményei: régen csak szóbeszédek terjedtek róluk, ám mióta felbomlott a világban az egyensúly, egyre többen találkoznak velük. Képzelj el, egy nálad jóval magasabb, fehér vagy barnásszürke szõrzetû, de emberarcú lényt, aki igen-igen rossz néven veszi, hogy betörtél a területére. Szerencséd van, ha csak egy elkóborolt csemetével akadsz össze, aki szintén alaposan meg tud ropogtatni, de ereje messze van egy felnõttétõl.
Élõhelye: hegy
Aktivitás: a fürgeség és a pihenés órája között.


id: 109
rokkant yeti harcos

A yetik, ezek a félelmetes, szõrös hegyi emberek igen robusztusak, és erõsek. Ám õk sem sebezhetetlenek, és gyakran elõfordul, hogy maradandó sérülést szenvednek. Mivel maguk a yetik eztán nem becsülik sokra õket, ezek a veteránok minden alkalmat megragadnak, hogy bizonyíthassanak. Csak hatalmas karjukat használják, más fegyvert nem, de ezzel is alaposan meg tudnak ropogtatni.
Élõhelye: hegy
Aktivitás: a teremtõ és a sietség órája között.


id: 110
yeti

A yetik, ezek a szõrös, kissé primitív, de emberhez hasonlatos arcú lények soha nem merészkednek ki a hegyeikbõl. Ám ha behatolsz területükre, számíthatsz rá, hogy elõbb-utóbb találkozol velük. Az átlagos yetik nem használnak fegyvert, nem is kényszerülnek rá, mert mindkét bivalyerõs karjukat használva simán össze tudják törni a bordáidat.
Élõhelye: hegy
Aktivitás: egész nap.


id: 111
yeti harcos

A yetik törzseik központi falvainak védelmét nem közönséges társukra, hanem jól-rosszul képzett harcosokra bízzák. Ok szinte mindig furészfogú kardot használnak, amely iszonyú sebeket tud okozni, ha valaki olyan hatalmas testi erovel rendelkezo lény forgatja, mint egy yeti.
Élohelye: hegy
Aktivitás: egész nap.


id: 112
yeti elit katona

A yeti elit katonák furészfogú kardot használnak, mint társaik, de jóval ügyesebben forgatják. Emellett még marad energiájuk arra is, hagy baljukkal megszorongassák az ellenfelüket, ha éppen megfelelo távolságba kerül ( Ez a yetik méreteit tekintve elég gyakran megtörténhet.) Állítólag hajlandóak elszerzodni testoröknek is, ha jól megfizetik oket, de lehet, hogy ez nem több ostoba pletykánál.
Élohelye: hegy
Aktivitás: egész nap.


id: 113
hegyi kecske

Mászol fel a hegyoldalon, lihegsz, szúr az oldalad, gondolatban a tyúkszemeidet számlálgatod, amikor egyszer csak fentrol rád bámul egy nagy szemu, szakállas állat. Ha csak bámulna, nem is lenne semmi bak, de elobb-utóbb leszegi a fejét, és megpróbál felöklelni a szarvával. Még szerencse, hogy nem túl eros állat.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 114
vad hegyi kecske

A vad hegyi kecskék természetesen nem a sík vidékeken honosak. Csavart szarvuk akkor is félelmetes fegyvernek látszik, ha épp nem szegik le a fejüket és nem kapálnak vészjóslóan egyik mellso lábukkal. Azonban ha ezt teszik, az azt jelenti, hogy öklelésre készülnek. Akkor pedig jól teszed ha igyekszel félreugrani!
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 115
troll

A trollok egyaránt otthon vannak a bozótosban, erdoben, dzsungelben, a dombok és a hegyek között. Zöldes borük kiválóan elrejti oket kiszemelt áldozataik elol, mélyen ülo, fekete szemük éhesen tapad minden élolényre. Magasabbak az embernél, izmaik csomósan tapadnak hosszú, eros végtagjaikra. Eros karjaik veszedelmes fegyvernek bizonyulhatnak bárki ellen.
Élohelye: bozót, erdo, dzsungel, domb, hegy
Aktivitás: egész nap.


id: 116
ork íjász

Kevés ork tanul meg jól bánni az íjjal, talán mert nem érvényesíthetik testi erejüket. Mégis lehet néhánnyal találkozni a síkságok és dombságok útjain. Ne feledd, hogy ha közel kerülsz hozzá, akkor a karját fogja használni, és nem is rosszul.
Élohelye: sikság, út, domb
Aktivitás: egész nap.


id: 117
ork kommandós

Általában csapatban járnak, és bár az orkok legendásan egoista lények, a kommandósok igen magasz szinten képesek az együttmuködésre. Réz hosszú karddal hadakoznak, és szinte bármilyen vidéken találkozhatsz velük, de természetesen kerülik az emberi településeket.
Élohelye: sikság, út, híd, bozót, erdo, domb
Aktivitás: egész nap.


id: 118
minotaurusz or

A minotauruszok bikafeju, embertestu teremtmények, akik állítólag kizárólag emberhúst fogyasztanak. A legendák szerint kincsekkel teli labirintusokban éltek, a minótaurusz orök talán éppen ezek bejáratát orzik a dzsungel mélyén. Egy hatalmas csatabárdot forgatnak, és nem is rosszul.
Élohelye: erdo
Aktivitás: egész nap.


id: 119
minotaurusz katona

A minotaurusz katonák nagyobb termetuek, mint a közönséges fajtársaik, és bikára hasonlító fejük is durvább, fenyegetobb. Ugyanúgy csatabárddal harcolnak, mint az orök, de légy velük óvatos, mert gyakran bekenik méreggel az élüket.
Élohelye: erdo
Aktivitás: egész nap.


id: 120
minotaurusz sámán

A bikafeju, embertestu minotauruszok közti hierarchiában igen magas polcon áll a sámán. Gyakorlatilag minden ellenvetés nélkül engedelmeskednek neki, s ha mégis megfordul a fejükben az ellenkezés, a sámán is remekül bánik a csatabárddal és a mágikus tuzzel is.
Aktivitás: egész nap.


id: 121
minotaurusz berzerker

A minotauruszok az osi legendákból itt felejtett bikatestu, embertestu lények. Általában csatabárddal harcolnak, amelynek élét gyakran kenik be méreggel. Nem tudni, hogy természetes módon vagy mágiából eredoen, de elofordul, hogy megzavarodnak, és orült ámokfutásba kezdenek. Ilyenkor másik kezükkel is megragadnak egy csatabárdot, amelyet ráadásul halálos méreggel vonnak be. A berzerkereket nem lehet meggyozni, és menekülni sem nagyon szoktak.
Aktivitás: egész nap.


id: 122
minotaurusz hos

A minotauruszok két világ fattyú, el nem ismert gyermekei, hiszen állítólag az emberek és a bikák természetesnek semmiképp sem mondható keveredésébol származnak. Emberi intelligenciájukat és bölcsességüket gyakran elnyomják vadállatias ösztöneik, az önfenntartás parancsa gyakran mindent felülír. Emberi származásukat bizonyítja azonban hogy vannak hoseik, akik az egész faj érdekét tartják szem elott. A minotaurusz hosök csatabárddal harcolnak, de van különleges képességük is.
Aktivitás: egész nap.


id: 123
minotaurusz törzsfonök

A minotauruszok, ezek a bikafeju, embertestu teremtmények szigorú hierarchiában élnek, amelyben a törzsfonök szava dönt élet és halál felett. A hatalom jelképe a vezéri csatabárd, amelyet pokoli ügyességgel forgatnak.
Aktivitás: egész nap.


id: 124
mikrokrokodil

Jé egy gyík - mondhatná egy tapasztalatlan ifjú kalandozó, ám ne felejtsük el, bármilyen kicsi is, a mikrokrokodil egy vérszomjas ragadozó, ami nálánál jóval nagyobb termetu áldozatot is kiszemelhet magának és belemélyesztheti tuhegyes fogait. Kizárólag a folyókat kedveli.
Élohelye: folyó
Aktivitás: egész nap.


id: 125
sikló

A sikló nem kimondottan egy vérszomjas ragadozó, de ha a farkára lépnek, ami ugyebár ebben az esetben tekintélyes hosszúságú is lehet, igen megmérgelodhet, és bárkibe belemélyeszti apró, de hegyes fogait. Folyóvizek környékén találkozhatsz vele.
Élohelye: patak, tó
Aktivitás: egész nap.


id: 126
rája

Egy költo valahol azt írta róla, a rája a tengerek fekete pillangója, de ezt a marhaságot tudjuk be a muvészek legendás elborultságának. Rombusz alakú teste, amely hosszú, nyíl alakú farokban végzodik, alapvetoen méltóságteljes lassúsággal halad a vízben, de hihetetlenül gyorsan képes fordulni és lecsapni áldozatára. A farka a legveszedelmesebb fegyvere, s bármilyen furcsa is egy vízi lény esetében, a tuz a másik.
Élohelye: tenger
Aktivitás: egész nap.


id: 127
tengeri kígyó

Leginkább az angolnára emlékeztet, de tüdeje van, általában a víz felszínén siklik, de nagyon sokáig kibírja a víz alatt is. Rátekeredik áldozatára és lehúzza a víz alá, ott fojtogatja. Nehéz észrevenni, kék-zöld kockás bore kiválóan elrejti a vízben.
Élohelye: tenger
Aktivitás: egész nap.


id: 128
savköpo kígyó

A savköpo kígyó a tengerek lakója, általában a víz felszínén siklik. Kékesfekete színu, feje háromszög alakú. Nincsenek méregfogai. Felöklendezett gyomorsavat köp áldozatára, amely olyan eros, hogy azonnal bomlasztani kezdi ellenfele húsát.
Élohelye: tenger
Aktivitás: egész nap.


id: 129
tüskés rettenet

A tüskés rettenet a tengerek mélyének lakója, legalábbis ezt állítják róla azon tudósok, akik felboncolták, és tanulmányozták biológiáját. Hogy akkor miért találkoznak vele a kalandozók a felszín közelében, az rejtély. Kissé gömbölyded testének bore tele van tüskékkel, amelyeket igyekszik minél mélyebben belemélyeszteni ellenfele húsába.
Élohelye: tenger
Aktivitás: egész nap.


id: 130
piranja

A piranják kicsiny termetu, de ehhez képest hatalmas méretu állkapoccsal rendelkezo ragadozók. Rendkívül agresszívek, sok hegyes fogukkal valósággal berágják magukat áldozatuk testébe. Még akkor sem engedik el, ha felszínre kerülnek, inkább megfulladnak. Kizárólag édesvízben képesek élni.
Élohelye: folyó, patak, tó
Aktivitás: egész nap.


id: 131
húsevo teknos

A folyók és tavak különös ragadozója a húsevo teknos. Általában döghúst eszik, de ha egy gyanútlan lény a közelébe merészkedik, nem szalasztja el. Általában nagyon lassú, de néhány másodpercre képes felgyorsulni és elkapni az áldozatát. Eros az állkapocs, nehezen ereszti el a zsákmányát.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 132
fekete vidra

A fekete vidra folyókban és tavakban él, akárcsak közönséges rokona, de nála jóval nagyobb és ravaszabb. Hosszúkás, finom szorrel borított teste rendkívül fürge. Gyakran támad alattomosan. Állkapcsa kicsinek tunik, de nagyon eros, képes elroppantani a csontot is akár.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 133
kétfeju hidra

A tavak veszélyes ragadozója a hidra. Hatalmas teste lomhának tunik, de hosszú nyaka rendkívül gyorsan képes lecsapni kiszemelt zsákmányára. Kicsi, tojás alakú fejeinek tekintélyes részét foglalja el az állkapcsa, szinte csak a fogaival támad. A hidrák alapveto tulajdonsága, hogy kizárólag a feje levágásával lehet elpusztítani, s ha ez a bravúr sikerül is, nem árt, ha ki is égeted a sebet...
Élohelye: tó
Aktivitás: egész nap.


id: 134
háromfeju hidra

A hidrák eredete a mítoszok ködébe vész, talán valamely gonosz isten teremtette oket, direkt azért, hogy az életunt kalandorok ereiben pumpálódjon némi adrenalin. Némileg a hatalmas, lomha, növényevo dinoszaururszokra emlékeztetnek, de azoknak felettébb ritkán volt három fejük. A testét felesleges támadnod, le kell vágnod a fejeit ahhoz, hogy elpusztítsd. A mítoszokban ráadásiul olyasmi is szerepel, hogy nem árt a sebet ki is égetni.
Élohelye: tó
Aktivitás: egész nap.


id: 135
négyfeju hidra

A négyfeju hidra a kalandozók rémálmainak kedvenc foszereploje. Hatalmas teste lomhán mozog, de négy hosszú, izmos nyakán ülo feje villámgyorsan képes lecsapni. Ugyanilyen gyorsan tudnak kitérni a támadások elol is, pedig az egyetlen módszer a kivégzésükre a fejük levágása. Ha meguntad az életedet, a tavak környékén keresgélhetsz méltó ellenfélre.
Élohelye: tó
Aktivitás: egész nap.


id: 136
mérges rája

Látszatra a mérges rája semmiben sem különbözik közönséges rokonától, még a színe is ugyanolyan fekete. Rombusz alakú teste olyan alakú hajlékony, hogy akár azzal is képes lenne valakit összeszorítani, de valójában csak a farkát használja fegyverként. Nem elég, hogy borzasztóan izmos és gyors, de egy rendkívül veszélyes méregtüske is van a végén.
Élohelye: tenger
Aktivitás: egész nap.


id: 137
korbiai polip

Korbia egy aprócska sziget messzi északon, amelynek partvidékén eloször találkoztak a korbiai polippal. A randevú eredményével csak az egyik fél volt elégedett, nevezetesen a polip. A lény általában három csápjával tekeredik az áldozatára, és megpróbálja kiszorítani belole a szuszt.
Élohelye: tenger
Aktivitás: egész nap.


id: 138
gyilkos kagyló

A gyilkos kagyló a sós tengervizek lakója, s elso pillantásra meglehetosen ártalmatlannak tetszik, hiszen hatalmas mérete ellenére mégiscsak egy gyakorlatilag mozgásképtelen puhatesturol van szó. A résnyire nyitott kagylóhéjak közül azonban villámgyorsan vágódik ki izmos nyelve, amellyel megpróbálja megfojtani kiszemelt áldozatát. Ha sikerül neki, a magatehetetlen testet bevonszolja a kagylóhéjak közé, és kínos lassúsággal megemészti.
Élohelye: tenger
Aktivitás: egész nap.


id: 139
törpe cápa

A cápák a tengervizek legfélelmetesebb ragadozói, áramvonalas testük villámgyorsan cikázik az opálos vízben, pofájukra ráfagyott egyfajta eltorzult vigyor. Mindenre lecsapnak, ami mozog és emészthetonek látszik és ez alól a kisebb méretuek sem kivételek.
Élohelye: tenger
Aktivitás: egész nap.


id: 140
édesvizi cápa

A folyók és a tavak ritka ragadozója az édesvízi cápa. Nem tudni, miképp került az eredetileg sós vizekhez szokott állat ezekre a helyekre, mindenesetre jól érzi magát, hiszen alig-alig van vetélytársa. Féltékenyen orzi területét, elkergeti - sokszor széttépi - az odatévedt ragadozókat, akárcsak a kalandozókat...
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 141
kerrego hód

A hódok nem különösebben vérszomjas teremtések, kisebb halakon kívül senkinek sem ártanak, békésen építgetik a gátjaikat. Elso ránézésre a kerrego hód sem tunik vérengzonek, kiálló fogaitól legfeljebb a fogszabályzó szakorvosok kapnak hideglelést. Ám ha egy hód két hátsó lábára támaszkodva figyel téged, aztán vészjóslóan elkezd kerregni, majd neked ront, akkor jobb, ha komolyan veszed, mert egyébként ásásra és fakéreg lehántása használt karmai nagyon veszélyesek.
Élohelye: folyó, tó
Aktivitás: a szerencse és a farkas órája között.


id: 142
iszapsügér

Az iszapsügér befúrja magát a folyók vagy tavak mélyének iszapos talajába, onnan lesi környezetét. Ha megfelelo zsákmánynak való lát, villámgyorsan tör elo, alaposan felkavarva az iszapot, amelytol az áldozat elveszti tájékozódó képességét. Legfobb fegyvere természetesen a foga.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 143
köpködo angolna

Az angolna hosszúkás testu, kígyószeru hal, amelynek nincs ragadozóra jellemzo fogsora, viszont rendkívül izmos a teste. Ezért aztán rácsavarodik áldozatára, és megpróbálja összeroppantani a csontjait. Hogy miért hívják ezt a fajták köpködonek, az rejtély, hiszen a vízben ugyebár, ez nem lenne nagyon feltuno.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 144
óriás rája

Az óriás rája rombusz alakú teste olyan hatalmas, hogy ha ellebeg feletted, szinte teljesen elzárja toled a fényt. Ennek megfeleloen izmos hosszú farka is, amelyet fegyverként használ. S ha a méret és az ero nem lenne elég, a farkán még méregtüske is van.
Élohelye: tenger
Aktivitás: egész nap.


id: 145
vérivó hínárhal

Ha úszkálni akarsz a tengerben, jobb ha elkerülöd az egybefüggo hínárszigeteket. Ezek ugyanis a tömzsi, zöldesszürke vérivó hínárhal kedvenc tartózkodási helyei. Ennek a ragadozónak nincs normális fogsora, csupán tuhegyes szemfoga, amellyel feltépi áldozata borét, hogy a sebre rátapadva kiszívja vérét.
Élohelye: tenger
Aktivitás: egész nap.


id: 146
fekete tüskehal

Nincs annál fájdalmasabb, mint amikor a fekete tüskehal tuhegyes fogait a testedbe süllyeszti. Talán csak az, amikor az acélkemény, apró tüskéi a legérzékenyebb pontodon szúrnak meg.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 147
csíkos dárdahal

Ez a furcsán hosszú, csoszeru hal rendkívül aggresszív lénye a folyóknak és tavaknak. Mivel nap mint nap védekezésre kényszerül a vízi környezet nagyobb testu lényei miatt, nagyon jól megtanulta, hogyan vegye el a kedvét a vele szórakozóknak. Briliáns fordulatokkal megkerüli ellenfelét, és recés fogait a testébe mélyeszti. Na, van még kedved dárdahalra vadászni?
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 148
édesvizi vámpírteknos

Nem sokat tudni errol a lényrol, csupán azt amirol a lelkes természetkutatók elnevezték: a vámpírteknos kedvenc tápláléka a vér! Miután karmaival megragadta, és lefogta áldozatát, fogait olyan mélyre mélyeszti védtelen testébe, ami már önmagában tudatvesztéshez közeli fájdalommal jár. Aztán amikor szívni kezdi azt az érintetlen, pezsgo piros vért...
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 149
zombiteknos

Sokak szerint az édesvízi vámpírteknõst nem lehet megölni, mert pár napon belül olyan folyamaton megy végig, melynek a betetõzése az anyagi világba való visszatérés. Az így kialakult zombiteknõsök veszedelmesebbek élõ rokonuknál, de ez persze egyáltalán nem rettenti el a páncéljára hajtó vadászokat.
Élõhelye: folyó, tó
Aktivitás: egész nap.


id: 150
gonosz tavilidérc

Még a legtisztább vízû tavak felett is idõnként ilyen rémisztõ lények jelennek meg, akik egyetlen sikoltásukkal képesek megdermeszteni szívedet. A tavilidércek sosem léteztek igazán, õk a halál birodalmának szülöttei.Valószínûleg a feneketlen tavak mélyén nyílt átjárókon keresztül érkezhettek hozzánk, és csak azért nem özönlötték el teljes egészében világunkat, mert bizonyos mértékig ehhez a kapuhoz kötöttek, és így nem is tudják önkényesen elhagyni.
Élõhelye: tó
Aktivitás: egész nap.


id: 151
tengeri rém

A tengerek mélyén, még a feltáratlan részeken, iszonyatos szörnyek rejtoznek. Persze amíg az ember/elf/törpe/gnóm/félóriás saját szemével nem látja, el sem hiszi, csupán egynek tartja az ivókban terjengo pletykák közül. Azonban ez a hatalmasra nott rém tényleg létezik, és hosszú farka ellenére túl gyorsnak tunik ahhoz, hogy harc nélkül elmenekülhess. Vagyis... inkább attól függ minden, te mennyire vagy gyors!
Élohelye: tenger
Aktivitás: egész nap.


id: 152
szigonycápa

A szigonycápa nevét a feje közepén található kinövésrol kapta, mely leginkább egy hosszú szarvhoz hasonlít. A kardhal jellegu állat ragadozó életmódot folytat, szívesen felfal mindent, ami a vízben elé pottyan, méretétol függetlenül. Vastag bore kiváló páncélt alkot érzékeny belso szervei körül, de ha szarvának döfését elkerülve sikerülne eléggé megsebezni, már biztos lehetsz a sikerben.
Élohelye: tenger
Aktivitás: egész nap.


id: 153
sivatagi kígyó

Ez a parányi kígyó sok-sok bosszúságot okozhat minden utazónak gyors és mérgezo harapásával. A napsugarak erejétol kiszáradt bore szilárd védelmet nyújt mindenféle fegyver sebzése ellen, így hát nem sokan tudják legyurni. Ennek tükrében már nem tunik annyira különösnek, hogy ezeknek az állatoknak volt ideje elszaporodni e kies környéken.
Élohelye: sivatag
Aktivitás: egész nap.


id: 154
vad dromedár

A dromedár a sivatagi harcosok elit hátasállata. Egy-egy példány nem is enged akárkit a hátára, ha egyszer hozzáköti egy ilyen harcoshoz az életét, többet csak az mehet a közelébe. Innen kapta a vad jelzot, na meg a csatákról, melyekben sok-sok hitetlen és becsvágyó kalandozó esett már a dromedárok áldozatául.
Élohelye: sivatag
Aktivitás: egész nap.


id: 155
sivatagi harcos

Ha a sivatagban kóborolsz, és mintha csak a semmibol jelenne meg, egy elfedett arcú, deli alak lép eléd, biztos lehetsz benne, hogy egy sivatagi harcossal találkoztál. Tökéletesen barbár harcosok ok, akik arra születtek, hogy megvédjék törzseik területeit. Az ölés egyáltalán nem áll távol tolük, így ne is reménykedj kegyelemben.
Élohelye: sivatag
Aktivitás: egész nap.


id: 156
mocsári óriásvarangy

A mocsár már önmagában fertozo légköre különösen ocsmány, mutáns lényeket hozott létre az evolúció során. Például itt van ez az ember méreture nott varangy, akinek már a lehellete is káros hatású, hát még nyelvének érdes érintése. A szebb jövo érdekében, az ilyenektol meg kell tisztítani Ghallát!
Élohelye: mocsár
Aktivitás: egész nap.


id: 157
haramia

A statisztikusok megállapították, hogy a városok környékén találhatók a legkikutatottabb területek, és meg is magyarázták miért: minél messzebb távolodsz a biztonságot adó házaktól, annál védtelenebb vagy. Igazuk volt, ha nem figyelsz a pusztában leselkedo veszélyekre, könnyen elofordulhat, hogy több haramia körbevesz, és mielott bármit tehetnél megszabadít az összes értékedtol. Hacsak nem vagy jobb harcos náluk...
Élohelye: sikság, út, bozót
Aktivitás: egész nap.


id: 158
quwarg dolgozó

A quwarg bolyok mélyén ilyen nagyra nott, hihetetlenül serény rovarlények dolgoznak éjjel, s nappal megállás nélkül. A napi munkarend békességét csak egyetlen tény zavarhatja meg, ha idegenek mászkálnak nagy erofeszítéssel épített járataikban - ilyenkor a fenyegetés likvidálására szánt rövid percekre abbahagyják a mindennapi munkát.
Élohelye: sikság, bozót, erdo
Aktivitás: egész nap.


id: 159
éloholt quwarg

Az éloholt quwargok elit quwarg katonaként másvilágra kényszerült, majd onnan nekromanta szertartásokkal az élok közé visszarángatott egyedek. A vérben forgó szemek, a vézna, de halált osztó karok, mind-mind arra a tényre utalnak, hogy e lények harci képességeinek a holtak birodalmában tett rövid látogatása csak a hasznára szolgált. Ugyanakkor már a gondolat rettegéssel tölti el oket, hogy újra visszakerülhetnek az örök sötétség világába, így foggal, körömmel harcolni fognak azért, hogy ez ne történhessen meg...
Élohelye: sikság, bozót, erdo
Aktivitás: egész nap.


id: 160
quwarg nekromanta

Ritka a varázshasználó a quwarg rovarlények között, de idonként elofordul, hogy születik egy-egy ilyen példány. Márpedig ok magasabbrendu szellemi képességeikkel, melyet különös fizikai harcmodor kísér, hamar a törzs felsobb rétegéig küzdik magukat, akikre mindig és mindenhol quwarg dolgozók hada vigyáz.
Aktivitás: egész nap.


id: 161
quwarg testor

A quwarg testorök közvetlenül a quwarg királynok védelmére beosztott rovarharcosok. Ügyes fegyverforgatók, akiket még a tapasztaltabb kalandorok számára sem egyszeru legyozni.
Aktivitás: egész nap.


id: 162
quwarg nagymester

Quwarg nagymester csak a legjobb harcosokból lehet, akik végigmennek a törzs által eloírt érettségi próbák mindegyikén. Persze a kínosan precíz kiképzés meg is látszik e lények mindegyikén: hiszen bottal, vagy akár szimplán karjaik és lábuk erejével képesek a legkeményebb páncélt is keresztültörni, csapásaikat pedig olyan tökéletes precizitással irányítják az ellenfél legvédtelenebb pontja felé, hogy az még a leggyengébb találat esetén is könnyen a halálát okozhatja.
Aktivitás: egész nap.


id: 163
quwarg királyno

Mint minden társadalomban élo fajnak, természetesen a quwargoknak is van királynoje. Az elso gondolat, ami megpillantásakor felötlik benned: hm, a jókora lény acélkeménységu páncéljából biztos remek páncélruhát lehetne készítene. Na persze eddig eljutni nem egyszeru: a quwarg királynot mindig több szorgos alattvaló veszi körbe, ilyenkor e rovarlények harciasságából nehéz megállapítani, melyikük védi melyiküket.
Aktivitás: egész nap.


id: 164
jeges ork veterán

Az orkok egy törzse tökéletesen alkalmazkodott a sarkvidéki környezethez. E törzs egyik példányával állsz most szemben.
Aktivitás: egész nap.


id: 165
jeges ork harcos

Amikor ránézel van benne valami jegesmedveszeru. De ez csak érzéki csalódás. Egy közönséges orkkal állsz szemben aki bírja a hideget.
Aktivitás: egész nap.


id: 166
sarki ork

A hidegturo orkok egy díszpéldánya. Buta, de nem fázik, és o ezzel tökéletesen elégedett is.
Aktivitás: egész nap.


id: 167
sarki orkmágus

Egy ork az intelligensebb fajtából. Sokak szerint az intelligens ork önellentmondás. Ok még nem akadtak össze az ork mágussal.
Aktivitás: egész nap.


id: 168
jéggólem

Jégbol gólemet csinálni. Ez csak egy orültnek, vagy egy orknak juthat az eszébe. Vagy egy orült orknak.
Aktivitás: egész nap.


id: 169
jégvezér

Minden csürhének megvan a maga királya, és persze minden jégbarlangnak is. Itt az a király aki a legnagyobb pofont tudja adni.
Aktivitás: egész nap.


id: 170
légelementál poronty

Ez a kavargó förgeteg csupán egy a közelmúltban az anyagi létsíkra érkezett elementálok közül. Testét levego alkotja, de olyan suru, ami már bárkinek az egészségére káros lehet. És minél tovább él, termete annál jobban duzzad és duzzad, hogy igazi, legyozhetetlen légelementállá válhasson! Jobb lesz elpusztítani, mielott ez megtörténhetne...
Aktivitás: egész nap.


id: 171
földelementál csöppség

Ez a tömény földbol és törmelékbol összeállt teremtmény nem az anyagi sík szülöttje. Ennek ellenére mindenben a ghallaiak szokásait próbálja követni: humanoid alakba bújik (csápjai karoknak és lábaknak tunnek), és a kegyetlen világunknak köszönhetoen agya folyton ugyanazon jár: a gyilkoláson, hiszen ezek voltak az elso jelenetek, amit ideérkezésekor láthatott.
Aktivitás: egész nap.


id: 172
vízelementál tócsa

Eloször csak egy közönséges tócsának tunik, míg a közelébe nem érsz. Aztán a zsákmány ?szagát? megérezve hirtelen megelevenedik, kinyújtja csupavíz csápjait a közeledo áldozat felé, és elemi erokifejtéssel lesújt vele. A legesélytelenebb a legyozésére vágófegyverrel leszel, hiszen kardod éle akadálytalanul fog áthatolni e másik létsíkról származó lény folyadéktestén.
Aktivitás: egész nap.


id: 173
tuzelementál láng

A tuzlények legkisebbike - legalábbis ez a véleményed róla, amikor eloször megpillantod. De amikor a vörösen izzó csápjai tekergozni kezdenek a torkod irányába, hirtelen félelem kúszik a szívedbe, és rájösz, több kell az elpusztításához, mint egy nagy pohár víz.
Aktivitás: egész nap.


id: 174
fagyelementál jégcsap

Már messzirol megérezni ebbol a lénybol áradó fagyos, mindent megdermeszto hideget, pedig o még csak kisgyerek a fagyelementálok között. Egy mozgó jégkupacra hasonlít, melybol számtalan csáp nyúlik elo, hogy a saját létsíkjára visszavezeto utat keressék. Az már csupán részletkérdés, hogy az útjába kerülo idegen egyedek számára sincs kegyelem.
Aktivitás: egész nap.


id: 175
bazaltelementál

A bazaltelementál egy másik létsík szülöttje, ásványteste szilárdnak tunik ugyan, mint a legkeményebb páncél. Alaktalan formái alapjában véve nem is ijesztoek, de amikor számtalan különbözo méretu csápjait elovarázsolja testének belsejébol, ideje hogy átjárjon a félelem. Hát még ha ezekkel az újdonsült végtagokkal pusztítani készül...
Aktivitás: egész nap.


id: 176
hullámelementál

Amikor a hullámelementál hömpölygo, alaktalan tömegével találod szembe magad egy szuk, földalatti járatban, olybá tunhet, mintha egy gátat keresztültört áradat tartana feléd. Csak amikor csillogó hullámcsápjai kinyúlnak feléd, ébredhetsz rá, hogy egy gondolkodó lénnyel van dolgod, akinek vérszomjas tervei éppen a te elpusztításodra irányulnak.
Aktivitás: egész nap.


id: 177
Förgeteg

Förgeteg a légelementálok leghatalmasabbika, már csak ezért rettento nagy megtiszteltetésnek számít vele találkozni. Anyagtalan teste olyan mint egy lecsapni készülo hurrikán, apró fuvallataival a legrátermettebb áldozatot is képes eltüntetni a föld színérol.
Aktivitás: egész nap.


id: 178
tuzelementál manifesztáció

Egy lángba borult folyosó, gondolod, amikor eloször megpillantod a tuzelementál manifesztáció okozta fényességet a távolban. Aztán rájösz, mekkorát tévedtél! A tuzelementál manifesztáció az egyik legveszedelmesebb elementál, mely a tuz létsíkjának szülöttje. Önálló tudattal bír, lángnyelv csápjaival ollózva halad elore, hogy bekebelezzen mindent, ami csak az útjába kerül. Megvívni vele? Elso gondolatra balgaságnak tunhet.
Aktivitás: egész nap.


id: 179
mélységi behemót

A föld mélyi járatokban nagy testu szörnyetegek laknak, melyek a háborítlatlanságot szeretik ott, az örök sötétség birodalmában. A mélységi behemót is egy ezek közül: impozáns méretei kapásból menekülésre ingerelnek, hát még ha megtudod karjának egyetlen izmos csapásával mi mindenre képes e lény. Kérges borét semmilyen sav nem tudja kikezdeni.
Aktivitás: egész nap.


id: 180
fekete áspis

A fekete áspis veszélyes kígyófajta, amely idonként a városok alatti csatornarendszerben is feltunik, hogy rémületben tartsa Ghalla ártatlan lakosait. Persze az elhagyatott helyeket jobban kedveli, azok közül is a legsötétebbeket, ahol gyászos színe miatt könnyen meg tud húzódni.
Aktivitás: egész nap.


id: 181
király kobra

A király kobra nevét a széles fején kialakult mintázatnak köszönheti, mely leginkább egy koronára emlékeztet. Mozgása is fenségesen királyi, például amikor utánozhatatlan gyorsasággal veti áldozata felé magát, hogy gyorsan ölo mérget fecskendezhessen annak vérébe.
Aktivitás: egész nap.


id: 182
ében axctaelux

Ennek a fekete színu kígyónak a testét itt-ott okkersárga foltok díszítik, csak hogy még szebb lehessen, még veszélyesebbnek tunjön, mint amilyen. Vagy kinézetétol függetlenül tényleg tartani kell tole? Hát igen, a harapásától legyengült áldozatok mind egyöntetuen ezt vallják.
Aktivitás: egész nap.


id: 183
kígyóféreg

A kígyóféreg két faj keresztezodésébol létrejött felettébb undorító lény. Bár mérgezni nem tud - mint a kígyók általában -, de a gyomrából felöndeklezett sav, mellyel beborítja ellenfelét, legalább olyan traumanövelo hatással van ellenfelére.
Aktivitás: egész nap.


id: 184
threniakhan kígyómester

A threiakhan kígyómesterek a vad kígyók engedelmességre tanításának nagymesterei. Nincs olyan csúszómászó, amely ne úgy kerülne ki a kezük közül, hogy minden kívánságukat mohón teljesítené.
Aktivitás: egész nap.


id: 185
idomított python

A threniakhanok remekül értenek a kígyók nyelvén, mi sem mutatja ezt jobban, mint ennek a pythonnak a lélektana, aki bár szüleitol elemi vadságot hordozó géneket örökölt, most olyan mint egy kezesbárány, mindent megtesz gazdájának és gazdájáért. A threinakhanok pedig tudják mit kérjenek: öljenek meg minden teremtményt, akik bemerészkednek titkos föld alatti járataikba.
Aktivitás: egész nap.


id: 186
kígyófeju medúza

Ez a medúzatestu, kígyófeju, félig átlátszó lény két különbözo fajú szülotol származik, de ez minden szempontból csak az elonyére vált. Örökölte a medúzák szívósságát, és mellette a kígyók mérgezését is.
Aktivitás: egész nap.


id: 187
mackayi vipera

A mackayi vipera piciny mérete ellenére rendkívül veszélyes kígyófajta. Mérge pillanatok alatt hat, és a véráramba kerülve maradandó károkat képes okozni. Ennek ellenére a vadászok mégis ideális prédának tartják, talán a róla keringo mendemonda miatt: szerencsés lesz a kincskeresésben, ki képes legyozni egy mackay viperát.
Aktivitás: egész nap.


id: 188
márvány óriáskígyó

Ez a hatalmas hüllo nevét csillogó márványborérol kapta, mely legalább olyan kemény, mint amilyennek kinéz. Ha valaki háborgatni meri azt a helyet, ahova befészkelte magát, rögtön támad: hosszú és vastag farkával próbálja megragadni ellenfelét, és ha ez sikerül, addig szorítja, míg az mozog.
Aktivitás: egész nap.


id: 189
szent tollaskígyó

Ez a jókora méreture megnott óriáskigyó nevét a feje hátulján, tarajszeruen ékeskedo tollakról kapta. Iszonyatos méretei láttán még a legmegtermettebb troll is sikoltva kezd menekülni, de még így is kétséges, túléli-e a találkozást. A szent tollaskígyó ugyanis nagyon gyors, ráadásul fejlett intelligenciájának köszönhetoen évszázadokig tartó élete alatt némi varázstudást is magára aggatott.
Aktivitás: egész nap.


id: 190
orkanc rabszolga

Még a nem éppen az intelligenciájukról híres orkokba is szorult annyi értelem, hogy a piszkos munkát ne maguk végezzék, hanem arra rabszolgákat alkalmazzanak. De ehhez kellett találni egy náluknál gyengébb fajt, akiknek tagjait igájuk alá vonhatták. Hát az orkancok pont ilyenek, és hihetetlen, hogy rabságban milyen serények tudnak lenni. A szaguk pedig... hát az orkok finnyátlan szaglását bizony nem bántja a dolog.
Aktivitás: egész nap.


id: 191
ork orszem

Mivel ennek a megtermett orknak éppen a semmittevés a kedvenc idotöltése, igencsak alkalmas a feladatra: az orködésre. Van, hogy órákig mozdulatlanul üldögél az orkbarlang nyirkos falának támaszkodva, sokszor elofordul az is, hogy elalszik orségben. Ha viszont váratlan látogatója támad: hát képes neki meglepetést okozni karjainak öles csapásaival.
Aktivitás: egész nap.


id: 192
ork terapeuta

Az ork terapeuta különös rétegét képviseli az orktársadalomnak. Egyrészt az orkok köreiben ritkán eloforduló varázshasználók ok, másrészt viszont - talán épp ezért - a faj tagjai által megvetett személyek. Tökéletesen tisztában vannak képességeikkel, ha pedig arra van szükség, úgy harcolnak, mint egy alaposan lerészegedett, vadságban felülmúlhatatlan ork katona.
Aktivitás: egész nap.


id: 193
ork veszettkutya

Az orkok e nagyra nott ölebei mindenkinek nekitámadnak, akinek szaga nem gazdáik buzére emlékeztet. Épp ezért kituno házorzok, és remek vadászok. Vicsorogva, nyállal surun fedett fogai állandóan elovillannak nyitva tartott szájából, és így elég rémiszto látvány nyújt a gyanútlan kalandorok számára. Ráadásul leütni sem egyszeru...
Aktivitás: egész nap.


id: 194
barlangi troll

A barlangi trollok picinyke agyába nem sok intelligencia szorult, nem is csoda, hogy a humanoidok lakta településektol távol, sötét barlangokban élik életüket. Szinte minden esemény elborultság állapotába dühíti oket, és ilyenkor csak törnek, csak zúznak... És hogy mégis mi van bennük, ami képesség teszi oket az orkokkal történo együttélésre? Hiába kérdeztük oket, csak bambán ránk nézve, bután rázták a fejüket.
Aktivitás: egész nap.


id: 195
ork légiós

Amikor az ork hadvezetés háborúra készül, a legbátrabb katonák közül kikerülo egyedek alkotják a legyozhetetlen légió magvát. Illetve az, hogy legyozhetetlen, nem teljesen igaz: ugyanis még nem az orkok a világ urai, az azonban biztos, hogy egy ork légiós legyozése komoly fejtörést okozhat a tapasztaltabb kalandozók számára is.
Aktivitás: egész nap.


id: 196
ork mészáros

Ha harcról van szó, az ork mészáros mindenre kapható. Nincs olyan ellenfél, akinek az iszonyatos karizmokkal megáldott ork ne merne nekitámadni... ha pedig azok a karok egy nyak köré szorulnak, nincs az az áldozat, aki menekülni képes.
Aktivitás: egész nap.


id: 197
ork rabszolgafelügyelo

Az orkanc rabszolgafelügyelok kedvenc szórakozása az orkanc rabszolgák halálra kínzása, akár engedelmesek voltak, akár nem. Legalábbis ha éppen békésebb idok vannak az ork társadalom életében. Ilyenkor a mérhetetlen aggressziót nem is tudnák ki máson levezetni, hacsak nem jár feléjük egy megtörni való kalandozó. Ilyenkor van igazán jó napjuk...
Aktivitás: egész nap.


id: 198
orkevo szörny

Nincs annál szórakoztatóbb látvány, mint amikor ez a csupacsáp szörnyeteg étkezik, miután annak rendje és módja szerint foglyul ejtette a kiszemelt orkvacsorát, egyesével kihámozza összes büdöns göncébol az illetot, majd az összes életet kiszívja összeszáradó porhüvelyébol. De vigyázz: a látása nem túl jó, na meg nem is túl könnyu eldönteni: az a picurka egyed a balján vajon ork vagy nem ork.
Aktivitás: egész nap.


id: 199
Grumarg

Grumargot remekül jellemzi az, hogy az orkok, akik soha senkit sehol nem tisztelnek, ot már most, életében egy legyozhetetlen legendának tartják. Grumarg pedig remekül érzi így magát a borében, hiszen ki vágyhat annál többre, mint hogy fajának leghíresebb, legfélelmetesebb tagja lehessen, aki ráadásul az egyetlen igaz trónt is birtokolja.
Aktivitás: egész nap.


id: 200
hobgoblin veterán

Az idos, mindent látott hobloblin katonák ügyesebb kardforgatók, mint a frissen képzett zöldfülu kalandozók, márpedig ez a dícséret egy hobgoblinnál igen nagy szám! Ennek tudatában természetesen némi beképzeltségre is szert tettek, na meg bátorságra, mely ahhoz szükségeltetik, hogy ne rettenjenek meg a képzettebb kalandozóktól sem...
Élohelye: bozót, erdo, domb
Aktivitás: a némaság és a farkas órája között.


id: 201
hobgoblin sámán

A hobgoblin sámánok ügyesen bánnak a mágiával, és ez az, amivel sikerült is kivívniuk a törzs többi tagjának tiszteletét. Ráadásul még a hobgoblin fejedelmek is felfigyeltek kiemelkedo mágiaferdíto tulajdonságaikra, így gyakran alkalmazzák oket maguk mellett, jobbjukon.
Élohelye: bozót, erdo, domb
Aktivitás: a némaság és a bagoly órája között.


id: 202
tüskés hobgoblin

Vannak hobgoblinok, akik nem csak a szagukkal próbálják távoltartani maguktól az irhájukra áhítozó kalandozópalántákat, hanem ennek céljából tüskéket is növesztettek. A három arasz hosszú, hegyes tüskék örömmel döfik át még a legkeményebb páncélruhát is, hogy ezzel kínzó sebet ejthessenek viselojének borén.
Élohelye: bozót, erdo, domb
Aktivitás: egész nap.


id: 203
mutáns kobold

Hogy hogyan lehet egy kobold ennyire vérszomjas, az jó kérdés! Egy biztos, a mutáns koboldok javára vált ez a genetikai elváltozás, félelmetesebbek, erosebbek, na meg bizalmatlanabbak lettek, mint jámbornak egyáltalán nem mondható elodeik.
Élohelye: sikság, út, híd, bozót, erdo, domb
Aktivitás: egész nap.


id: 204
nagyobb mutáns kobold

Láttál már mutáns koboldot? Ha igen, képzelj el belole egy példányt, kétszer akkora kivitelben. Bár ritkán, de elofordul, hogy egy kobold ennyire eroteljes genetikai változáson menjen keresztül. Ártatlannak cseppet sem mondható egyedeik rettegésbe vonják lakóhelyeik környékét, és napjaik a messze földrol a legyozésükre érkezett kalandozópalánták lekaszabolásával telik.
Élohelye: sikság, út, híd, bozót, erdo, domb, hegy
Aktivitás: egész nap.


id: 205
hobgoblin barbár

A hobgoblin barbárok civilizálatlan egyedei általában kies magányban élnek Ghalla ritkán lakott földjein. Semmilyen uralkodót nem turnek meg maguk felett, semmilyen szabályokat nem tartanak be, sokszor még a maguk alkottakat sem. Nem félnek semmitol, bárkivel harcba elegyednek, aki az életükre tör, de sokszor csupán testmozgás gyanánt is képesek kiprovokálni az összecsapást.
Élohelye: sikság, út, bozót, domb
Aktivitás: egész nap.


id: 206
mutáns hobgoblin

Mutáns hobgoblinok ritkán ugyan, de elofordulnak Ghallán. Van, hogy egy egész civilizáció esik áldozatul a varázslók tevékenysége által keltett zurzavaroknak, ilyenkor általában sokkal erosebb és életrevaló egyedek születnek.
Élohelye: sikság, út, bozót, erdo, dzsungel, domb
Aktivitás: egész nap.


id: 207
hobgoblin fejedelem

A hobgoblinok leghatalmasabbika. Mint a faj legnagyobb tekintéllyel bíró tagja teljes hatókörrel rendelkezik a hobgoblinok minden ügyében: egyetlen kipattanó gondolata háborúkat indíthat el, kezének egyetlen intésével hobgoblinok ezreit kényszeríthet öngyilkosságra. Na persze, miért tenne ilyet? Ha közelebb mész hozzá a kelleténél, talán felfedezed a lelkében lakozó orült szenvedélyt!
Élohelye: sikság, mocsár, út, sivatag, bozót, erdo, dzsungel, domb
Aktivitás: egész nap.


id: 208
kék sárkány poronty

Ez itt csupán egy pár hetes sárkánybébi lehet, legalábbis a kinézetébol ítélve. A többszintes ház nagyságú bestia már most ereje teljében van, hiszen szemrebbenés nélkül, elemi természetességgel képes valakit leheletével hamuvá égetni, anélkül, hogy kék alapszínu pikkelyei akár egy pillanatra is megremegnének.
Élohelye: sikság, erdo, dzsungel, domb, hegy
Aktivitás: egész nap.


id: 209
vörössárkány poronty

A vörössárkány poronty nagyobb minden állatnál, mint amit eddig láttál. Akkor milyen lehet az a lény, aki ezt a porontyot a világra hozta. Döbbenetes látvány: pikkelyein vörös fényben megcsillan a nap bágyadt fénye, miközben elegáns mozdulatokkal a teljes eltiprásodra készül. Márpedig ha egyszer ezt vette a fejébe...
Élohelye: sikság, sivatag, bozót, erdo, domb
Aktivitás: a kakas és a gonoszság órája között.


id: 210
kéksárkány ivadék

Ez a kéksárkány túlélte azt a kort, amikor még porontynak lehett hívni. Most neked kell túlélned a találkozást...
Élohelye: sivatag, bozót, erdo, dzsungel, domb, hegy
Aktivitás: egész nap.


id: 211
vörössárkány ivadék

A sárkány fejlodésének következo állomása az ivadék kor. Zöldfülueknek kerülendo.
Élohelye: mocsár, sivatag, bozót, erdo, dzsungel, domb
Aktivitás: egész nap.


id: 212
krokodil

A tavak elsoszámú ragadozó állata a krokodil. Talán mondani se kell, hogyan néznek ki és mennyire veszélyesek... ennek ellenére a királyi udvar leghíresebb vadászainak nem jelenthet gondot foglyul ejtésük, vagy csak egyszeruen a legyilkolásuk.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 213
anakonda

Ennek a barnás színu kígyónak a kedvence a magas fák alacsony ágain való sütkérezés. És mivel statisztikailag a kalandozók mindegyike lentrol, illetve szemmagasságból várja a veszélyt, az anakonda arra szakosodott, hogy innen, felülrol támadjon. Ha pedig méretei nem gyoznék meg eléggé az áldozatot, hogy kár az ellenkezésért, halálos harapásával fog próbálkozni.
Élohelye: folyó
Aktivitás: egész nap.


id: 214
ammonites

A gnómok híres péktermékéhez, a kakaóscsigához hasonló lény. A ketto között csak kis különbségek vannak. 20 cm helyett 1-2 m átméro. A tészta helyett mészváz, és a kakaó helyett, rengeteg veszélyes csáppal ellátott puha test a vázon belül.
Élohelye: tenger
Aktivitás: egész nap.


id: 215
aligator

A vizek ura. Hatalmas álkapcsa vészjóslóan csattog feléd.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 216
mutans ammonites

Egyesek szerint az ammoniteszek mutáns tagjai, mások szerint egy külön faj. Tény azonban, hogy az ötször akkora - gyakran 10 átmérot meghaladó - mészváz mellett a puha test mérete is jelentosen megnott. És bizony nem kellemes olyan lénnyel találkozni a vízben, melynek 20-30 három-négy méteres csápja van.
Élohelye: tenger
Aktivitás: egész nap.


id: 217
Pikkelylord

Egy túlfejlett, és túlkoros mutáns ammonitesz. A kor az agyára ment, már csak az ölés kedvéért létezik.
Aktivitás: egész nap.


id: 218
kisebb árnyékdémon

Egy másik dimenzió átutazóban lévo tagjai. Idonként megállnak a világunkban pihenni, és harapni valamit. A kisebb árnyékdémon az egyik leggyengébb képviselojük.
Aktivitás: egész nap.


id: 219
fekete szellem

Az árnyékvilág egyik lelketlen képviseloje. Érintése több mint kellemetlen.
Aktivitás: egész nap.


id: 220
komor szellem

A fekete szellemek idosebb változata. Korával egyenes arányban nott gonoszsága és hatalma.
Aktivitás: egész nap.


id: 221
elektromos szellem

A komor szellem egy különös mutációja, talán egy elborult agyú varázsló kisérletének eredménye.
Aktivitás: a nyugalom és a teremto órája között.


id: 222
fehér entitás

Különös fehér aurájú lény. Eredete ismeretlen.
Aktivitás: egész nap.


id: 223
ragyogó entitás

Különös ragyogó aurájú lény. Eredete ismeretlen.
Aktivitás: egész nap.


id: 224
sugárzó entitás

Ez az idegen lény furcsa sugárzásával besuríti a levegot maga körül.
Aktivitás: egész nap.


id: 225
tündöklo entitás

Az enititások jeges verziója. Eredete ennek is ismeretlen, de biztos, hogy világuk sarkvidékérol származik.
Aktivitás: egész nap.


id: 226
sötét szellem

A sötét szellem misztius módon rengeteg savat tárol magában. Halálakor az élete során összegyujtött sav gyilkosára zúdul.
Aktivitás: egész nap.


id: 227
acéltestu szellem

Maga a csoda. Áttetszo szellemteste acélkeménységu. Magyarázat még nincs rá, de hogy a leggonoszabb mágia áll mögötte, az biztos.
Aktivitás: egész nap.


id: 228
Grimok a jégkirály

Egy különösen termetes ork, vastag bundába burkolózva. Viselkedése fensobséges, mintha o lenne a király. Talán tényleg az, de hát kit érdekel?
Aktivitás: egész nap.


id: 229
feketemaszkos bandita

A sötét erod egyik gonosz alkalmazottja. Rangban o a legutolsó, mindig rábízzák a legmocskosabb munkát.
Élohelye: sikság, bozót, erdo, domb
Aktivitás: egész nap.


id: 230
feketemaszkos útonálló

A rablók egyik legalattomosabbja. Csúnya és gonosz, fegyvere végét rendszeresen méregbe mártja.
Élohelye: sikság, út, sivatag, erdo
Aktivitás: egész nap.


id: 231
kegyetlen rabló

Brutális és vadállati dühvel gyulöl mindenkit, aki szebb nála. Tehát gyuloli a bolygó összes élolényét. A megfigyelések szerint valami misztikus csoda folytán jelentos mágiaellenállással rendelkezik.
Élohelye: sikság, út, híd, bozót, erdo, dzsungel, domb
Aktivitás: egész nap.


id: 232
sunyi orgyilkos

Ügyes és gyors. Ha harc közben sikerül a hátadba kerülnie, akkor végzetes lehet a támadása.
Élohelye: bozót, erdo, dzsungel
Aktivitás: egész nap.


id: 233
elvetemült mágus

Valaha jobb napokat látott varázstudású egyén. A sors különös útjai a gonosz karmába lökték. Örömét leli a pusztításban, és az ölésben.
Élohelye: sikság, bozót
Aktivitás: egész nap.


id: 234
berserker rabló

Különös egy fajta. Ha harcra kerül a sor, úgy tunik, mintha lebénulna. Pedig csak hergeli magát, egyre csak hergeli. Aztán beindul, és nincs megállás. Ha élni akarsz, jobb ha félreállsz.
Aktivitás: egész nap.


id: 235
feketemaszkos fonök

Minden szemétdombnak megvan a maga kakasa. A fekete erod ura többnyire a saját alatvalói elott is fekete maszkban jár, hogy félelmetesebbnek tünjön.
Aktivitás: egész nap.


id: 236
Lasvator a Keresztapa

Tole aztán retteg minden rabló. Bármit kér, csak egy bólintás a válasz, és máris midenki ugrik, hogy teljesítse a legorültebb óhajt is. Nincs senki, aki szembe merne szállni vele.
Aktivitás: egész nap.


id: 237
troll harcos

A trollok kamaszkoruk után megpróbálnak specializálódni. Harcosnak az megy, aki minden másra alkalmatlan volt.
Élohelye: bozót, erdo, dzsungel
Aktivitás: egész nap.


id: 238
elit troll harcos

A troll harcos is képes fejlodni. Az elit harcos harminc féle képpen tud ölni puszta kézzel, és többnyire a lábát is szokta használni.
Élohelye: domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 239
troll mesterharcos

5000 leölt ellenfél után az elit trollharcost mesterharcosnak hívják. A troll harcosok szeretnek trófeákat gyujteni, és magukkal hordani. Ötezer trófeához persze külön karavánt kellene szervezni, de a legértékesebb trófeákat mindig magánál tartja.
Élohelye: sikság, mocsár, domb
Aktivitás: egész nap.


id: 240
hobgoblin harcmuvész

Sokan nem is tudják elképzelni, hogy a hobgoblinok mi mindent képesek megtanulni. A harcmuvész ugy harcol a puszta kezével, mint a leghatalmasabb szerzetesek.
Élohelye: mocsár, út, híd, bozót
Aktivitás: egész nap.


id: 241
vérszívó hobgoblin

Senki nem tudja miféle mutáció okozza, hogy bizonyos hongoblinok rászoknak a vérivásra. Sokan vámpírgoblinnak is nevezik, pedig ok nem éloholtak, egyszeruen csak ilyen az izlésük.
Élohelye: mocsár, sivatag, dzsungel, domb
Aktivitás: egész nap.


id: 242
kemurián sárkánygyík

A sárkányok nagyon távoli rokona. Nem igazi sárkány, a sárkányölo kardok mágikus energiáit kár rá pazarolni. Ocsmány zöld pofájából kilógó hatalmas villás nyelvvével mindent elpusztít, amit csak meg tud közelíteni.
Élohelye: sikság, bozót, erdo
Aktivitás: egész nap.


id: 243
kobold bubájmester

A koboldok többségének IQ-ja csak arra elég, hogy ne haljon éhen egy teli éléskamra közepén. Egy alkoholista mágus borzalmas tréfájaként azonban kialakult egy alfajuk, amely képes komolyabb varázslatok elsajátítására is.
Élohelye: sikság, mocsár, híd, sivatag
Aktivitás: egész nap.


id: 244
elmuriai sas

Egy átlag ember nem igazán tudja megkülönböztetni a sasokat egymástól. Az eluriait arról lehet megismerni, hogy harc közben valósággal szétforgácsolja a rajtad levo páncélt, kézben levo fegyvert. Jobb tole távolmaradni.
Élohelye: domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 245
sturiai sas

A sturiai sast gyakorlatilag senki nem tudja az eluriaitól megkülönböztetni. Ez talán egy kicsit nagyobb, vagy kisebb, attól függ, hogy kit kérdezel.
Élohelye: mocsár, erdo, domb, hegy
Aktivitás: egész nap.


id: 246
vandál sas

A vandál sas ellensége minden tárgynak. Egyszeruen gyulöli oket. És persze a tárgyak hordozói sincsenek biztonságban. A vandál sas közismerten jól regenerálódik harc közben.
Élohelye: út, bozót, dzsungel, domb
Aktivitás: egész nap.


id: 247
sasmester

A sasmester nagyon barátságos, ha nem mész ötszáz méternél közelebb hozzá. Ha mégis megteszed, azt ellenséges cselekedetnek értékeli, és eszerint is válaszol rá. A mester nevet nem véletlenül kapta, mágikus képességei valóban mesteriek.
Aktivitás: egész nap.


id: 248
sasmágus

A sasmágusnak hívják az idosebb, tapasztaltabb sasmestereket. Korukkal egyenes arányban nott harcki kedvük és tudásuk is.
Aktivitás: egész nap.


id: 249
Arwuin

Arwuin a sasfészkek ura. Nem szeret varázsolni, idopocsékolásnak tartja. Furcsa antimágikus aura veszi körül, de ez nem zavarja abban, hogy sas létére intenzív jéglehettel fogadja ellenfeleit.
Aktivitás: egész nap.


id: 250
dimion

A dimionokat a nevük miatt sokan keverik a démonokkal, de ez tévedés. A dimionok egy távoli világ mohó és agresszív lakói, akik a két világot összeköto mágikus hasadékokon keresztül közlekednek.
Aktivitás: egész nap.


id: 251
harci dimion

Egy dimionnak sokat kell ölnie azért, hogy kiérdemelje a harci dimion nevet. Ez azonban nem esik nehezükre, a vérükben van az ölési vágy.
Aktivitás: egész nap.


id: 252
elit dimion

A legbrutálisabb, legvadabb dimionok elore léphetnek a ranglétrán az elit dimion megtisztelo rangjára.
Aktivitás: egész nap.


id: 253
dimion rém

A dimionok világában is élnek más lények. A rém a dimionokat is rettegésben tartja.
Aktivitás: egész nap.


id: 254
elit dimion rém

A dimionoknak van humorérzékük, mégha az áldozataik ezt nem is mindig veszik észre. E humor speciális megnyilvánulása, hogy a dimion rémek mutálódott óriás változatát elit rémnek nevezték el.
Aktivitás: egész nap.


id: 255
dimion osztagparancsnok

Háborús körülmények között a dimionok szervezett egységekben vonulnak fel. Egy osztag 12 dimionból, 6 dimion harcosból és 3 elit dimionból áll.
Aktivitás: egész nap.


id: 256
Dim

Dim, a többiek csak így nevezik. Neve eredetének felkutatásához nem kell professzori végzetség. Megjelenése felséges, ám mégis taszító. Az egyszeru halandók a puszta látványának hatására önkezükkel vetnek végett nyomorúságos életüknek.
Aktivitás: egész nap.


id: 257
árnyékdémon

A démonok létsíkjának legnyomorúságosabb képviseloi. A démontársadalom egyöntetuen a természet tévedésének tartja létüket. Ilyen gyenge, életképtelen lények nem érdemlik meg a démon nevet. Saját otthonukban csak a legaljasabb, legundorítóbb munkákat végezhetik. Az átlag démon egy ember rabszolgát többre tart bármely árnyékdémonnál. Nem csoda ha az árnyékdémonok új otthont keresnek nálunk.
Aktivitás: egész nap.


id: 258
árnyékdémon mágus

A démonok létsíkjának legnyomorúságosabb képviseloi. A démontársadalom egyöntetuen a természet tévedésének tartja létüket. Ilyen gyenge, életképtelen lények nem érdemlik meg a démon nevet. Saját otthonukban csak a legaljasabb, legundorítóbb munkákat végezhetik. Az átlag démon egy ember rabszolgát többre tart bármely árnyékdémonnál. Nem csoda ha az árnyékdémonok új otthont keresnek nálunk.
Aktivitás: egész nap.


id: 259
agyszívó árnyékdémon

Az árnyékdémonok egy izmosabb alfaja, az ellenfél elszívott intelligenciája dopingszerként hat rájuk.
Aktivitás: egész nap.


id: 260
nagyobb árnyékdémon

A démonok legnagyobb bánatára, az árnyékdémonok nem csak, hogy léteznek, de többféle is van belole. Persze még a nagyobb árnyékdémon is csak halványmása egy igazinak.
Aktivitás: egész nap.


id: 261
árnyékdémon buvmester

Az árnyékdémonok vannak olyan szemtelenek, hogy több mágiaalkalmazó alfajt is kifejlesztettek, pusztán azért, hogy a rendes démonknak további álmatlan éjszakákat okozzanak.
Aktivitás: egész nap.


id: 262
árnyékdémon rabszolgahajcsár

A démonok létsíkjának legnyomorúságosabb képviseloi. A démontársadalom egyöntetuen a természet tévedésének tartja létüket. Ilyen gyenge, életképtelen lények nem érdemlik meg a démon nevet. Saját otthonukban csak a legaljasabb, legundorítóbb munkákat végezhetik. Az átlag démon egy ember rabszolgát többre tart bármely árnyékdémonnál. Nem csoda ha az árnyékdémonok új otthont keresnek nálunk.
Aktivitás: egész nap.


id: 263
tébolyodott árnyékdémon

Az árnyékdémonokat a többi démon annyira lenézi, és megalázza, hogy azt emberi ésszel nem is lehet felfogni. Még az o démoni idegrendszerük sem mindig bírja. Néha megorülnek, megtébolyodnak. A megtébolyodott árnyékdémont érdemes messzere elkerülni.
Aktivitás: egész nap.


id: 264
Glimmon

A koldusoknak is van királya, természetes, hogy a legerosebb árnyékdémonok is annak tartják magukat. Persze csak szigorúan maguk között. Még két másodpercig sem élne, ha véletlenül egy igazi démonnak azt merné mondani, hogy o az árnyékdémonok uralkodója.
Aktivitás: egész nap.


id: 265
goblin felderíto

A goblinok szeretik tudni mi az ábra az emberek lkta vidéken. Ezért idonként különlegesen kiképzett felderítok járják a vidéket.
Élohelye: sikság, út, híd, sivatag, város
Aktivitás: egész nap.


id: 266
goblin remete

Nem mindenki szereti a tömeget. A goblinok között is van olyan, aki szeret visszahúzódni, és hajlandó megküzdeni minden betolakodóval.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 267
goblin erdomester

A goblinok egy különös, viszonylag ritka ága. Szinte nesztelenül osonnak az erdoben, bárkit képesek meglepni.
Élohelye: bozót, erdo, dzsungel
Aktivitás: egész nap.


id: 268
goblin lopakodó

A lopakodó goblin, a felderítok elitcsapata. Ajánlatos elkerülni.
Élohelye: sikság, út, híd, város
Aktivitás: egész nap.


id: 269
goblin geológus

A hegyeket járó goblinok megpróbálnak minnél több hasznos ismeretre szert tenni. Persze attól, hogy geológusnak hívják magukat, még nem egyszeru szobatudósok. Bárkit kettéharapnak, ha úgy adódik.
Élohelye: domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 270
édesvizi óriáskígyó

Az egyszeru furdozok réme. Csupán egy kis tisztaságra vágysz, és ha nem vigyázol, máris egy kígyó gyomrában találod magad.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 271
tengeri óriáskígyó

Az óriás kígyók mindenhol ott vannak. Ha megúszod a folyóban, akkor a tengerben talál rád.
Élohelye: tenger
Aktivitás: egész nap.


id: 272
folyami óriáskígyó

Az édesvizi óriáskígyó nagyobb testvére. Nagyobb álkapcsok, nagyobb gyomor. Már a félóriások sincsenek biztonságban.
Élohelye: folyó, tó
Aktivitás: egész nap.


id: 273
savköpo óriáskígyó

Szimpla kígyónak kinézo kígyó. Csak a több liternyi arcodba fröccseno sav figyelmeztet, hogy ez valami más, valami kellemetlen, valami, amivel jobb lett volna nem találkozni.
Élohelye: tenger
Aktivitás: egész nap.


id: 274
nagyobb jéggólem

Az ember azt hinné, hogy az ork mágusok megelégszenek a síma jéggolemek létrehozásával. De ez a szörnyuséges darab azt mutatja, hogy ezek a nyvajások képesek embertelen mennyiségu varázsenergiát áldozni arra, hogy nagyobb és erosebb gólemet állítsanak elo.
Aktivitás: egész nap.


id: 275
óriás jéggólem

Eloször azt hiszed, hogy optikai csalódás, de hamar rádöbbensz, hogy csupán három jéggólem áll egymás nyakában. Amikor közelebbrol megnézed, rádöbbensz, hogy mindössze egyetlen gigantikus gólem áll veled szemben.
Aktivitás: egész nap.


id: 276
elfajzott orknagyúr

A legendák szerint minden ork gonosz. Ez persze nem igaz, egyszeruen más kultúrában élnek. Az elfajzott orknagyúr viszont valóban az elemi gonoszság mintaképe. Ha a gonoszságról készülsz tanulmányt írni, megfelelo alanyra bukkantál. Kár, hogy nem hagyja magát tanulmányozni.
Aktivitás: egész nap.


id: 277
elfajzott kobold

A koboldok, goblinok és orkok többnyire nem férnek meg egymással, de mindig vannak kivételek. Az elfajzott kobold a Halál Isten leghuségesebb szolgájának tartja magát, és mindent megtesz, hogy minnél több alatvalót küldjön istene szeme elé.
Aktivitás: egész nap.


id: 278
elfajzott goblin

Az elfajzott goblin talpig feketébe öltözve járja útját. Minden megölt értelmes lény után egy apró fekete tetoválást kap az arcára. Ha olyan goblinnal találkozol, akinek teljesen fekete az arca, jobb ha futni kezdesz.
Aktivitás: egész nap.


id: 279
vörössárkány bébi

A sárkányok fejlodésének újabb állomása ez a példány. Valamivel több mint 4 méteres méretével boven kiérdemli a bébi elnevezést.
Élohelye: sikság, bozót, domb
Aktivitás: egész nap.


id: 280
kéksárkány bébi

Ha ember lenne óriásnak hívnák a méretei alapján. Mivel o egy sárkány, ezért csak a bébi elnevezés illik rá.
Élohelye: domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 281
kobold bajnok

Ha már unod a koboldokat, akkor egyszeruen kerüld el. Ha az útjába állsz, megismerkedhetsz a kobold nevelési módszerek alapjaival.
Élohelye: sikság, út, híd, város
Aktivitás: egész nap.


id: 282
kobold íjjászmester

A koboldok elitcsapatának egyik oszlopos tagja. Igen jól kezeli az íjat, nagyszámú nyílvesszot képes az ellenfelébe ereszteni néhány pillanat alatt.
Élohelye: út, híd, sivatag, város
Aktivitás: egész nap.


id: 283
dombi óriás kölyök

Már sokat hallottál az óriásokról, most láthatsz is egyet. Ez egy igen pici óriás, alig több mint 3 méteres, de könnyen el tudod képzelni milyen lesz, ha felno.
Élohelye: domb
Aktivitás: egész nap.


id: 284
fekete rettenet

Egy furcsa árnyalak határozott körvonalak nélkül. Mintha egy másik világban elo lény itteni kisugárzása lenne csupán. iszonyatos síkítása még így is kellemetlen.
Élohelye: erdo, dzsungel
Aktivitás: egész nap.


id: 285
mutáns minotaurusz

Valamivel nagyobb a megszokott alaptipusnál. Szájából nyál csorog, és halkan hörög, miközben megpróbál a földbe taposni.
Élohelye: bozót, dzsungel
Aktivitás: egész nap.


id: 286
erdei rém

Az erdok egy újabb kellemetlen lakója. Egyesek szerint távoli rokona a fekete rettenetnek, de ezt nem lehet bizonyitani, mivel harc közben nem szivesen beszélgetnek, haláluk után viszont nem marad belolük semmi.
Élohelye: erdo
Aktivitás: egész nap.


id: 287
halálkígyó

Undorító feketés szímu csúszómászó. Mintegy 5 méter hosszú, szereti áldozatait egyben lenyelni. Szájában 6 méregzacskó van, és egy genetika mutáció miatt rendkívül felgyorsult a méregtermelése.
Élohelye: erdo
Aktivitás: egész nap.


id: 288
elvadult törpe harcos

A törpék amúgy igen civilizált népének egyes törzsei más fejlõdési útvonalat jártak be. Amikor egy ilyen harcos akar megölni, gondolj mindig arra, hogy nem gonosznak született, egyszerûen más az erkölcsi mércéje.
Élõhelye: bozót, domb, hegy
Aktivitás: egész nap.


id: 289
mutáns törpe gyilkos

Ha lehet, kerüld vele a találkozás, mert többnyire õ életben marad az ilyen találkozások után, ellenfele viszont nem.
Élõhelye: erdõ, domb, hegy
Aktivitás: egész nap.


id: 290
kétfeju törpe

Már a látvány is megrázó. Egy apró test, rajta két szakállas fej, és mindez éppen téged próbál a másvilágra küldeni.
Élohelye: bozót, domb, hegy
Aktivitás: egész nap.


id: 291
züllött törpe

Ha egy amúgy sem barátságos törpe állandó alkoholos kábulatban szaladgál, akkor minden épeszû intelligens lény kerüli vele a találkozást.
Élõhelye: bozót, domb, hegy
Aktivitás: egész nap.


id: 292
elfajzott törpe

A lezüllésnek és elvadulásnak is vannak fokozatai. Az elfajzott törpe, már majdnem a tökélyre fejlesztett minden ezzel kapcsolatos tevékenységet. Annyira lezüllött, és elvadult, hogy hirtelen meg sem tudsz szólalni, amikor ránézel.
Élohelye: erdo, domb, hegy
Aktivitás: egész nap.


id: 293
törpe útonálló

Amint meglátod, rögtön tudod a foglalkozását, a pénzedre tárgyaidra, és az életedre pályázik.
Élõhelye: erdõ, domb, hegy
Aktivitás: egész nap.


id: 294
elfajzott kék testor

A testorök valaha a világ legmegbízhatóbb emberei voltak. De csak voltak. A legszomorúbb az egészben, hogy ránézésre nem tudod megkülönböztetni a megbízhatót, a gonosztevotol.
Aktivitás: egész nap.


id: 295
elfajzott zöld testor

Gonosz testor zöld egyenruhában. Némileg gyomorforgató kombináció.
Aktivitás: egész nap.


id: 296
elfajzott piros testor

A piros testorök társasága valaha vérszerzodéssel kötötte magához tagjait. Ez az egyetlen dolog, amit mai elfajzott utódaik is megtartottak a régiek szokásaiból.
Aktivitás: egész nap.


id: 297
elfajzott sárga testor

A rosszindulatú pletykák szerint ok voltak a testorök legalsóbb rendje, és mindig irigykedtek a többiekre. Ezért sárga az egyenruhájuk.
Aktivitás: egész nap.


id: 298
tüskés óriáskígyó

Élõhelye: folyó, tó
Aktivitás: egész nap.


id: 299
gyilkos óriáskígyó

Élõhelye: tenger
Aktivitás: egész nap.


id: 300
Repedtfog

Repedtfog neve biztos, hogy ismerosen cseng, hiszen nincs olyan városháza a környéken, ahol ne ajánlottak volna már királyi összeget azért, ha holtan láthatnák az orkok elhíresült vezérét. Ez a buzös alak a portyázásairól híres, melyet ork rablók tömegével a háta mögött követ el nap mint nap. Sokak szerint hatalmát csupán a nyakában lógó tárgynak köszönheti, amitol soha semmilyen körülmények között nem hajlandó megválni. És hogy ebben mennyi az igazság? Mindenki járjon utána maga!
Aktivitás: a róka és a gonoszság órája között.


id: 301
Félszemu Rogar

A rablók fonöke. Senki nem tudja mi lehet a kendo alatt, amely bal szemét takarja, de a többség - ismerve Rogar heves természetét - ezt nem is akarja tudni. A Rogar mögött álló rablók is hallgatnak, és buzgón engedelmeskednek Rogar minden parancsának. Amelyek rendkívüli eredményességet szülnek... Errol tanúskodik az eldugott kincseskamrák terjengo szóbeszéd is.
Aktivitás: egész nap.


id: 302
Xeoth

Nincs szerencséd, ha Xeoth-tal találkoztál, a kripták mindenkor létezett leghatalmasabb uralkodójával. Tekintete elott meghajlik ellenség és szolga egyaránt, hozzá képest a többi kriptarém csupán apró pont a világmindenségben.
Aktivitás: egész nap.


id: 303
Bikafej

A minotauruszok legendás híru törzsfonöke. Bikafej még a minotauruszok között is kolosszus termetunek számító minotaurusz, aki pusztán a hangjával szerte képes kergetni a környéken békésen legelészo állatokat. Sot, nem csak az állatokat, minden egyes teremtményt, aki több kilométer sugarú körben tartózkodik. Ha marad is valaki, biztos, hogy nem sokáig: nincs is annál félelmetesebb látvány, mint amikor Bikafej meglengeti szépen kidolgozott, méretes csatabárdját.
Aktivitás: egész nap.


id: 304
Crxitlix

A quwarg felügyelok leghírhedtebbike hírnevét kegyetlenkedéseirol kapta. Ez persze nem csak a quwarg dolgozókkal szembeni hajcsár viselkedésére vonatkozik, hanem a törzs létét fenyegeto idegen beavatkozásokkal szembeni reakciójára is. Az a precíz higgadtság, amivel az ilyen eseteket kezelni volt képes, tette nevét halhatatlanná.
Aktivitás: egész nap.


id: 305
Anthixlichan

Anthixlichan, a quwargok hatalmasra nott uralkodónoje tökéletesen tisztában van képességeivel. Tudja, hogy élénk színekben tündöklo díszes és meglehetosen vastag kitinpáncélja minden fenyegetéstol megóvja ot, sot azt is, hogy ha támadás érné a quwarg bolyt, a múltból fennmaradt mágikus képességeinek köszönhetoen könnyen megvédhetné alattvalóit a fenyegeto haláltól.
Aktivitás: egész nap.


id: 306
púpos ogre

Ez a félóriás méretu, furcsa mozgású szörny a magasabb hegységek lakója. Sima, rózsaszín bore mellett rendkívül furcsán fest két nagy, barna szemgolyója, mely ha feléd fordul, szinte úgy érzed: a gondolataidba lát. Nevét a háta közepén dudorodó kinövésekrol kapta, melyeknek köszönhetoen járása is kicsit különösnek tunhet.
Élohelye: hegy, hegycsúcs
Aktivitás: a nyugalom és a szorgalom órája között.


id: 307
ogre csontváz

Furcsa dolog ilyen silány állapotban látni egy ogrét, a rájuk annyira jellemzo pocaknak, rózsaszín bornek, és hatalmas, mindent átlátó szemgolyónak hiányában. A rokonság szinte letagadható, pedig ez az éloholt teremtmény az ogre nekromanták csúf alkotása, melyet minden bizonnyal fajuk egyik képviselojének hamvaiból állítottak elo.
Élohelye: hegy, hegycsúcs
Aktivitás: a gonoszság és a rettegés órája között.


id: 308
ogre zombi

Az ogre zombik rendkívül jól turik a fizikai megterhelést. Vaskos kezeik és rövid lábaik csonttöro csapásokat osztogatnak a közelharcban. Talán csak a gyorsaságukkal és a mozgáskoordinációjukkal van némi probléma: ezzel is emlékeztetve arra, hogy ok csupán nagytudású nekromanták kísérleti alanyai.
Élohelye: hegy, hegycsúcs
Aktivitás: a gonoszság és a rettegés órája között.


id: 309
mutáns ogre

Ezek a hatalmasra nott mutánsok csupán egy kísérlet eredményei. Furcsán hangzik, de igaz: az ogre nekromanták nem csupán elhullt társaik maradványaival kísérletezgetnek, hanem az élokkel is. A céljuk pedig egy legyozhetetlen harcos faj eloállítása, melyet ogre barlangjaiknak mélyén önmaguk védelmére fejlesztenének ki. A négy karú, négy lábú, és több kisebb, nagyobb csáppal rendelkezo ogrét mintha csak az élet-halál harcra programozták volna, nem futamodik meg sosem, és addig nem nyugszik, míg ellenfelét vérben úszva, legázolva nem találja.
Aktivitás: egész nap.


id: 310
leprás ogre

Az ogre hierarchia egyik felsobb fokán áll. Bár testi felépítése sokkal silányabb, mint az alatta álló harcosoké, ezt a hiányosságot igyekszik magasra fejlesztett varázstudásával egyensúlyozni, nem sikertelenül.
Aktivitás: egész nap.


id: 311
ogre nekromanta

Nagyhatalmú varázstudó. Ha elég mélyre merészkedsz az ogre barlangokban, számtalan testorrel, általa alkotott éloholtakkal körülvéve, rábukkanhatsz az ogrékat mozgató legfobb hatalomra. Biztos lehetsz benne, hogy nem fogad szívesen hajlékában, sot: egyenesen utálja majd, hogy ott vagy, és megzavarod mindennapos munkájában, a holtakkal való kísérletezgetésben. De az is lehet, hogy remek kísérleti alanynak fog találni, egy biztos: arra fog törekedni, hogy minél felhasználhatóbb állapotba hozzon: kioltson testedbol mindenfajta életet.
Aktivitás: egész nap.


id: 312
Mészáros

Hallottál már az ogre nekromantákról? Azt hitted, ok azok akik az ogre hierarchia legfelso fokán állnak? Tévedtél, van egy még náluk is hatalmasabb, oket is csupán madzagon rángató lény. Már megpillantása is komoly lelki traumát okozhat: a normál ogréknél kétszer magasabb, háromszor vastagabb (és erosebb) végtagokkal rendelkezo harcos léptei alatt megremegnek a barlangok falai, és ékszerekkel felcicomázott ruházata minden egyes mozdulatra hangosat csörömpöl. Ráadásul ha harcba bocsátkozol vele, a nekromanta varázslóktól tanult legaljasabb trükköket is képes bevetni visszatartásodra.
Aktivitás: egész nap.


id: 313
raptil vadász

Ha egy raptil vadásszal találkozol a szabad ég alatt (a mocsárban), akkor biztos lehetsz benne, hogy éppen élelmet próbál szerezni törzse számára. Általában krokaunra vadásznak, de nem vetik meg az ízletes kalandozófalatkákat sem. A taktikájuk: vaskos farkuk ütésével elkábítják az ellenfelüket, majd miután az erodjükbe vonszolták, élve fogyasztják el. De az sem gond, ha az ütés nem egészen úgy sikerül, és a páciens ott helyben megmurdel.
Élohelye: mocsár
Aktivitás: aegész nap.


id: 314
raptil vajákos

Ez a szörny a raptil család fekete báránya. Bár izmos, vaskos farka remekül használható a harcban, o legszívesebben elkerüli a vérontást, és ha lehet, ezt a tevékenységet raptil társaira bízza. Még ha egyedül is találod, ne hidd, hogy könnyu préda lehet: varázstudását felhasználva iszonyú gonoszságokra képes.
Aktivitás: egész nap.


id: 315
raptil mocsárjáró

Leginkább a raptil vadászokra hasonlít ez a gyíktestu szörnyeteg. Nevéhez híven nappaljait leginkább a mocsarak keresztül-kasul bevándorlásával tölti. A harcban izmos farkára, és méregtol csillogó nyelu lándzsájára hagyatkozik, melynek forgatásában a krokaunokkal vívott háború során kello jártasságot szerezhetett.
Élohelye: mocsár
Aktivitás: a teremto és a sietség órája között.


id: 316
raptil kolosszus

A raptilok leghatalmasabbika. Vaskos gyíkteste szinte bármilyen fegyver támadásának ellenáll. Ha harcolni kell, ezt eros farkával teszi, mellyel minden ellenállást képes összeomlasztani.
Aktivitás: egész nap.


id: 317
raptil orgyilkos

Ezekkel a sunyi, gyíktestu raptilokkal a mocsarak vidámságtól mentes világában találkozhatsz. Rövid, de mérgezett toröket használnak, és a legkedveltebb harcformájuk, amikor nincsenek egyedül. Ilyenkor, míg társuk eltereli az ellenfél figyelmét, ok az illeto háta mögé lopódznak, és...
Élohelye: mocsár
Aktivitás: egész nap.


id: 318
raptil szellemkirály

Nincs szerencséd, ha a raptilok királyába botlasz. Hát még ha hosszú, fényes kardját a hasadba döfi, majd megtoldja farkának egyetlen suhintásával. A tekintélyt parancsoló gyíktestu teremtmény, minden raptilok ura nem adja könnyen magát. Leginkább a mocsarak mélyén, a raptilok erodeiben találkozhatsz vele.
Aktivitás: egész nap.


id: 319
Goaghan

A raptilok legfobb uralkodója. Lépteinek csobbanása nyomán a mocsár minden lakója ledermed, és ha még van rá ideje, menekülésbe fog. Raptil fajtársai élén önmaga vezette csapatát a krokaunok elleni háborúba, számtalan ellenséget ölt, milliónyi vér serkent vastag pengéju kardja csapásai nyomán. Az orvul háta mögé kerüloket farka egyetlen csapásával küldte át a túlvilágra. Sokan legyozhetetlennek tartják, sokaknak még ehhez sincs merszük.
Aktivitás: egész nap.


id: 320
elkalid pásztor

Az elkalid pásztorok a dombokat járó vándorok. Szürke borük remekül beleolvad a kopár buckákat övezo tájba, így többnyire csak akkor veszed észre oket, amikor már ott állnak elotted teljes életnagyságban. Magas és mindenhol szorös testalkatuk tekintélyt parancsoló, és egyben félelmetes is. Mozgásuk lomha.
Élohelye: domb
Aktivitás: egész nap.


id: 321
szôrös elkalid

Bár az elkalid faj tagjai mindannyian rendelkeznek valamennyi, a testüket takaró szorréteggel, a szorös elkalid, nevéhez híven még rajtuk is túltesz több lapáttal. Hatalmas, fekete szemgolyói szinte ki sem látszanak arcából, és így egészen értelem nélküli lénynek mutatkozik. Szinte bárkinek nekitámad, aki a területét keresztezi (fajtársai kivételével), és izmos karmainak csapásával képes könnyedén távoltartani az illetot.
Élohelye: domb
Aktivitás: a fényesség és a gonoszság órája között.


id: 322
elkalid lándzsás

A domboldalak e különös lakója örökölte az elkalidokra jellemzo összes tulajdonságot. Izmos, karomban végzodo karok, csökevényes szarv a feje tetején, vaskos, szorös, patában végzodo lábak. Igaz, hogy ezeket ügyesen tudja használni közelharcban, mégis, elonyben részesíti, ha kedvenc fegyverével, a lándzsával küzdhet.
Élohelye: domb
Aktivitás: egész nap.


id: 323
elkalid korbácsmester

Ez a szorös, leginkább a szürke lajhárokra emlékezteto szörny a domboldalak teljes értéku lakója. Egész kasztja van az elkalid nemzetségen belül e különös fegyverrel küzdoknek, oktatásukat már gyermekkorukban elkezdik, hogy csekély intelligenciájukat erre a témára koncentrálhassák.
Élohelye: domb
Aktivitás: egész nap.


id: 324
elkalid harcos

Ha a dombvidéket járod, könnyen elofordulhat, hogy egy elkalid harcosba botlasz. Bár az elkalidok lomha járásúak, és lassúságukat testi erofölényükkel igyekeznek egyensúlyozni, ez az elkalid harcosra a legkevésbé igaz. Képes meglepetésszeruen támadni ellenfelére, patájának rúgásától még a legerosebb páncélöltözet sem védhet meg.
Élohelye: domb
Aktivitás: egész nap.


id: 325
elkalid csordavezér

Az elkalidok vezetoje. Ha túl mélyre merészkedsz egy elkalid szentély mélyére, (és nem buksz el az útközben hivatlan látogatónak találó elkalidok csapásai által,) elofordulhat, hogy találkozol egy csordavezérrel. Magabiztos járása, impozáns méretei (legalább két fejjel magasabb a legmagasabb elkalidnál is), és a közelharcban való jártassága, mind-mind egy vérbeli fonökre utal.
Aktivitás: egész nap.


id: 326
Ehal kalida

A leghíresebb elkalid, minden idok legtehetségesebb hadvezére. Az elkalidok háborús múltjában o volt az, aki csatába vezette népét a létfenntartásukért folyó küzdelemben. Százszámra hullt az ellenség a hadszíntéren való megjelenésekor, voltak akik patájának rúgásától hulltak el, voltak akik szarva öklelésének estek áldozatul. Minden elkalid szentként tiszteli, így ha elkalidok gyurujében találod, ne lepodj meg, ha ok az életüknél is fontosabbnak találják majd vezetojük megvédését.
Aktivitás: egész nap.


id: 327
imádkozó sáska

A füves puszták és erdok nagyra nott ragadozója. Bár méretben alatta marad a különbözo humanoid típusú fajokénak, étvágya mégis megszégyeníti azokét: képes gondolkozás nélkül a kétszerakkora ellenfélnek (eleségnek) is nekitámadni.
Élohelye: sikság, bozót, erdo
Aktivitás: egész nap.


id: 328
sáska harcos

A sáskák családjának egyik nagy tekintéllyel bíró tagja. Harcmodora lenyugözo, izmos lábaival igyekszik ellenfelét a földre taszítani, és ha ez sikerül, már nem sok minden mentheti meg a gyanútlan áldozatot, könnyen finom falatként végezheti egy sáskadinasztia gyomrában.
Élohelye: sikság, bozót, erdo
Aktivitás: egész nap.


id: 329
szárnyas sáska

Igaz, hogy ez a nagyra nott rovar rendelkezik szárnyakkal, mégsem veszi túl sok hasznát a mindennapjaiban. Szívesebben lebzsel a surubb erdok mélyén, és sosem távolodik túl messze a biztonságot nyújtó otthonától, a sáskavártól.
Élohelye: sikság, bozót, erdo
Aktivitás: egész nap.


id: 330
sáska druida

A sáskák családjának legkülönösebb tagja. Kinézetében szinte nem is különbözik: pengeszeru, éles lábai remekül használhatóak a közelharcban, viszont ereje nem ebben rejlik. Képes környezetének energiáit felhasználva apróbb varázslatokat használni. Ritkán mutatkozik egyedül, általában sáska harcosok gyuruje védi, és biztosítja a támadó varázslatokhoz kello koncentrációt.
Aktivitás: egész nap.


id: 331
harcmuvész sáska

Nevéhez híven o a harc mestere. Éles, pengeszeru végtagjait ügyesen használja mind támadás, mind védekezés során, mozgáskoordinációja gyönyörködteto. Mármint ha van idod erre is figyelni, miközben lábai az orrod elott hadonásznak.
Élohelye: erdo
Aktivitás: egész nap.


id: 332
sáskakirályno

A sáskák legnagyobbika. O minden sáska úrnoje. Kétszer akkora, mint fajtársai: pengeszeru lábai kétszer olyan hosszúak, kétszer olyan élesek, ami pedig a vele okozott sebzést illeti: kerüld el, ha nem ment el az eszed. Ahhoz hogy egy sáskakirálynot legyozz, a sáskavár legmélyéig kell hatolnod, és ne is számíts arra, hogy egyedül találod.
Aktivitás: egész nap.


id: 333
Mandibla

Láttál már sáskakirálynot? Lenyugöztek méretei? Érezted, ahogy pengeszeru lábai a húsodba marnak? Akkor menekülj. Mandibla a sáskakirálynok sáskakirálynoje. Tedd félre büszkeséged, különben könnyen a leghíresebb sáska uralkodó vacsorájaként végzed.
Aktivitás: egész nap.


id: 334
krokaun nyálkaor

Ezek a groteszk, békatestu és krokodilfeju teremtmények a természet gonosz tréfájának szülöttei. A mocsár e síkostestu lakói, harc közben sárgás ragyogású fogaikkal próbálják megragadni leendo áldozatukat.
Élohelye: mocsár
Aktivitás: egész nap.


id: 335
krokaun íjász

A krokaunok fajának legfurcsább teremtménye. Békateste és krokodilfeje mellett még egy pár elcsökevényesedett végtaggal rendelkezik, mely sok tekintetben karra hasonlít: egy íjhoz hasonlatos tárgyat szorongat, így már messzirol váratlan nyílzáporral köszöntheti ellenfelét.
Élohelye: mocsár
Aktivitás: a szorgalom és a nyugalom órája között.


id: 336
krokaun levélugró

Ezek a békaszeru teremtmények a mocsarak mélyén élnek. A zavaros sárréteg felett töltik mindennapjaikat, nevüket közlekedésük módjáról kapták: az itt-ott a felszínen úszkáló levelekben megkapaszkodva szökellnek, és képesek nagyobb távolságokat is megtenni. Állkapcsukban viszont egy legalább olyan eros fegyver található, mint a többi krokaunéban.
Élohelye: mocsár, folyó
Aktivitás: egész nap.


id: 337
krokaun nádhajlító

Ha a mocsár legmélyén jársz, könnyen találkozhatsz ilyen furcsa teremtményekkel. A krokaun nádhajlító nevéhez híven rendkívül ügyesen bánik környezetének növényzetével, és ezt a képességét akár a harc, a közlekedés, vagy az élelemszerzés során, a maga javára tudja fordítani.
Élohelye: mocsár
Aktivitás: egész nap.


id: 338
krokaun vízmuvész

A krokaun vízmuvész népének varázstudója. Képes megidézni a mocsár mágikus energiáit, és azt nagyobb veszély (például gyanútlan kalandozókkal való találkozás) esetén a saját javára fordítani. Kinézetében örökölte fajának jellegzetességeit: krokodilfej és békatest, eros állkapocs, különös eros fogazattal, valamint síkos, csillogó bor.
Aktivitás: egész nap.


id: 339
krokaun hadúr

A krokaun képzodmény legerosebb teremtménye ez a szörny. Valamivel nagyobb társainál, magassága akár a humanoid fajokét is elérheti. Iszonyú, sárgás fogazatát könnyedén használja a harcban. Ha ezekkel megragadja áldozatát, annak már nem sok esélye marad a túlélésre.
Aktivitás: egész nap.


id: 340
Oglauth

Oglauth a krokaunok fajának ura. Felsobbrenduségét nem csak impozáns méretének, a szokásosnál is erosebb krokodil-álkapcsának, izmos békatestének és a derekán feszülo övnek köszönheti. A harcban nyújtott tudása már fiatal korában vezetové tette a krokaunok között.
Aktivitás: egész nap.


id: 341
szaun tolvaj

A szaun tolvaj a manók népének legkisebbike. Ha a dombvidéken jársz, könnyen ilyen apró termetu, gonosz lényekbe botolhatsz, hiszen ez az o otthonuk. Napjaik vándorlással telnek, szinte minden útjukba eso áldozatot kifosztanak, fajra és nemre való tekintet nélkül.
Élohelye: domb
Aktivitás: a szorgalom és a nyugalom órája között.


id: 342
szaun földmágus

A szaun földmágus ereje a szemében rejlik. Pusztán tekintetével képes a föld eroit megidézni, a harcban kisebb földrengésekkel köszöntheti ellenfelét. Ha ez nem elég, a gyanútlan kalandozó eluzésére, gyorsaságát felhasználva a közelharcban szerzett jártasságát is hajlandó megmutatni: hegyesre fent réztorét átszellemült örömmel szúrja áldozatának legvédtelenebb testrészeibe.
Élohelye: domb
Aktivitás: a mosoly és a borjú órája között.


id: 343
szaun csínytevo

Feleszmélni sincs idod, és már egy tucat ilyen apró lény vesz körül. Nagyon gyorsak, így nehéz pontos támadást bevinni ellenük, és még ha sikerül is, a szaunok borének vastag felso rétege nehezen átszúrható.
Élohelye: domb
Aktivitás: egész nap.


id: 344
idézo szaun

Ez a lény a legkülönösebb szaun. Apró, rosszvágású szemeiben ott ég a gonosz tuz, mellyel a mágia hatalmát is uralják. Nem szívesen bocsátkozik harcba, ezt leginkább az általa megidézett teremtményekre bízza.
Aktivitás: egész nap.


id: 345
sziklamászó szaun

O a manók népének legkíváncsibb tagja. Képes sok órányi távolságra is eltávolodni a törzs rejtekhelyétol, kalandvágya szinte kielégíthetetlen. Nevét az ügyességérol kapta, mellyel akár a legmeredekebb sziklafelületen is képes felmászni.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 346
szaun fonök

Bore sötét, szeme világos fényben ragyog, termete apró, magassága csupán egy méternyi. A szaunok a vezérüknek kijáró rajongással köszöntik ot. Örökölte oseinek mágikus tudását, így ha harcba bocsátkozol vele, nemcsak a szaun fonököt kell legyoznöd, hanem az ot védelmezo gonosz szellemeket is.
Aktivitás: egész nap.


id: 347
Fürgekéz

Fürgekéz a szaunok legfõbb vezetõje. Nevét gyorsaságáról és ügyességérõl kapta, mellyel a mindig a keze ügyében tartott apró réztõrt forgatja. Egyesek szerint mindezt a mágikus tulajdonságokkal rendelkezõ kesztyûjének köszönheti. Az igazságot senki sem tudja biztosan.
Aktivitás: egész nap.


id: 348
Tollcsor

Tollcsor minden idok leghíresebb királysas teremtménye. Vadászok ezrei próbálták már felkutatni a sziklapárkányok mögött található rejtekhelyét, de szerencsével nem sokan jártak. A vadászok, akik egyáltalán megpillanthatták, vagy a Tollcsort körbevevo vérszomjas madarak által, vagy maga Tollcsor által lelték halálukat. Pedig a mendemondák szerint a Tollcsor nyakában fityego nyaklánc sokat érhet, ha másért nem, mert ékes bizonyítéka megszerzoje hostettének.
Aktivitás: egész nap.


id: 349
Torgan

Torgan a lidércek királya. Minden holt lélek ura. Már az, ahogyan föléd magasodik, jéggé dermeszti szívedet. Már az, ahogyan kinyújtja feléd kezét, elgyengíti minden testrészedet. Ha ezek után még van erod megemelni fegyvert tartó kezed, hát sok jóra, akkor se számíts! De talán... talán amiatt a csillogó gyuru miatt megéri harcba bocsátkozni, ami ott csücsül Torgan keze ujján.
Aktivitás: egész nap.


id: 350
troll remete

Amikor egy troll arra az elhatározásra jut, hogy remeteként éli le mindennapjait, nem csupán a városok okozta kényelemnek és fajtársai társaságának mond búcsút, hanem az ivászot okozta gigászi örömöknek is. Márpedig egy józan troll, nagyon jól tudja forgatni bunkóját. Ha szükséges, a szívében lakozó vadságot pillanatok alatt képes a felszínre hozni, és ilyenkor jaj annak, aki az útjába került.
Élohelye: sikság, erdo
Aktivitás: egész nap.


id: 351
bujdosó szektahos

Amikor egy szekta tagja túl hírhedté, netán üldözötté válik, vagyis a figyelem középpontjába kerül, már nem tudja ugyanúgy szolgálni a társaság titkos tevékenységeit, mint régen. Épp ezért ezek a vakmero személyek bujdosó életmódra kényszerülnek... Fo jellemzoik: senkiben sem bíznak, és jaj annak, aki felismeri oket... De még milyen jaj!
Élohelye: mocsár, város, dzsungel, domb
Aktivitás: egész nap.


id: 352
hajlékony mohaszürcsölõ

Ez a vézna, csontpipa szár alak röhejes látványt nyújt. Könnyed testsúlyával még ott is a láp felszínén tud maradni, ahol bárki más már rég elsüllyedt volna. Sokszor éhségét csillapítandó, sokszor csupán kedvtelésbõl ûzi a cselekvést, amirõl a nevét kapta, de ez azért nagyon ne tévesszen meg. Ha szükséges, a hajlékony mohaszürcsölõk legalább olyan jól meg tudják védeni magukat, mint a Ghallán felnõtt fenevadak többsége.
Élõhelye: mocsár, patak, tó
Aktivitás: egész nap.


id: 353
ogre kölyök

Az ogrék félóriás bumburnyákok, akik bunkójukat lengetve nem rettennek meg senkitol. A kölyöknevelésben is egyedi elveket vallanak: ha az ogre csemete egyedül boldogulva is életben képes maradni, akkor méltó lehet arra, hogy felnott váljon belole. A legkisebb bizonytalanság nélkül állíthatom, a legtöbb ogre kölyök képes erre...
Élohelye: domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 354
füstherceg

A füstherceg csupán némi átláthatatlanul kavargó füst egy humanoid alakjává összeállva. Némi intelligencia kell hozzá, hogy felfedezhesd, ez a lény több az imént leírtnál: gondolkodik, és önálló akarata van, ami mindig is a gyilkolás körül forog.
Élohelye: sikság, út, bozót
Aktivitás: egész nap.


id: 355
méregelementál

Ez a tömény mérgezõ anyag a méregelementál. Bárhogy képes testének felületét átrendezni, de többnyire a cselekvésre alkalmas csápok növesztése mellett dönteni, melynek érintése akár halálos is lehet. Ha jót akarsz magadnak, kerüld el nagyívben.
Aktivitás: egész nap.


id: 356
féregzabáló törpeóriás

Hogy mi késztette ezeket az alacsony, de elnagyolt formákkal megáldott lényeket arra, hogy rovarokkal táplálkozva tengessék mindennapjaikat, senki sem tudja. Lehet, hogy voltak szebb, és sikeresebb napjaik is, de mostanra csupán ez a mélyre süllyedt állapot maradt. És azt talán mondani se kell: csendes orütségükben bármire hajlandóak, hogy megvédjék bogárvacsorájukat bárkitol, aki a közelükbe merészkedik.
Élohelye: domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 357
nemes sólyom

Ezen a magasban szárnyaló lényen minden szép: kecses mozgása, a siklórepüléshez kitárt szárnyainak csillogása, valamint még az ezen tevékenység vézésekor hallatott magas C hang is. Csak az a döbbenetes, hogy a nemes sólymok ezt a tökéletes összképet képesek vérszomjas jellemükkel egy csapásra tönkretenni, amikor a földön mozgó célpontra, mint döbbent áldozatra éles karmaikkal és hegyes, görbe csorükkel lecsapnak.
Élohelye: sikság, út, híd, bozót, domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 358
pusztalakó

A puszták vadembereit Ghalla (civilizált) népei csak úgy emlegetik, hogy a pusztalakók. Tökéletes harcosok ok, akik nagyon ritkán járnak csak egyedül, hiszen elszigetelt táboraikból kilépve rögtön védtelenné válnak a világ kegyetlenségeivel szemben. Ezek azok, melyek megtanították oket arra, hogy ne bízzanak senkiben, tekintsenek mindenkit ellenségüknek. És persze, ha többen vannak, bátorságuk is megsokszorozódik, ilyenkor könnyedén képesek megvédeni magukat, így hát bárkinek nekitámadnak, mielott ellenfelük tenné ezt.
Élohelye: sikság, sivatag, bozót
Aktivitás: egész nap.


id: 359
felpuffadt vipera

A felpuffadt viperának a ma élo humanoid törzsek oseinek rendkívül találó nevet sikerült találniuk. Ha ránézel erre a kígyóra, nem tudhatod, éppen most lakmározott be egy, a testénél tizenötször nagyobb lényt, vagy talán csak a testalkati sajátosságainak köszönhetoen ilyen nagy ez az állat. Mindenesetre a természet termetével ellentétben aggasztóan gyors mozgással áldotta meg, úgyhogy ha nem vagy elég képzett, könnyen elofordulhat, hogy még csak fel sem eszmélsz, mire o már át is harapta a torkodat.
Élohelye: mocsár, folyó, patak, bozót
Aktivitás: egész nap.


id: 360
hájas boa

Ez a hájas óriáskígyó csak látszólag lusta, igazából ez az egész csak megtévesztés. De hát elég ránézni, már is feltunik az alapveto ellentét testfelépítésében: hogyan nohetett ekkorára, ha a bore alatt hordozott zsírrétegek miatt mozgásképtelen lenne. Szóval ha óvatlanul bár, de megzavarsz egy ilyen állatot, biztos, hogy a következo pillanatban már a nyakadat védheted attól, nehogy szétroppantson hosszú, izmos farkának szorításával.
Élohelye: út, híd, bozót, erdo, domb
Aktivitás: egész nap.


id: 361
szektavarázsló

Minden titkos társaságban megtalálható a manahasználók kasztrétege is, és az o tudásuk szükséges is ahhoz, hogy a tehetségesebb behatolóknak is elvegyék a kedvét a barlangjaikban ólálkodástól. Bizonyos híresztelések szerint nem csak a közelharcban járatosak, hanem a föld alatt folytatott egyéb, törvénytelen kísérletekben is.
Aktivitás: egész nap.


id: 362
feketecsuhás szektatag

Számtalan oka van annak, hogy ezek a titokzatoskodó alakok sötét ruhákban járnak: egyrészt földig éro csuhájuk mindent elrejt a kíváncsiskodó szemek elol, másrészt a fekete szín a szekta hierarchiájában elfoglalt helyüket jelképezi, valamint azt is, hogy gonosz utakon járnak - ha nem vigyázol, rálelhetsz az erre utaló bizonyítékokra: egy vasnyelu torre a hátad közepében.
Aktivitás: egész nap.


id: 363
animált kolosszus

Az animált kolosszusok valószínuleg akkor születtek, amikor a szekta rájött, a járorözést végzo egy-két feketecsuhás pap már nem elég ahhoz, hogy a tudásukra éhes kalandozókat távoltartsa elszigetelt járataiktól. A tudattalan, mágiával animált szolgák viszont remekül szolgálják e szent célt...
Aktivitás: egész nap.


id: 364
vörösinges szektavezír

Ahhoz, hogy valakit egy szekta vezetojének válasszanak, mind elképeszto harci tudásának, mind elhivatottságának azonnali bizonyítékát kell adnia. Persze ehhez hosszú éveket kell a társaság soraiban tölteni, és a teljes hierarchiát végig kell járni az aljától a tetejéig. Aztán azon kevesek, akik kiérdemelhetik a vezetoi rangot, magukra ölthetik a vörös inget, a családszeru társaság megbecsülésének végso szimbólumát.
Aktivitás: egész nap.


id: 365
kába sárkánygyík

Meglepo, hogy a rosszban sántikáló szektások járataiban itt-ott erre a különös emlosre bukkanhatunk: egy nagyra nott, két lábra emelkedett gyíkpofa élolényre, akit mintha nyugtatókkal tettek volna engedelmessé. Hogy honnan szerezhettek ennyire kábító hatású mérget, mellyel e szörnyeket befogták, és járataik védelmére kényszerítették, csak a szekta legnagyobbjai a megmondhatói. De ok nem beszélnek.
Aktivitás: egész nap.


id: 366
láncra vert szektafogoly

Három év ezeknek az elhivatott gonosztevoknek a börtöneiben a legszívósabb kalandozókat is idegroncsokká képes változtatni, akik kiszipolyozott élohalottként lesik és követik új uraik minden parancsát. És ha ölniük kell, az csak új erot ad nekik...
Aktivitás: egész nap.


id: 367
fehércsuhás szektapap

A fehér csuha a középhaladó szektapapok kiérdemelt öltözéke. Aki idáig eljut, már a mágia tudatos használójának és a társaság megbecsült tagjának érezheti magát.
Aktivitás: egész nap.


id: 368
harcias szektaszolga

Mielott valaki a fekete csuhát kiérdemelhetné, bizonyítékát kell adnia, hogy ha kell, foggal-körömmel harcolni képes azért a célért, amit kituzött maga elé. És a szekta egyre gyarapodó létszámából kiderül, mindig születnek ilyenek.
Aktivitás: egész nap.


id: 369
kóbor csuda

Narancssárgán fénylo szem, szürke, nagymacska borbe bújt test, hangtalanul osonó léptek - egy, a föld alatti alagútrendszer mélyén kóborló csudával találkoztál.
Aktivitás: egész nap.


id: 370
csuda ölész

Ezek a szürke bundájú, nagymacska szeru állatok félelmetes sebességre képesek, foleg ha az a feladat áll elottük, hogy egy kalandozó leigázott trófeájával gyarapítsák valójában nem létezo trófeagyujteményüket.
Aktivitás: egész nap.


id: 371
csuda manahasználó

A csudák, ezek a nagymacska szeru ragadozók tisztában vannak a mágia mibenlétével, használni mégsem mindegyikük képes azt. De vannak különc példányok, akik a mana világának göcsörtös útjait járják, és tudatuk egyetlen koncentrált támadásával a legbátrabb ellenfelet is képesek elsöpörni útjukból.
Aktivitás: egész nap.


id: 372
csuda gonoszkodó

A félhomályos alagútjáratok mélyén a csudák szürke bore remek álcalehetoséget nyújt, mégis van közöttük olyan, akinek borszíne élénkvörös. Ezek az állatok sokkal agresszívebbek társaiknál, talán ezért is kapták e megkülönbözteto, mindent eláruló nevet.
Aktivitás: egész nap.


id: 373
csuda báró

A nagymacskaszeru lények hierarchikus együttélésének legfelso fokán mindig is a csorda legöregebbike, a csuda báró áll. A közhiedelem szerint: ha nem futsz el azonnal, amikor két vicsorgó szemfogán eloször megcsillan némi fény, nem sok esélyed van a túlélésre.
Aktivitás: egész nap.


id: 374
vicsorgó csuda-kölyök

A csuda-társadalom legfiatalabb tagjai általában a legbátrabbak, és ezáltal a legóvatlanabbak is - talán ennek köszönheto, hogy a vártnál könnyebb kioltani rövidke életüket... Csak vigyázz, haldoklása közben elhörgött segélyüvöltése nehogy odavonzza bosszúra éhes társait.
Aktivitás: egész nap.


id: 375
nostény csuda

A csuda faj nostényei mind méretileg, mind testfelépítésileg sokkal impozánsabb látványt nyújtanak, mint a faj többi tagja. És persze minden helyzetben meg tudják védeni magukat...
Aktivitás: egész nap.


id: 376
Golliath

Jókora termet, szögecses páncélba öltöztetett, puffadásig feszülo izmok, jókora, fénylon csillogó, göcsörtös bunkó - ez Golliath, a buta, de annál veszélyesebb óriás, aki a magashegységek ritkás fenyoerdeiben él. Azt viszont nehéz elhitetni vele, hogy szándékaid nem ártóak, úgyhogy jobb, ha mindig tartod a tisztes bunkótávolságot.
Aktivitás: egész nap.


id: 377
Elfölo Erriccksson

Elfölo Erriccksson - bár boszen tagadja - maga is elf, méghozzá azok közül, akik a legjobb fegyvermestereknél tanulták ki a közelharc fortélyait. Azóta már o oktatja a hasonló, elfgyulölo életszemléletet valló fiatalokat - ha nem akarod a lándzsája hegyén végezni, jobb ha nem kerülsz a közelébe.
Aktivitás: egész nap.


id: 378
Rotszakállú Gedeon

Ez a tipikus öreg varázsló-külsovel megáldott ember férfi már legalább százhúsz éves, de egyes híresztelések szerint évtizedekkel ezelott is ugyanígy nézett ki. Mindig is elvakult világnézetet vallott, nem is csoda, hogy a legtöbben az orült jelzovel bélyegezték ot. Az általa idézett, rád küldött szikrázó manaviharok talán meggyoznek ennek ellenkezojérol.
Aktivitás: egész nap.


id: 379
sötét páncéllord

A sötét páncéllord szokatlanul hatalmas mennyiségu nekromanta mágiával idézett, túlvilági lény. Talán felismered fényezetlen páncéljáról, sima, jellegtelen arcáról - de ha ekkor nem indulsz futásnak, ez a harc lehet a végso...
Aktivitás: egész nap.


id: 380
mágianyelo elementállord

Az elotted anyagiasodó idegen létesszenciát leginkább úgy lehetne leírni, mint egy embernyi magasságúra zsugorított forgószelet - átláthatsz rajta, de a mögötte látott tárgyaknak csak torz tükörképe fog összeállni agyadban. Ha pedig ez az energiakoncentrátum megindul feléd, könnyen az általa gerjesztett manatakaróba fulladva végezheted.
Aktivitás: egész nap.


id: 381
gyilkos óriásdenevér

A magasabban fekvo területek nyirkos, félhomályos föld alatti járatait eloszeretettel tekintik otthonuknak ezek a nagyra nott vérszívó állatok. Csapatokban járnak, és ha szükség van rá, könnyedén meg tudják védeni élohelyeiket.
Aktivitás: egész nap.


id: 382
fogatlan halálraítélt

Ez egy tudatlanságig kínzott elf szinte csontig lesoványodott porhüvelye. Vajon ki volt képes ezt tenni vele? És vajon miért támad neki mindenkinek, aki lépésnyi távolságnál közelebb megy hozzá?
Aktivitás: egész nap.


id: 383
kiszipolyozott félóriás

Ijeszto, ahogy ez a óriásira nott, tántorgó alak a sötét, föld alatti járatokban feléd közeledik. Láthatóan nem tud magáról, láthatóan valami külso beavatkozás tette ot ilyenné. Egy félhalott ölogéppé, merthogy más nemigen jár a fejében...
Aktivitás: egész nap.


id: 384
védolidérc

Apró, szárnyakkal rendelkezo, fehérbe öltöztetett lények repkednek a levegoben, és ha kartávolságnál közelebb engeded magadhoz oket, már lendül is, kicsiny, de annál rugalmasabb lábuk és máris egy púp éktelenkedik kobakodon. Senki nem tudja, honnan jöttek, és mi a céljuk Ghallán - talán mert lobbanékony természetük miatt nem is olyan könnyu ezt kideríteni.
Aktivitás: egész nap.


id: 385
managömböc

Ez a gömbölyded mágiakoncentrátum pont úgy néz ki, mint ami bármelyik pillanatban darabjaira robbanhat. Ha pedig ez megtörténik, nagyon valószínu, hogy az eddig gömböctestben tárolt, elszabaduló energia kihatással lesz több kilométeres környezetben mindenkire. Vajon érdemes ezt megkockáztatni?
Aktivitás: egész nap.


id: 386
létsíkváltó förtelem

A legnagyobb baj vele az, hogy most éppen a mi létsíkunkra váltott át.
Aktivitás: egész nap.


id: 387
tüzes gömblény

Egy nagy golyó, ami tûzet lehel. Undorító egy darab.
Aktivitás: egész nap.


id: 388
amobisztikus kozomox

Mintha egy óriási amõba mászna feléd. Nyelvével keresi az ehetõ áldozatokat, akiket aztán csápjaival szorongat, amig lélegeznek.
Aktivitás: egész nap.


id: 389
óriás manaesszencia

Egy hatalmas csáp az egész lény, már ha egy ilyen mégikus valamit annak lehet nevezni.
Aktivitás: egész nap.


id: 390
foszladozó tömeghulla

Már nem él az biztos, ez rögtön látszik rajta. És azt sem akarja, hogy Te élj, ez is biztos.
Aktivitás: egész nap.


id: 391
animált zombi

Fekete lelku mágusok rutinmunkájának gyümölcse: egy nagyszeru önellátó zombi. Nem kell etetni, de ha enni akarna, akkor sem lenne gond. Bárkit megeszik, aki az útjába kerül.
Aktivitás: egész nap.


id: 392
orült vérmágus

Na az ilyenek csinálják a zombikat, meg a többi temetoi látványosságot. Nem érdemli meg, hogy éljen, de könnyen lehet, hogy már felkészült a halál utáni életre is. A legegyszerubb ha békén hagyod.
Aktivitás: egész nap.


id: 393
sötétséglidérc

A szokásos lidérc: fekete mint az éjszaka, és nem csak a külseje, a lelke is, ha van neki egyáltalán.
Aktivitás: egész nap.


id: 394
páncélos éjlovag

O sem így tervezte a halála utáni dolgokat. Szivesebben feküdne szépen megmunkált koporsójában, de nem teheti. Valami belso ero mindig arra ösztökéli, hogy vadásszon. Pedig nem is éhes.
Aktivitás: egész nap.


id: 395
fejnélküli gladiátor

O volt az aréna bajnoka, de egyszer jött egy erosebb. Egy idióta sötét mágus persze megszerezte magának a testet, és most neked kell vele megküzdeni.
Aktivitás: egész nap.


id: 396
hosszúkarmú vérdenevér

Egy normál kis vérivó denevér lenne, ha nem lennének tor hosszúságú karmai. Ezekkel igen jól bánik, szóval fo az óvatosság.
Aktivitás: egész nap.


id: 397
kövér vámpírherceg

A jólét és az elhízás többnyire összefügg, és már a vámpír elitet is fenyegeti ez a dolog. Egész nap csak pihen a koporsójában, és várja, hogy a szolgái újabb finom falatokkal kedveskedjenek. Nem csoda, ha ekkora a pocakja.
Aktivitás: egész nap.


id: 398
ében vámpírvadász

Fo feladata a vámpírok számának radikális csökkentése. Sajnos annyit foglalkozott már ezzel, hogy kezdi túlzásba vinni a dolgot. Mostmár bárkit megtámad, aki nem szimpatikus neki. És persze senki sem az.
Aktivitás: egész nap.


id: 399
koporsókirály

A sok kövér herceg közül könnyedén kiemelkedik egy ilyen eroteljes, sportos vámpír. Vigyázz vele.
Aktivitás: egész nap.


id: 400
Coldron a Jégúr

Hatalmas tömege teljesen betölti a látómezodet. Testén apró nyílásokat látsz, ezek segítségével gyilkos vibrációkat tud kelteni ellenfele testében. Elpusztítása viszont kisebb nehézségbe ütközhet egy különleges mágikus kezelésnek köszönhetoen.
Aktivitás: egész nap.


id: 401
kisebb isteni küldönc

Jelentéktelen külseju, mintegy 4 méter magas humanoid. Szürkés aura veszi körül, aminek mibenlétérol még vitatkoznak a tudósok. A kisebb küldöncöt csak jelentéktelen futárszolgálatra használják.
Aktivitás: egész nap.


id: 402
fehér elementál

A legkisebb a fajtájából. Alig négy méter magas, fehéren sugárzó energiatömeg. Érintése fájdalmas, foleg a halál istenének szolgái számára.
Aktivitás: egész nap.


id: 403
fehér oselementál

Nagyon ritka, és életeros lény. Származási helye ismeretlen, még feltételezések sincsenek róla. Megfelelo eljárással számtalan fehér elementál választható le róla.
Aktivitás: egész nap.


id: 404
fehér életelementál

Mint azt tudjuk a fehér elementálokat bonyolult eljárással tenyésztik egy oselementál segítségével. A selejtes példányokat hívják símán fehér elementálnak. A jobban sikerültek az életelementálok.
Aktivitás: egész nap.


id: 405
osi életelementál

Nagyon keveset tudunk errol a mintegy 6 méter magas lényrol. A külso jegyek hasonlósága miatt a fehér oselementál egy távolabbi rokonának gondolják a legtöbben.
Aktivitás: egész nap.


id: 406
elfajzott jegesmedve

A jegesmedvék eme alfaja különösen jól alkalmazkodott a jeges viszonyokhoz.
Aktivitás: egész nap.


id: 407
animált jégszobor

Egy hatalmas jégtömb, kissé emberszeru megjelenéssel, és hatalmas pofonokkal.
Aktivitás: egész nap.


id: 408
jéglidérc úr

Mint mindenhol, a jéglidércek között is megvannak a leghatalmasabbak. Az jéglidércút nevéhez méltó jéglehelettel, és kisebb mágikus potenciállal rendelkezik.
Aktivitás: egész nap.


id: 409
sarki krokaun

Már a legendák ködébe vész, hogy hogyan kerültek krokaunok erre a kietlen vidékre. Az ide került népesség nagyobb része megfagyott, a maradék alkalmazkodott a zord körülményekhez.
Aktivitás: egész nap.


id: 410
Darkon

Már élo korában is o volt a remeték királya. Soha nem beszélt, és soha nem fürdött. Mióta o az éloholt remték királya nem beszél és nem fürdik. Van ami soha nem változik.
Aktivitás: egész nap.


id: 411
éloholt remete

A remeték mindig szerették távol tartani magukat a civilizált helyektol. Ennek következtében idonként nagyon civilizálatlan közegbe kerültek, ahol nem mindig élték túl a rájuk leselkedo veszélyeket. Bár egyesek közülük a haláluk után is életben maradtak :)
Aktivitás: egész nap.


id: 412
démonkutya

Az árnyékdémonok kedves kis háziállata. Nagyobb mint a megszokott kutyák, folyton véres nyál csordogál a szájából. Azt nem lehet tudni, hogy ez a kutya vére-e, vagy csak nemrég evett.
Aktivitás: egész nap.


id: 413
kisebb szürkedémon

A kisebb árnyékdémon szinte tökéletes hasonmása. Az egyetlen különbség, hogy ennek a szíme szép egyenletes szürke. Valószínuleg valamilyen mutáció lehet az oka.
Aktivitás: egész nap.


id: 414
agg árnyékdémon

Amikor egy démon már alig tud mozogni, akkor a társadalmuk besorolja oket az agg csoportba. Persze nem haszontalan a létük, nagyszeruen bevethetok azokon a helyeken, ahol nem harci tudásra, hanem tömegre van szükség.
Aktivitás: egész nap.


id: 415
kivénhedt démonhóhér

A hóhérok különösen fontos szerepet töltenek be a a démontársadalomban. Éppen ezért az oreg hóhérok is kiemelt feladatot kapnak, ok vezetik az aggok seregeit.
Aktivitás: egész nap.


id: 416
rokkant démonharcos

Súlyos trauma áldozata ez a szerencsétlen lény. Nehezen mozog, de azért szép pofonokat tud kiosztani.
Aktivitás: egész nap.


id: 417
démonfarkas

A démonfarkasok a kutyához szinte megszólalásig hasonlító lények. A tudósok régóta vitatkoznak azon, hogy vajon a démonkutya az megszelídített démonfarkas, vagy a farkas egyszeruen egy elvadult kutya.
Aktivitás: egész nap.


id: 418
Gromborg az oshóhér

Legendás hóhér volt, a 10000. kivégzését egy hétig tartó lakomával ünnepelték a démonok birodalmában.
Aktivitás: egész nap.


id: 419
kezdetleges protodémon

A démonokat mindenhol gyulölik. Vannak olyan világok, ahol a mágusok komoly démonellenes varázslatokat is kifejlesztettek. A démon tudósok éppen ezért komoly genetikai kutatásokat végeztek, és sikerül olyan egyedeket eloállítaniuk, amik démonnak látszanak, de mégsem azok. A nagyobb démonkapu másik vége pont egy ilyen kutató intézet kelteto kamrájára nyílik.
Aktivitás: egész nap.


id: 420
vizenyos protodémon

Ennél a példánynál kissé félresikerült a kisérlet. A borét nagy hólyagok borítják, amik idonként kifakadnak, és sárgás, buzos folyadékkal borítják be a testét.
Aktivitás: egész nap.


id: 421
klasszikus protodémon

Az alaptipus, minden protodémon osatyja. Eros, okos, jó testfelépítésu, csápjai hatalmas karmokba végzodnek, ahogy illik.
Aktivitás: egész nap.


id: 422
sikító protodémon

A klasszikus egy sikeres mutációja. Ebben az átlagosnál több a nem démoni gén, ennek köszönheti jól fejlett síkító képességét.
Aktivitás: egész nap.


id: 423
vihogó protodémon

Mentális képességei kissé gyengére sikeredtek, visoznt 5 karom nélküli csáp lengedezik rajta. Az agy kapicitása pont arra elég, hogy az öt csápot kezelni tudja, de már nem bánik velük egyformán jól.
Aktivitás: egész nap.


id: 424
vérengzo protodémon

O sem a szellemi vetélkedok örök gyoztese, nincs is rá szüksége. Megvannak az eszközei ahhoz, hogy mindenki elismerje az igazát, még akkor is ha nincs igaza.
Aktivitás: egész nap.


id: 425
Protodom

Vakok közt félszemu a király. Protodon a legokosabb vérengzo protodémon, így o a hódító csapatok vezére.
Aktivitás: egész nap.


id: 426
gorb

Jó másfélszer akkora, mint egy átlagos ember. Igen furcsa lény, mert bár él, mégis fém részek vannak benne. Nem egyszerûen csak rajta vannak, mint egy páncél, hanem testének szerves részei. A karja egy része, lába, mellkasának nagyobbik fele elõ fém.
Aktivitás: egész nap.


id: 427
óriásláb

Az óriások egy alfaja. Hatalmas lábak, kicsi koponya és IQ jellemzi.
Élõhelye: domb, hegy
Aktivitás: egész nap.


id: 428
a nagy taposó

Az óriásláb nagyobbik testvére. Még nagyobb lábak, még kisebb agy.
Aktivitás: egész nap.


id: 429
dombi öklelo

Egészen speciális óriásláb alfaj, kicsi lábakkal, viszont annál nagyobb és erõsebb koponyával. Az agy mérete ennek ellenére nem változott, mert az extra vastag koponycsont elfoglalja a helyet.
Aktivitás: egész nap.


id: 430
hegyi sas

A megszokottnál valamivel nagyobb méretû sas, karmai kardként csapkodnak, a csõre, mint egy vashegyû lándzsa.
Aktivitás: egész nap.


id: 431
protodémon mesterkém

Õ deríti fel az ellenség gyenge pontjait. Mivel gyakran kerül kényelmetlen helyzetbe, mindent megtesz, hogy ne lehessen könnyen megölni.
Aktivitás: egész nap.


id: 432
tuzkígyó

Ahol nagy a forróság, elõbb-utóbb megjelenik a tûzkígyó is.
Aktivitás: egész nap.


id: 433
sötét démonvadász

A démonokat mindenki utálja, ezért sokan vadásznak rájuk. A vadászok között persze olyanok is vannak, akik nem csak a démonokra vadásznak, hanem mindenre ami mozog. Ha nem akarsz áldozat lenni, védekezned kell.
Élõhelye: sikság, bozót, erdõ, dzsungel, domb
Aktivitás: egész nap.


id: 434
mocsári démonölõ

Ez a lény a csak mocsárban él, és megpróbálja tisztántartani azt. Õ ezt úgy érti, hogy mindenkit megtámad, aki nem szimpatikus neki.
Élõhelye: mocsár
Aktivitás: egész nap.


id: 435
roppant démonvadász

Egy kisebb óriásnak néz ki. Fõ célpontja a démonok mindenféle tipusa, de nem veti meg az egyéb finomabb falatokat sem.
Élõhelye: sikság, dzsungel, domb, hegycsúcs
Aktivitás: egész nap.


id: 437
siheder drakón

A drakónok sárkányfattyak. Egykor egy ôsi mágus megátkozta a sárkányokat, azóta rengeteg sárkánytojásból torzszülöttek kelnek ki, amelyek sosem képesek elérni a felnôttkort, vagy akárcsak repülni. Ezeket a torzszülötteket szüleik számûzik, bár nem pusztítják el. Idôvel új fajok jöttek létre ezekbôl az apró, fejlôdni és repülni képtelen fattyakból. A sihder a legkisebb, leggyengébb akivel találkozhatsz.
Élõhelye: domb
Aktivitás: egész nap.


id: 438
fiatal drakón

Ha egy drakón elég sokáig életben marad kiérdemli a fiatal nevet. Akkor a fején levõ kis szarvakat pirosra festik.
Élõhelye: domb
Aktivitás: egész nap.


id: 439
mohó drakón

Az idõsödõ drakónok genetikai örökségük függvényében specializálódnak. A mohó drakón kemény bõre alatt egy anitmágikus réteg található, ami jó hatásfokkal véde a kellemetlen varázslatok hatásától.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 440
szikla drakón

A szikla drakón kemény bõre hosszan ellenáll a fizikai behatásoknak.
Élõhelye: erdõ, domb
Aktivitás: egész nap.


id: 441
vörös drakón

A vörös drakón a tûz gyermeke. A legenda szerint egy vulkán közepén foggant az elsõ közülük.
Aktivitás: egész nap.


id: 442
elit drakón

Játékos egy fajta, az biztos, de inkább csak drakón szemmel nézve. A drakónok játékai egyszerû halandók számára halálosak lehetnek.
Aktivitás: egész nap.


id: 443
Ddrraak

Drrak a drakón fészkek ura. A legerõsebb elit drakón uralja mindig a fészket, szóval csak óvatosan.
Aktivitás: egész nap.


id: 444
ifjú elektromos medúza

Szokványos medúzának látszik, talán csak másfél méteres átmérõje érdemel említést. És a csípõs elektromos csapások, amivel a közelébe merészkedõket figyelmezteti.
Élõhelye: tenger
Aktivitás: egész nap.


id: 445
brutális polip

A polipok törzsfejlodésének egy kellemetlen állomása. Nagy és fojtohat. Jobb elkerülni.
Élohelye: tenger
Aktivitás: egész nap.


id: 446
elektromos medúza

Az ifjú medúza felnott párja. Könnyu kitalálni: erosebb és életképesebb.
Élohelye: tenger
Aktivitás: egész nap.


id: 447
vérmes polip

Egy újabb polipfajta, ami nem hiányzott az életedbõl. Ha muszáj vele harcolnod, akor öld meg gyorsan, mert az elhúzódó harc neki kedvez.
Aktivitás: egész nap.


id: 448
ihari rája

Az itteni tengerek urai a ráják. Gyorsak, nagyok, és erõsek. Ha meglátsz egyet, akkor csak egyetlen dolog jár az eszedben: halál rája.
Élõhelye: tenger
Aktivitás: egész nap.


id: 449
ihar tüskési rája

A sima ihari rája fejlettebb veriója. Nagyméretu tüskéi jól védik ellenfelei támadásaitól.
Élohelye: tenger
Aktivitás: egész nap.


id: 450
sugárzó rája

Igen kellemetlen fajta. Ellenségeit különleges vibrációval támadja, igen jó hatásfokkal.
Aktivitás: egész nap.


id: 451
elfajzott tintahal

Hatalmas mérete már önmagában elég arra, hogy elmenjen a kedved a csatától. Amikor rádcsavarodnak csápjai, már nincs módod a menekülésre.

Aktivitás: egész nap.


id: 452
Octopussy

A tengeri barlangok ura. A legerősebb elfajzott tintahalak évente megküzdenek az uralkodói címért, és az arra legérdemesebb ül a trónon. Ő az aki minden kihívóját meg tudta ölni.

Aktivitás: egész nap.


id: 453
kristálygyík

Szinte észrevehetetlen, a jeges háttérben elveszô ez a teljesen átlátszó, óriási gyík. Mivel nem láthatod meg messzirôl ezért meglepni sem tudod, sôt lôfegyvert sem használhatsz ellene. Kivéve ha menekül, de ez nem szokásuk ezeknek a kissárkányoknak is nevezett hüllôknek. A magas hegyek között élve alkalmazkodott a hideghez, szóval a jégesô nev_ viharos dolgokon csak kacagni szokott, mielôtt széttépi az ilyennel próbálkozó ostoba mágusokat.
Élohelye: domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 454
gyémántgyík

Ĺllítólag a hatalmas ôsi sárkányok elkorcsosult leszármazottai, a kissárkányok közé tartozik, kis testvérével a Kristálygyíkkal együtt. Egyes gnóm tudósok szerint nem is külön faj, csak a Kristálygyík nagyméretű változata. Szerintük a szinte teljesen átlátszó lény kora elôrehaladtával kap olyan kékes, sárgás, vagy rózsaszínes árnyalatot, ami a gyémántról elnevezett változatnál megfigyelhetô.
Élőhelye: út, domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 455
hullámgyík

Szinte forr a víz körülötted, amikor ez a bálna méretű lény feléd száguld, nyilvánvalóan barátságtalan szándékkal. A nagy hullámzásban szinte képtelen vagy harcolni.
Élőhelye: mocsár, folyó, tó, tenger
Aktivitás: egész nap.


id: 456
zafírgyík

Milyen szép kék a víz! - sóhajtasz fel, és már majdnem veted le a páncélodat, fegyvereidet a békés fürdôzés reményében, amikor gyanús lesz ez a nagy kékség. Hirtelen egy sárkányszerű, tündöklôen kék gyík emelkedik ki a vízbôl, és támad rád. Ha sikerül túlélned ezt a támadást, akkor talán azt is kiderítheted, hogy nem is sárkány volt, csak egy kissárkány, egy Zafírgyík.
Élőhelye: mocsár, folyó, tó, tenger
Aktivitás: egész nap.


id: 457
pörkgyík

Szinte már izzik a lábad alatt a talaj, olyan forró. Ötleted sincs, hogy mitôl lehet, egészen addig, amíg egy majd 10 méteres, izzóan vörös gyík emelkedik ki a homokos talajból. A páncélod és fegyvered másodpercek alatt oly forróak lesznek, hogy alig bírod elviselni az érintésüket. Kétségek támadnak benned az iránt, vajon kedvenc fegyveredet a piszkavas funkció mellett használhatod-e másra is e csata után. Persze a piszkavas sem biztos, hiszen te is könnyen eléghetsz ebben az iszonyatos hôségben.
Élőhelye: sikság, domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 458
rubingyík

Elôször azt gondolnád, hogy csak egy újabb Pörkgyíkkal van dolgod. Mit neked egy kissárkány! - gondolod. Åm amint közelebb ér, észreveszed a apró különbségeket: a majd másfélszeres termetet, az izzó vörös helyett, csillogó rubin fényéhez hasonló pikkelyeket.
Élõhelye: sikság, domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 459
vihargyík

A kissárkányok nem kimondottan az intelligenciájukról híresek, de a dzsungelben élô változatuk még közülük is kimagaslik. A velük találkozó kalandozókban gyakran fogalmazódik meg a következô gondolat: - Ennél a dögnél láttam már intelligensebb kutyákat is! - Persze eme megállapítást továbbadni csak azok tudják, akik túlélik a vele való talákozást.
Élőhelye: sikság, bozót, erdő
Aktivitás: egész nap.


id: 460
smaragdgyík

Na végre! Egy intelligens Liángyík! - kiáltasz fel, amikor a teremtmény eléd lép, és udvarias hangon üdvözöl. A barátságos találkozás illúziója azonban hamarosan hiú ábránd lesz, amint meghallod a következô mondatot: - Az erdôn való átkelésnek ára van, mégpedig a nálad levô összes kincs. És az átkzott még vigyorog is hozzá! Na ezt nem hagyhatod!
Élõhelye: sikság, bozót, erdõ
Aktivitás: egész nap.


id: 461
Szivárvány, az õsgyík

Az eddigi találkozásaid alapján azt gondolhatod, hogy a kissárkányok mindig könnyû prédák. Miután megküzdöttél Szivárvánnyal, ez a véleményed meg fog változni.
Aktivitás: egész nap.


id: 462
tüskés ongóliant

Az ongóliant család egy újabb tagja, kellemes tüskékkel megáldva.
Élőhelye: erdő, domb
Aktivitás: egész nap.


id: 463
jeges ongóliant

A hideg északi tájakon edződött ongóliantok már kellemetlen ellenfelek lehetnek, ha rossz kedvükben találod őket.
Élőhelye: hegy, hegycsúcs
Aktivitás: egész nap.


id: 464
véres ongóliant

Ennek az ongóliantnak kicsit vöröses a bőre, ezért ragadt rá a véres elnevezés. Persze sokszor vér is van rajta, és többnyire nem a sajátja.
Élőhelye: erdő, domb, hegy
Aktivitás: egész nap.


id: 465
drakón fegyőr

A drakónok fejlett társadalma természetesen a börtönt is feltalálta. Az ide bezárt egyedeket őrizni is kell, és ehhez természetesen speciális szakértelemre van szükség. Ezért a fegyőrök külön kasztot képeznek.
Aktivitás: egész nap.


id: 466
wyvern fegyőr

Egy börtönben természetesen a wyverneknek is képviselniük kell magukat, a fegyőr oldalon is.
Aktivitás: egész nap.


id: 467
wyvern elit fegyőr

Az elit fogdaőr nagyon otthon van a fegyelmezés kérdésében. Ezt Te is megtapasztalhatod, ha összetűzöl vele.
Aktivitás: egész nap.


id: 468
drakón börtönparancsnok

A börtönparancsnok egy enyhén elhízott drakón, azonban ebből nagy hiba lenne következtetéseket levonnod, mert így is elég nagy pofonokat tud kiosztani.
Aktivitás: egész nap.


id: 469
fekete apród

A fekete lovagok kiszolgálója, a leggyengébb mind közül. de még őt is védi a lovagok mágiája, ezért nehéz komoly sebzést okozni neki. Talán be kéne szerezni valami ellenmágiát?
Aktivitás: egész nap.


id: 470
fekete segéd

A segéd az elhivatott apródokból lesz. Jó úton haladnak afelé, hogy komolyabb dolgokra is igénybe vegyék őket, mint a csizmapucolás.
Aktivitás: egész nap.


id: 471
fekete katona

Ők már igazi katonák. Elsődleges feladatuk a környék lakóinak félelemben tartása. Őt már az alantasabbaknál erősebb mágia védi.
Aktivitás: egész nap.


id: 472
fekete harcos

A legkitünőbb katonákat harcosnak nevezik ki. Ha elég jóldolgoznak pár év alatt lovaggá válhatnak.
Aktivitás: egész nap.


id: 473
fekete lovag

Minden apród álma, hogy lovag lehessen. Minden száz apródból egy jut el idáig, a többi vagy nem alkalmas vagy nem éli meg. A lovagokat már különösen erős mágia védi a csatában.
Aktivitás: egész nap.


id: 474
fekete lovag parancsnok

A parancsnok egy egész lovagvár parancsnoka. Csak a legkitartóbb, legrátermettebb lovagok lehetnek parancsnokok.
Aktivitás: egész nap.


id: 475
Nord Vikobar

Minden lovag mindenható parancsnoka, és erős kezű uralkodója. Nem tűr ellentmondást és hatalmas pallósa segítségével rak rendet azok között, akik mégis megpróbálkoznak vele.
Aktivitás: egész nap.


id: 481
smaragd drakón

A drakónok egyes törzseinél a kort és a rangot különbözo drágakövekkel jelölik, persze drakón logikával. A smaragd drakónok még fiatalok, kevés harci tapasztalattal.
Élohelye: bozót, erdo, hegy
Aktivitás: egész nap.


id: 482
ónix drakón

A megfelelo kor, és 500 leölt kalandozó után, már ónix drakón a megfelelo megszólítása a drakón kölyöknek.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 483
zafír drakón

A zafir fokozat már komolyabb harci tapasztalatot jelent.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 484
márvány drakón

A márvány drakónnak lenni nem igazán elorelépés, mint inkább egyfajta parkolópálya a renitensek számára. Ezekben a példányokban az abszolút harag dolgozik, nagyon veszélyesek.
Élohelye: erdo, domb, hegy
Aktivitás: egész nap.


id: 485
rubin drakón

Ha azt látod, hogy egy drakón vöröses színu, és mellén apró rubin darabok díszítik a pikkelyét, akkor inkább menekülj.
Aktivitás: egész nap.


id: 486
ifjú wyvern

A wyvernek a drakónok egy alfaja, de hogy egészen pontosan milyen a kapcsolat közöttük, azt még nem sikerült kideríteni.
Aktivitás: egész nap.


id: 487
pikkelyes wyvern

Az idosebb wyvernek pikkelyei látványosan megerosödnek, innen kapta a nevét.
Aktivitás: egész nap.


id: 488
Drakón herceg

A drakón rejtekhelyek egyik ura. Hatalmas és veszélyes. Több kalandozó inkább önként a rabszolgájává vált, minthogy kiálljon ellene.

Aktivitás: egész nap.


id: 489
osöreg gyík

Nagyon öreg, és nagyon eros. Nagy csúnya fogai vannak, néha napokig lehet látni a legyozött harcosok közéjük szorult végtagjait.
Aktivitás: egész nap.


id: 490
acélpikkelyes wyvern

Ha egy wyvern nagyon szerencsés és ügyes, akkor rendkívül hosszú életet is megélhet. Öregedés közben pikkelyei fokozatosan keményednek.
Aktivitás: egész nap.


id: 491
élőholt törpe vájár

A törpék munkájukból adódóan sokat vannak a föld alatt. Néha olyan szörnyekkel is találkoznak, akiket jobb lenne elkerülni. Így születnek az élőholt vájárok.

Aktivitás: egész nap.


id: 492
elfajzott kincsvadász

A legelvetemültebb kincsvadászok bemerészkednek azokba a törpebányákba is, ahova már a törpék sem igazán mernek menni.
Aktivitás: egész nap.


id: 493
kincsvadász fejedelem

A kincsvadászok elit kategóriáját olyan nagyhatalmú harcosok alkotják, akiket jobb elkerülni.

Aktivitás: egész nap.


id: 494
éloholt törpe kincstárnok

A törpék szeretik a kincseket. Még a haláluk után is vigyáznak rájuk.
Aktivitás: egész nap.


id: 495
éloholt törpe bányászmester

Amikor éppen nem éloholtkodnak továbbra is folytatják a kitermelést a bányában. A bányászmester itt is megállja a helyét, nem csak a csatában.
Aktivitás: egész nap.


id: 496
éloholt törpe helytartó

A törpék rendszereto népek. Haláluk után is ragaszkodnak eredeti rangjukhoz, beosztásukhoz.
Aktivitás: egész nap.


id: 497
élőholt tömeggyilkos

Íme az a lény, aki az itt lakók nagyrészének apja. Az ő mohósága okozza, hogy a környéken egyre nehezebb élőt találni.

Aktivitás: egész nap.


id: 498
Doin

Régen e törpék egyik törzsének királya volt, most már csak ezt a sötét labirintust uralja.

Aktivitás: egész nap.


id: 499
Nadion

Az egyik legnagyobb törpekirály nyomorúságos maradványa. Bár szépségversenyen már nem indulhat, ütni még tud.

Aktivitás: egész nap.


id: 500
Cloin a Vámpírkirály

O az igazi ura az egész sötét bagázsnak. Az o tudta nélkül senki nem járkálhat fekete birodalmában.
Aktivitás: egész nap.


id: 501
halálvágyó pap

Ha egy Halálvágyó elpusztított 100 ellenfelet a felavatása után, akkor pappá léptetik elô, és elsajátítja bizonyos varázsigék használatát. îgy félelelmetes ellenféllé válik mind egy varázsló, mind egy közelharcos számára.
Élohelye: út, város
Aktivitás: egész nap.


id: 502
halálvágyó mágus

ujabb 100 gyôztes csata után a Halálvágyók megismerkednek a mágia magasfokú muvészetével, és következik számukra a legnagyobb kihívás: csak varázslatokkal harcolhatnak. Ha egy Halálvágyó mágust meglátsz, számíthatsz részérôl az azonnali támadásra, és a pusztító varázslatokra.
Élohelye: út, város
Aktivitás: egész nap.


id: 503
elit halálvágyó

A Halálvágyó szekta azon kiemelkedô tajait, akik képesek voltak újabb 100 csatában gyözedelmeskedni csak varázslatok segítségével, a Halál isten elit katonáivá avatják. Feladatuk a további pusztítás egészen addig, amíg el nem éri ôket a méltó Halál. Mivel istenük már nem korlátozza ôket a harcmodorban, és mind a mágia, mind a fegyverek mesterei, ezért egy Elit Haláljáró legyôzése szinte lehetetlen feladat.
Élőhelye: út, város
Aktivitás: egész nap.


id: 504
halálapostol

A Halál isten elit katonáit minden gyôzedelmes csata egyre nagyobb hatalommal ruházza fel. Azon kevesek, akik szinte számtalan gyôzelmet arattak, a létezés egy új szintjére emelkednek: a Halál isten küldöttei lesznek, akiket csak Halálapostolként emlegetnek. Ha a Halál isten egy ilyen küldöttjével kerülsz szembe, búcsút mondhatsz az életednek.
Élőhelye: út, város
Aktivitás: egész nap.


id: 505
a Halál prófétája

Igen, igen, ô a Halálvágyók szektájának vezetôje. Állítólag már évszázadok óta Halálapostolként járja a világot, de még nem akadt legyôzôre. Persze az is lehet, hogy veled ellentétben sosem felejt el biztosítást kötni. :)
Aktivitás: egész nap.


id: 506
dombi óriás

Láttál már trollt, ogrét vagy minotauruszt? Nagyoknak gondoltad ôket? Ha igen, akkor csak azért, mert még nem láttál igazi óriást. Pedig a dombi óriás fajtájának legkisebb és leggyengébb tagja. Intelligenciát tekintve azonban nem szorult az óriás faj utolsó helyére, ami persze - tekintve eme behemótok átlag elmebeli képességét - nem egy nagy dícséret. Ütni azért tud, és nem is kicsiket. A többi óriáshoz hasonlóan egyetlen ütése is páncélrepesztô lehet.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 507
sziklaóriás

A dombi óriás nagy testvére. Ha lehet, még veszélyesebb az ütése. Egyetlen csapásával palacsintává lapíthat még egy félóriás barbárt is. Kemény bôrérôl könnyen lepattannak a szúrófegyverek.
Élohelye: domb, hegy
Aktivitás: egész nap.


id: 508
kohajító óriás

Nem nem! Ez nem meteorit zápor! Igen, igen! Nagy bajban vagy! Egy kôhajító óriás éppen most lövi be magát a kettôtök közti távolságra. Azt hiszem örülhetsz, ha csak pár kôbörnek mondasz búcsút ennek következtében, nem pedig az életednek.
Élohelye: út, domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 509
óriás troll

Hmmm, valami hihetetlen ocsmány, nagy, zöld izé közeleg! És földig ér a keze! Aha, ez biztosan a mocsarak legendás óriás trollja. Nyálkás teste ellen az ütôfegyver teljesen hatástalan. Szóval kardra, lándzsára fel!
Élohelye: domb, hegy, hegycsúcs
Aktivitás: egész nap.


id: 510
homoki góliát

Allítólag a hegyi óriások egyik törzsét Hegyrengetô elleni lázadás vádjával számuzték, nem csak az óriás kastélyokból, de még az óriások által lakott hegyek közül is. Hogy a vád igaz volt-e vagy hamis, ma már senki sem tudja. A törzs végülis a sivagatgban talált otthont magának, tökéletesen alkalmazkodva az ottani körülményekhez. A sivatagi nomádok elleni állandó csatározások alaposna kiképezte ôket a vágófegyverrel harcoló, apró emberkékkel szembeni harcra, így inkább ütôvel vagy szúróval próbálkozz! Manapság persze már bárhol találkozhatsz ilyen lényekkel, akik inkább csak a hagyomány miatt nevezik magukat homokinak.
Aktivitás: egész nap.


id: 511
nomád behemót

A kitaszított homoki góliátok kitaszítottai ôk. Számuzetésük oka az, hogy harcban ôrjöngô dúh keríti ôket hatalmába, így saját fajtársaikra is veszélyesek. Magányosan járják a sivatagot, pusztát, senkit meg nem turve maguk körül. Ha meglátsz egyet, fuss, vagy harcolj!
Élohelye: erdo, hegy
Aktivitás: egész nap.


id: 512
kéreg óriás

Oppá! Az a fa megmozdult! Vagy mégsem? Affene! Ez nem is fa, hanem valami óriás féle! Nem árt az óvatosság! Az már biztos, hogy nem lesz egyszerû áttörni a vastag, kéregszerû bôrét. Ütôfegyverrel meg nem is érdemes próbálkozni. A lábai hatalmasak, szóval a futásnak nincs sok értelme. Akkor hát: ROHAAAAAM!
Élõhelye: erdõ
Aktivitás: egész nap.


id: 513
óriás zombi

Ki lehetett az a tréfás kedvu nekromanta, aki egy óriás hulláját zombiként animálta? A tréfa persze nem az animálás benne, hanem az, hogy utána szabadon eresztette egy surun lakott vidéken, vagy városban. Nos, a legtöbb utazó nem gondolja tréfásnak. Még szerencse, hogy iszonyúan lassú, otromba, értelem nélküli jószág, ezért könnyu elfutni elôle. Persze a hozzád hasonló bátor kalandozók megpróbálhatnak megküzdeni vele, de hosszú, és fárasztó küzdelem lesz, annyi bizonyos.
Élohelye: út, város, domb
Aktivitás: egész nap.


id: 514
ongóliant

Mégis igaz. Létezik olyan óriásfaj, amely tagjai vérében pár csepp sárkányvér is csörgedezik. Bizonyíték erre az óriásokat felülmúló agyi képességek, és az erôs tuzlehelet.
Aktivitás: egész nap.


id: 515
óriáskirály

Az óriás kastélyok vitathatatlan urai. Erejük legendás, akárcsak szervezetük ellenállóképessége. Nem érdemes vitába bocsátkoznod vele, hiszen már az üvöltésükkel is képesek megrepeszteni akár a követ is. Nincs is veszélyesebb egy dühös óriáskirálynál!
Aktivitás: egész nap.


id: 516
Hegyrengetõ

Az óriások vitathatatlan parancsolója, minden óriás király hûbérura. Már-már titáni erejét mindenfajta lény rettegi a hegyek között. Egy biztos: ha hatalmas kalandozó lévén, eddig számtalan óriáskastélyt fosztottál ki, akkor is jobban teszed, ha inkább a távozást választod abban a szent minutumban, amint meglátod Hegyrengetô koronát ábrázoló zászlaját. Az ugyanis azt jelzi, hogy Hegyrengetô éppen abban a kastélyban vendégeskedik.
Aktivitás: egész nap.


id: 517
törpevadász ork

A szerencsétlen törpékre hol az éloholtak, hol a kincskeresok, hol az orkok vadásznak. Ez az ork kifejezetten törpék ölésére lett kiképezve.
Aktivitás: egész nap.


id: 518
törpe csillés

A csilletologató törpe végzi a munka javát, és persze o kapja a legkevesebbet a kibányászott javakból.
Aktivitás: egész nap.


id: 519
elit törpgyilkos

Természetesen a törpevadászatot is lehet jól csinálni, és nagyon jól. Az elit törpgyilkos az utóbbi kategóriába tartozik.
Aktivitás: egész nap.


id: 520
törpe vájár

A vájár végzi az egyik legveszélyesebb munkát, hiszen õ termeli ki az ércet, és az õ fejére omlik a bánya, ha hibázik.
Aktivitás: egész nap.


id: 521
ork fejvadász

A törpgyilkos elit krémje. Ok aztán már tényleg tudják hogyan lehet embrió pozicióból tíz féle képpen ölni.
Aktivitás: egész nap.


id: 522
törpe bányászmester

A bányában mindig kell egy fonök is. O a bányászmester.
Aktivitás: egész nap.


id: 523
Dron a Mester

A Mesterek Mestere, Minden Ércek Ismerője, a Bányák Ura, a Fiatalok Oktatója, az Anyák Védelmezője, A Mithril Csákány Őrzője, az Orkok Tántoríthatatlan Pusztítója.
Aktivitás: egész nap.


id: 524
halálvágyó

A Halálvágyók a Halál isten fanatikus szektája. Leghôbb vágyuk, hogy mielöbb istenük birodalmába jussanak. Persze nem elég nekik az, hogy bármilyen módon meghaljanak. Csak az arra érdemes kéz által elszenvedett halál adja meg nekik a túlvilágon a megfelelô rangot. Ezért minden szembejövôt megtámadnak, remélve, hogy egyszer találkoznak azzal, aki képes ôket legyôzni. A gyengékért meg úgy sem kár... Egy Halálvágyó megölését a Halál isten kedvezô szemmel nézi, minél többet ölsz meg belôlük, annál könnyebben tudod elkerülni a saját halálodat.
Élõhelye: út, város
Aktivitás: egész nap.


id: 525
halálvágyó veterán

Az elit halálvágyót, amikor megfelelő tapasztalatra tesz szert, veteránnak illik nevezni. Élőhelye: út, város
Aktivitás: egész nap.


id: 526
élharcos halálvágyó veterán

A veterán halálvágyók elit csapata megérdemelte az élenjáró jelzőt. Élőhelye: út, város
Aktivitás: egész nap.


id: 527
vérmes rája

Ha azt hiszed, hogy már mindent láttál, akkor itt a meglepetés: a vérmes rája. Kinézete szörnyűséges, sebzése brutális.
Élőhelye: tenger
Aktivitás: egész nap.


id: 528
rettenetes tintahal

A nevét a felfedezőjéről kapta, csak ránézett és ennyit mondott: ez rettenetes. És ekkor még nem is harcolt vele.
Élőhelye: tenger
Aktivitás: egész nap.


id: 529
elborult tintahal

A tenger mélyén sötét van, és ez minden intelligensebb lénynek megterheli az idegeit. Ez a tintahal nem is bírta a sötétet, teljesen elborult az agya. Mindent és mindenkit ellenségnek hisz, nem a legalkalmasabb partner egy kis esti beszélgetéshez.
Élőhelye: tenger
Aktivitás: egész nap.


id: 530
siheder fekete drakón

A fekete drakónok nagyon hasonlítanak az eddig megszokottakhoz, csak egy kicsit nagyobbak. Hasonló a társadakmi felépítésük is. Állítólag régen egyformák voltak, csak valami genetikai betegség megosztotta a népet. A siheder a legkisebb közülük.
Aktivitás: egész nap.


id: 531
fiatal fekete drakón

Mint a normál drakónoknál itt is van fiatal drakón. Csak ez kicsit nagyobb.
Aktivitás: egész nap.


id: 532
mohó fekete drakón

A mohóság az egyik eredendő bűn, a fekete drakónokat sem kerüli el. Ezek a draküónok mohón kivánják a halálod.
Aktivitás: egész nap.


id: 533
fekete szikla drakón

Pont mint egy fekete szikla. Csak ez rúg meg harap.
Aktivitás: egész nap.


id: 534
fekete tűz drakón

Fekete mint az éjszaka, de ha kitátja a száját, akkor mindent vörösre festenek a lángnyelvek.
Aktivitás: egész nap.


id: 536
Ffrraak

Ő a király. Nagy és nagyon csúnya. Nagyon-nagyon utálja, ha megzavarják a délutáni pihenőjét.
Aktivitás: egész nap.


id: 537
alföldi ongóliant

Az ongóliantokról sokan azt hiszik, hogy hegyi szörnyek. Nos ők is belátják tévedésüket,amikor szembetalálkoznak, ezzel a különösen erős és ronda példánnyal az alföld kellős közepén. Élőhelye: sikság, út, bozót
Aktivitás: egész nap.


id: 538
vérivó ongóliant

Az ongóliantok eme szektája kóros vámpír imádatban szenved, ezért ők is előszeretettel gyakorolják a vérivás undorító szokását. Élőhelye: domb, hegy
Aktivitás: egész nap.


id: 549
Spike

Spike a leghatalmasabb. Ebben minden vámpír egyetért. A rá vadászók inkább menekülnek amikor megjelenik. A tanyék irányítását méltóságon alulinak érzi, dolga kimerülannyiban, meghallgatja az elfajzott bajnok jelentését.
Aktivitás: egész nap.


id: 550
kincsvadász rém

A rémek a vámpírok közeli rokonai, ebből következően élőholtak. A rokonság pontos mértéke még felderítésre vár, és a mostaninál sokkal nagyobb tudós sereget igényel a nagy fluktuáció miatt. Élőhelye: bozót, erdő, dzsungel
Aktivitás: egész nap.


id: 551
nagyobb rém

A név megtévesztő, mert kisebb rémet nem ismer a tudomány. Minden rém nagy és csúnya. Élőhelye: sikság, út, híd, város
Aktivitás: egész nap.


id: 553
iszonytató rém

Végre egy helytálló elnevezés a rémek világában. Ez a szörny tényleg iszonytató. Élőhelye: sikság, mocsár, sivatag, bozót, domb, hegy
Aktivitás: egész nap.


id: 556
Jeges, a rettenetes

Jeges a lighidegebb dermesztő rém. Az egész lény rettenetes.
Aktivitás: egész nap.


id: 565
Yrolg beavatottja

Legokosabb tanítványok hosszas tanulás után elnyerhetik a beavatott címet. Élőhelye: sikság, mocsár, tó
Aktivitás: egész nap.


id: 566
Yrolg kiválasztottja

A kiválasztottak szűk körébe, csak a legtapasztaltabb hívek kerülhetnek be. Élőhelye: sikság, mocsár, tó
Aktivitás: egész nap.


id: 567
Yrolg fényességes kiválasztottja

A kiválasztottak elitje alkotja ezt a zártkörű klubbot.
Aktivitás: egész nap.


B>id: 568
Yrolg ökle

A legnagyobb hatalommal rendelkező harosok közül választják a legérdemesebbet erre a kitüntető posztra.
Aktivitás: egész nap.


id: 570
királyi katona

Mint a neve is mutatja, ő egy egyszerű katona.
Aktivitás: egész nap.


id: 571
királyi harcos

A tapasztaltabb katonákat a királyi parancs szerint a harcos megnevezés illeti meg.
Aktivitás: egész nap.


id: 572
királyi veterán

Ha több mint 10 éve szolgál valaki a seregben, akkor a veterán nevet jogosult viselni.
Aktivitás: egész nap.


id: 573
királyi hadnagy

A legalacsonyabb rangú tiszt. Őt küldik abba a csatába, ahol nem akarnak értékezebb embert veszíteni.
Aktivitás: egész nap.


id: 574
királyi felderítő

A felderítők a legtapasztaltabb harcosok közül kerülnek ki.
Aktivitás: egész nap.


id: 575
királyi osztagparancsnok

Ha egy hadnagy elég sokáig túlél, akkor osztagparancsnok is lehet belőle. Az osztagparancsnokok halálozási aránya sajnos még mindig meghaladja a pékekét, de legalább nem kell mindig hajnalban kelni.
Aktivitás: egész nap.


id: 576
királyi hõs
Ez egy nem hivatalos rang, de mindem katona tudja, hogy társai közül kik azok, akik megérdemlik a hős nevet.
Aktivitás: egész nap.


id: 1
bőrpáncél

A keményre cserzett bőrből készült, két rétegű páncél igazán tartósnak tűnik

Képességek:
Védekezés: +3


id: 2
rézpáncél

Messziről úgy néz ki, mintha a páncél rozsdás lenne, de aztán rájössz, hogy ez csupán a réz természetes színe.

Képességek:
Védekezés: +5
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 3.


id: 3
bronzpáncél

A bronzból készült páncél talán kicsit nehezebb, mint a bőrvért, de hatásosabb védelmet is nyújt.

Képességek:
Védekezés: +8
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 6.


id: 4
vaspáncél

Egy acélpáncélban sokkal bátrabb lehetsz, mintha csupán egy kimúlt állat néhány bőrfoszlánya védene.

Képességek:
Védekezés: +11
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 11.


id: 5
titánpáncél

A titán az egyik legkeményebb anyag, az ebből késült páncélra rábízhatod az életed.

Képességek:
Védekezés: +17
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 16.


id: 6
durmitpáncél

Minden kovács álma duramittal dolgozni - a harcosok; meg viselni.

Képességek:
Védekezés: +21
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 26.


id: 7
bőrpajzs

A kis kerek bőrpajzs jó szolgálatot tehet, persze csak ha tudsz bánni vele.

Képességek:
Védekezés: +1


id: 8
rézpajzs

A rézpajzs az életedet mentheti meg, de vigyázz, nehogy már messziről eláruljon a csillogása.

Képességek:
Védekezés: +2
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 3.


id: 9
bronzpajzs

A hosszúkás bronzpajzs sok csapást kibír.

Képességek:
Védekezés: +3
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 2.


id: 10
vaspajzs

A vasból készült pajzsok nem túl könnyűek, de jó védelmet nyújtanak.

Képességek:
Védekezés: +4
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 4.


id: 11
titánpajzs

Ez a titánpajzs igazán remek, gondos ötvösmunka.

Képességek:
Védekezés: +6
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 9.


id: 12
durmitpajzs

A duramitból készült pajzsok mindig viszonylag könnyűek és jól kezelhetőek. Ez sem kivétel.

Képességek:
Védekezés: +7
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 18.


id: 13
rézkarkötő

A rézből készült karkötő mintázata elég primitív, de akár naiv művészetnek is felfoghatod.


id: 14
bronzkarkötő

A bronz karkötőt alighanem sajtolással készítették, a mintázata aligha egyedi.


id: 15
ezüstkarkötő

A karkötő úgy néz ki, mintha ezüst falevelek kapcsolódnának egymáshoz.


id: 17
platinakarkötő

A vastag platinakarkötőbe geometrikus mintákat véstek.


id: 18
titánkarkötő

A titán nagyon kemény anyag, talán ezért vésett ilyen egyszerű mintákat a karkötőbe az ötvös.


id: 19
durmitkarkötő

Igaz, hogy a duramit nagyon kemény, de bizonyos hőmérsékleten jól megmunkálható. Az ötvös ezt jól kihasznált, a láncszemek finomak és kicsik.


id: 20
bőrsisak

A sisak alig több egy fejre simuló, vastag füles bőrsapkánál. Mindenesetre az ütés erejét tompítja valamennyire.

Képességek:
Védekezés: +1


id: 21
rézsisak

Ez a védelmi eszköz az úgy nevezett üstsisakok közé tartozik. A kilátást nem egyetlen szemnyílás, hanem sok kisebb lyuk biztosítja. Ez védelmet nyújt a szemnek, de vannak hátrányai.

Képességek:
Védekezés: +2


id: 22
bronzsisak

Kitűnő bronzsisak nemcsak fül, hanem tarkóvédővel is.

Képességek:
Védekezés: +3


id: 23
vassisak

A jó kidolgozású vassisaknak feltolható a rostélya, így sokkal kényelmesebb viselet.

Képességek:
Védekezés: +4
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 6.


id: 24
titánsisak

Mivel a titán könnyű anyag, a sisak elbírt némi díszítést is: a sisakforgón egy kicsiny, szétterjesztett szárnyú madár ékeskedik.

Képességek:
Védekezés: +6
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 9.


id: 25
durmitsisak

A durmitból késölt sisak teljesen zárt, a vállra illeszkedő. Szerencsére a sisakrostély feltolható.

Képességek:
Védekezés: +7
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 16.


id: 26
bőröv

A széles bőröv jótékonyan elrejt mindenféle pocakot. Persze neked ez biztosan nem szempont...


id: 27
rézöv

A réz messziről egészen úgy csillog, mintha arany lenne. +m középen az a hatalmas zöld üveg túl nagy, hogy smaragd lehessen....


id: 28
bronzöv

Ez a szépen megmunkált bronzöv értékesebb, mint azt pusztán anyaga indokolná.


id: 29
vasöv

Az öv elég széles, de a hasi tájékon még inkább kiszélesedik. Itt található egy háromszögbe foglalt spirál t ábárzoló véset is, amelynek talán kultikus jelentősége van.


id: 32
platinaöv

Az öv csatja kelti fel leginkább az érdeklődésedet: olyan, mintha két kéz kapcsolódna össze. Az alkotó még arra is figyelt, hogy az egyik férfié, a másik nőé legyen.


id: 33
titánöv

A csillagászati szimbólumokkal díszített öv egy régi, elismert ötvösiskola terméke, ami alighanem jelentősen növeli az értékét gyűjtők körében.


id: 34
durmitöv

Az öv tulajdonképpen csak egy vékony durmitlánc, de mesterien van kidolgozva. A kicsiny alakok legapróbb részletei is látszanak, s ha csattól indulsz, egy ősi legenda elevenedik meg szemed előtt.


id: 35
bőrcsizma

A bőrcsizma díszvarrásai egy mesebeli szörnyeteget formáznak, sarka talán egy kicsit magasabb, mint amihez eddig hozzászoktál.

Képességek:
Védekezés: +1


id: 36
rézcsizma

A rézcsizma elég durva kidolgozású, de a célnak megfelel.

Képességek:
Védekezés: +2


id: 37
bronzcsizma

A csizma szárán egy sugaras napkorong díszlik, de ez kevésbé lényeges, mint kihegyesedő, veszélyesnek látszó orra.

Képességek:
Védekezés: +3
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 2.


id: 38
vascsizma

A csizma orrán dupla vasalás van, ettől eltekintve egy tucatterméket tartasz a kezedben.

Képességek:
Védekezés: +4
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 4.


id: 39
titáncsizma

A titán könnyű anyag, s ennek előnyét minden egyes lépésnél észre fogod venni. Ehhez képest elenyésző hátrány, hogy milyen ocsmány a díszítése.

Képességek:
Védekezés: +6
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 9.


id: 40
durmitcsizma

Ez a durmitból készült csizma szinte maga a tökély! Az orra megfelelően hegyes, pontosan passzol a lábadra, könnyű, ráadásul úgy festesz benne, mint egy dalia.

Képességek:
Védekezés: +7
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 16.


id: 41
rézgyűrű

Elég egyszerű jószág ez a gyűrű, jobb helyeken ilyeneket használnak függönykarikának...


id: 42
bronzgyűrű

A gyűrű messziről sima karikának látszik, de ha jobban megnézed, láthatod, hogy farkába harapó kígyót ábrázol.


id: 43
vasgyűrű

Eredetileg aligha ékszernek szánták ezt a gyűrűt, talán valamilyen hivatali jelzés lehetett, Erre utal a pecsétszerű kiszélesedésem s rajta egy nehezen kivehető véset.


id: 44
ezüstgyűrű

Alighanem férfiaknak szánták ezt az ékszert, legalábbis a levelekből összeállított karika bővebb, mint bármelyik női ujj.


id: 46
platinagyűrű

Ez egy igen különleges gyűrű, ugyanis több sornyi, igen vékony láncszemsorból áll. Remélhetőleg az is így fogja gondolni, akinek esetleg majd eladod.


id: 47
titángyűrű

A pecsétgyűrű olyan széles, hogy egy teljes ujjpercedet elfedi. Vésetéből ítélve egy ősi nemesi családé lehetett valaha.


id: 49
bőrfülbevaló

A fülbevaló olyan hosszú, hogy csaknem a válladig leér. A finoman kidolgozott bér ellenére sem tűnik túl értékesnek.


id: 50
rézfülbevaló

Egy nagy karikára felfűzött számos kisebb gyűrű - nagyjából így néz ki az ékszer-


id: 51
bronzfülbevaló

Az ötvös, aki az fülbevalót készítette, alighanem jól ismerte a lovakat: az aprócska állat, amely az ékszer fő dísze, olyan élethű, hogy akár el is vágtathatna.


id: 52
vasfülbevaló

Mi is illene jobban egy vasból készült fülbevaló témájához, mint a kard? Rendhagyó módon nincs külön függesztéke, magát a pengét kell átszűrni a fülön. Mikor kézbe veszed, látod, hogy ez nem is túl nehéz, a piciny fegyver pontosan olyan éles, mint az igazi.


id: 53
ezüstfülbevaló

A fülbevaló, amely a holdat ábrázolja, olyan nagy, hogy az már csaknem ízléstelen. Azért ez téged nem keserít el, hiszen így több benne az ezüst is.


id: 55
platinafülbevaló

Egy kicsiny, de élethű női arc lógna az egyik füledből, s egy férfié a másikból, ha felvennéd ezt az igen értékes ékszert.


id: 56
titánfülbevaló

Az ötvösnek alighanem a földrajz lehetett a hobbija, mert a gömbre, amely nem nagyobb a hüvelykujjad körménél, rávéste Ghalla aprólékos térképét.


id: 57
durmitfülbevaló

Kissé morbid a durmitből készült koponya, de hát biztos van akinek ilyen az ízlése.


id: 58
bőrnyaklánc

A nyaklánc olyan, mint egy háromszög alakú, finom háló, amelynek értékét nem az anyaga, hanem a sok munka adaja, amellyel elkészítették.


id: 59
réznyaklánc

A vastag rézszálra felfűzött karikák bizonyára minden egyes lépésnél csilingelnek. Nem épp ideális viselet egy harcosnak.


id: 60
bronznyaklánc

Az ékszer több, rendkívül apró szemű láncból áll, amelyek egy bonyolult fonatban állnak össze.


id: 61
vasnyaklánc

A nyakék egymást részben fedő vaslevelekből áll, nem teljesen lapos, az ötvös igyekezett minél valósághűbb lenni.


id: 64
platinanyaklánc

A nyaklánc szemei golyócskák, melyek mérete az ékszer elejénél a legnagyobb.


id: 65
titánnyaklánc

A nyakék elejét egy viszonylag nagy, kiterjesztett szárnyú madár jelzi. A fajtáját nem ismered fel, mindenesetre furcsa, hogy két feje van.


id: 66
durmitnyaklánc

A nyakék több láncsorból áll, melyek szemei belülről kifelé haladva nőnek. Mindegyik szem díszítése egyedi, az ötvösnek rengeteg munkájába kerülhetett az elkészítésük.


id: 67
bőrkesztyű

Igazán kellemes viselet ez a pontosan kezedre illő, puha bőrkesztyű.

Képességek:
Védekezés: +1


id: 68
rézkesztyű

A rézzel borított kesztyű kicsit súlyos, de ezt meg lehet szokni.

Képességek:
Védekezés: +2


id: 69
bronzkesztyű

A bronz viszonylag könnyen alakítható, talán ezért sikerült ilyen jól a kesztyű ízületeinek kialakítása.

Képességek:
Védekezés: +3
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 2.


id: 70
vaskesztyű

A vaskesztyű talán súlyosnak látszik, de amikor megemeled, könnyebbnek bizonyul, mint vártad. Valószínűleg nagyon vékony a vaslemez, ami borítja.

Képességek:
Védekezés: +4
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 4.


id: 71
titánkesztyű

Mivel a titán nagyon könnyű, a belőle készült kesztyű szinte csak olyan súlyú, mintha bőrből készült volna.

Képességek:
Védekezés: +6
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 6.


id: 72
durmitkesztyű

A durmitkesztyű valódi kincs. Könnyű, jól védi a kezet, sőt az alkar egy részét is.

Képességek:
Védekezés: +7
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 21.


id: 73
réztőr

A réztőr inkább dísz, mint fegyver, bár azért lehet vele sebeket osztogatni.

Képességek:
Sebzése: 1 D 4
Balkezes fegyverként használható!
Ez egy szúrófegyver.


id: 74
bronztőr

A mívesen kidolgozott bronztõrnek van éle is, de látszik, hogy elsõsorban döfésre használják.
Képességek:
Sebzése: 1 D 5 + 1

Balkezes fegyverként használható!
Ez egy szúrófegyver.


id: 75
vastőr

Látszik, hogy ezt a tőrt elsősorban fegyvernek szánták, nem pedig ficsúrok díszruhájára. A markolat teljesen sima, a penge azonban rendkívül éles és hegyes.

Képességek:
Sebzése: 1 D 4 + 3
Balkezes fegyverként használható!
Ez egy szúrófegyver.


id: 77
titántőr

Ez a titántőr nem látszik valami nagy kalandnak, de elég végigsimítanod a pengéjét, hogy megváltoztasd a véleményed.

Képességek:
Sebzése: 2 D 3 + 3
Balkezes fegyverként használható!
Ez egy szúrófegyver.


id: 78
durmittőr

Már a markolatán is látszik, hogy ez a tőr nem két fillérbe kerül. Az igazi érték azonban nem a míves markolat, hanem az egykor élt kovácsmester szakmai tudása, amely tökéletessé varázsolta a pengéjét.

Képességek:
Sebzése: 3 D 4 + 1
Balkezes fegyverként használható!
Ez egy szúrófegyver.


id: 79
réz rövidkard

Egy rövidkard alig hosszabb, mint egy tőr, mégis sokkal férfiasabbnak néz ki. Ne felejtsd, hogy a rövidkardok leginkább szúrásra valók.

Képességek:
Sebzése: 1 D 2 + 1
Balkezes fegyverként használható!
Ez egy vágófegyver.


id: 80
bronz rövidkard

Ebbõl a bronz rövidkardból nem spórolták ki az anyagot: elég vastag, de a penge vágófelületét megfelelõen kidolgozták.
Képességek:
Sebzése: 1 D 7
Támadás: +1

Balkezes fegyverként használható!
Ez egy vágófegyver.


id: 81
vas rövidkard

A vas kitűnő anyag a fegyverkészítéshez, ráadásul viszonylag könnyen hozzáférhető. Ez a rövidkard is pompás darab: külleméhez képest nagyot képes sebezni.

Képességek:
Sebzése: 1 D 6 + 2
Támadás: +1
Balkezes fegyverként használható!
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 9.


id: 83
titán rövidkard

A rövidkardok általában olyanok, mintha játékfegyverek lennének, de ez egész biztosan kivétel: már messziről látszik, hogy gyilkolásra szánták.

Képességek:
Sebzése: 1 D 7 + 3
Balkezes fegyverként használható!
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 12.


id: 84
durmit rövidkard

A rövid halál - sokan egyszerűen csak így hívják a durmitból készült rövidkardot. A jelző nem pusztán a fegyver formájára utal, hanem arra is, hogy könnyű vele gyilkolni.

Képességek:
Sebzése: 1 D 6 + 5
Balkezes fegyverként használható!
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 24.


id: 85
réz hosszúkard

A hosszúkardok közül nem a rézből készült a leghatékonyabb, nem utolsósorban azért, mert sok gondozást - élezést, tisztítást - igényel.

Képességek:
Sebzése: 1 D 8
Ez egy vágófegyver.


id: 86
bronz hosszúkard

A markolatról már majdnem lekopott annak a kovácsmester jele, aki a fegyvert készítette, de az elmosódott rajzolat elég ahhoz, hogy felismerd: a hosszúkard egy híres műhelyből való.

Képességek:
Sebzése: 1 D 8 + 2
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 5.


id: 87
vas hosszúkard

A markolatról már majdnem lekopott annak a kovácsmester jele, aki a fegyvert készítette, de az elmosódott rajzolat elég ahhoz, hogy felismerd: a hosszúkard egy híres mûhelybõl való.
Képességek:
Sebzése: 3 D 4 + 2

Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 9.


id: 89
titán hosszúkard

A hosszúkard pengéje enyhén ívelt, ami egy gyakorlatlan vívónak megnehezíti a szúrást, de neked talán nem okoz problémát. Viszont az élével ketté lehet vágni a függőlegesen tartott papírlapot - akár hosszában is...

Képességek:
Sebzése: 2 D 10 + 2
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 12.


id: 90
durmit hosszúkard

Bárki bármit mond, a hosszúkard a fegyverek királya. Egy durmitból készült darab viszont a hosszúkardoké!

Képességek:
Sebzése: 3 D 10
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 24.


id: 91
nyilvessző

Egyszerű, fahegyű nyílvessző, amely pontos célzást igényel, hiszen nincs nagy átütő ereje.

Képességek:
Sebzése: 1 D 4
Előállítása 1 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 92
rézhegyű nyílvessző

Széles szakállú nyílvesszõ, amit elsõsorban hátasok ellen készítettek, de bárki ellen használható.
Képességek:
Sebzése: 1 D 5


id: 93
bronzhegyű nyílvessző

A nyílvessző fája egészen különleges: hajlékony, de nagyon erős. A bronzból készült hegy szakálla keskeny.

Képességek:
Sebzése: 1 D 6


id: 94
vashegyű nyílvessző

Mivel a nyílvesszőn hosszúkás vashegy van, egészen jó az átütő ereje: bizonyos páncélokon is képes áthatolni - persze csak ha ügyesen bánsz vele.

Képességek:
Sebzése: 1 D 7
Ezt a tárgyat csak akkor tudod használni, ha a Távolsági fegyverek szakértelmed legalább 4.


id: 96
titánhegyű nyílvessző

A nyílvessző hegye egészen keskeny, de a titán keménységének köszönhetően rendkívül hatékony.

Képességek:
Sebzése: 1 D 8
Ezt a tárgyat csak akkor tudod használni, ha a Távolsági fegyverek szakértelmed legalább 9.


id: 97
durmithegyű nyílvessző

A nyílvessző hegyén egészen vékony a durmit réteg, de ez épp elegendő ahhoz, hogy egy kis szerencsével bármilyen páncélt átüthet.

Képességek:
Sebzése: 1 D 9
Ezt a tárgyat csak akkor tudod használni, ha a Távolsági fegyverek szakértelmed legalább 12.


id: 98
lándzsa

A lándzsát egyetlen szál fából faragták ki, a hegye levél formájú, hossza nagyjából három méter.

Képességek:
Sebzése: 1 D 6
Előállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ez egy szúrófegyver.


id: 99
rézhegyű lándzsa

Hosszú egyenes rézheggyel látták el ezt a lándzsát, hogy elősegítsék a könnyű behatolást.

Képességek:
Sebzése: 1 D 6 + 1
Ez egy szúrófegyver.


id: 100
bronzhegyű lándzsa

Fogazott a bronzhegy, amelyet a fanyél végére tűztek - így talán nem hatol olyan mélyre, viszont még akkor is kárt okoz, amikor kihúzzák.
Képességek:
Sebzése: 1 D 6 + 3

Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 4.


id: 101
vashegyű lándzsa

Szakállas hegyű lándzsát tartasz a kezedben, amely feltépi a testet, amikor kihúzzák. Van hátránya is: csak lassabban leszel ismét harcra kész.

Képességek:
Sebzése: 1 D 8 + 5
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 9.


id: 103
titánhegyű lándzsa

A lándzsa hegye talán kicsit vaskosabb, mint a megszokott, de ez nem befolyásolja átütő erejét.

Képességek:
Sebzése: 3 D 5 + 4
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 12.


id: 104
durmithegyű lándzsa

Nemcsak a lándzsa durmitból készült hegye mestermunka, hanem a nyele is, amelyet ősi rúnák díszítenek. Ez nem pusztán fegyver, hanem dísztárgy is.

Képességek:
Sebzése: 5 D 4 + 4
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 24.


id: 105
buzogány

A buzogány férfias eszköz nők és férfiak körében egyaránt, hiszen nem nehéz vele bezúzni az arra érdemesek fejét akár egyetlen csapással.

Képességek:
Sebzése: 1 D 6
Ez egy ütőfegyver.


id: 106
minori penge

A minori penge remek kovácsmunka. Lágyan hajlított pengéje könnyen a kardokat imádó kalandozók kedvenc fegyverévé avanzsálhatja ezt az eszközt.

Képességek:
Sebzése: 1 D 6
Ez egy vágófegyver.


id: 110
titán hegyű dárda

110

Képességek:
Sebzése: 1 D 10
Ezt a tárgyat csak akkor tudod használni, ha a Távolsági fegyverek szakértelmed legalább 9.


id: 112
íj

Az íj feszes húrjával és a hozzá tartozó legjobb nyílvesszőkkel a lehető legveszélyesebb fegyverek egyike.
Előállítása 15 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 113
mester íj

A mester íj tökéletes munka, ezt valószínűleg még a legfinnyásabb elfek is hamar elismerik. Aki távfegyvert használ, nem is akarhat jobbat ennél.

Képességek:
Támadás: +1


id: 114
armingtoni íj

Nem sokan mondhatják el magukról, hogy armingtoni íj tulajdonosok, de akik igen, biztos hogy már az íjazás koronázatlan nagymesterei.
Képességek:
Támadás: +2

Ezt a tárgyat csak akkor tudod használni, ha a Távolsági fegyverek szakértelmed legalább 6.


id: 117
rézbuzogány

Ez a lehető legegyszerűbb buzogány: a nyél végén sima, tömör rézgolyó található.

Képességek:
Sebzése: 1 D 4 + 2
Ez egy ütőfegyver.


id: 118
bronzbuzogány

Ez egy úgy nevezett hat gerezdes buzogány: a nyélbõl hat lapos, éles félkör áll ki egyforma távolságra egymástól - ez alkotja a fegyver fejét.
Képességek:
Sebzése: 1 D 4 + 4

Ez egy ütõfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütõfegyver szakértelmed legalább 4.


id: 119
vasbuzogány

Ezt a buzogányt más néven csatacsillagnak is hívják: a tömör vasfejből különböző nagyságú fémtüskék állnak ki.

Képességek:
Sebzése: 1 D 6 + 6
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 9.


id: 120
titánbuzogány

A buzogány nyele puhán simul a tenyeredbe, a hegyes tüskékkel borított fej viszont halálos.

Képességek:
Sebzése: 2 D 9 + 3
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 12.


id: 121
durmitbuzogány

A súlyából ítélve a buzogány tömör, bár ehhez jó sok durmit kellett. A hatszögletűre kidolgozott fej szinte mindent képes bezúzni.

Képességek:
Sebzése: 3 D 8 + 3
Támadás: +4
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 24.


id: 126
réz harcikalapács

A középen elkeskenyedő, s két végén kiszélesedő, majd ellapuló fej rézből készült, s hajdani csillogását már rég eltompította az idő és a vér.

Képességek:
Sebzése: 1 D 2 + 1
Balkezes fegyverként használható!
Ez egy ütőfegyver.


id: 127
bronz harcikalapács

A harci kalapácsokban az a jó, hogy nem kell ennyit foglalkozni velük, mint például a kardokkal: nem kell élezni, fényezni, tisztítani, óvni ettõl attól. Csak elõkapod, ha kell, suhintasz vele, aztán majd elválik mi lesz.
Képességek:
Sebzése: 1 D 3 + 2

Balkezes fegyverként használható!
Ez egy ütõfegyver.


id: 128
vas harcikalapács

A kalapács feje igazi törpe munka, ez nem is meglepő. A nyelet azonban valamikor lecserélték, ezt azonnal észrevenni, bár az illesztés tökéletes.

Képességek:
Sebzése: 1 D 6 + 2
Balkezes fegyverként használható!
Ez egy ütőfegyver.


id: 129
bőrboxer

Egy erõs, és kemény bõrdarab, amit a kézre lehet húzni, így növelve az ököl sebzését.
Képességek:
Sebzése: + 1

Ez egy pusztakezes fegyver.


id: 130
rézboxer

A bőrboxer fejlettebb verziója, rézszegecsekkel van kiverve.

Képességek:
Sebzése:+ 2
Ez egy pusztakezes fegyver.


id: 131
bronzboxer

Egy bõrboxer, és némi bronz felépítmeny, ebbõl áll ez az eszköz.
Képességek:
Sebzése: + 3

Ez egy pusztakezes fegyver.


id: 132
vasboxer

Akit ezzel egyszer szájon vertek, az legjobban teszi, ha ezek után a fogadókban a Kímélő Menü Fogatlanok Részére hangzatos nevet viselő, korpalevesből és sárgarépafőzelékből álló ételsort rendeli magának!

Képességek:
Sebzése:+ 4
Ez egy pusztakezes fegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Pusztakezes harc szakértelmed legalább 11.


id: 133
vaskarkötő

133


id: 134
titán harcikalapács

134

Képességek:
Sebzése: 1 D 6 + 5
Balkezes fegyverként használható!
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 16.


id: 135
durmit harcikalapács

135

Képességek:
Sebzése: 1 D 9 + 6
Balkezes fegyverként használható!
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 24.


id: 136
titán íj

136

Képességek:
Sebzése:+ 4
Támadás: +4
Ezt a tárgyat csak akkor tudod használni, ha a Távolsági fegyverek szakértelmed legalább 16.


id: 137
durmit íj

137

Képességek:
Sebzése:+ 7
Támadás: +6
Ezt a tárgyat csak akkor tudod használni, ha a Távolsági fegyverek szakértelmed legalább 16.


id: 138
titánboxer

138

Képességek:
Sebzése:+ 6
Védekezés: +3
Ez egy pusztakezes fegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Pusztakezes harc szakértelmed legalább 19.


id: 139
durmit boxer

139

Képességek:
Sebzése:+ 9
Védekezés: +5
Ez egy pusztakezes fegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Pusztakezes harc szakértelmed legalább 19.


id: 258
lapulevél

A lapulevelet a mezei útilapuról tudod begyűjteni. Kismértékű gyógyító hatása már régóta ismert.
Előállítása 5 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 260
chrion bogyó

A chrion bogyót a chrion bokorrol tudod begyűjteni, viszonylag kis fáradsággal. Gyógyító hatása nem túl jelentős, de felülmúlja a lapulevelét.
Előállítása 6 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 262
kix virág

A kix virágot óvatosan kell letépni a kaktuszról. Gyógyító hatása jelentősnek mondható.
Előállítása 7 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 263
bot

A bot a legegyszerűbb fegyver. Ha nincs más, csak törsz egyet, és máris retteghetnek a szörnyek.

Képességek:
Sebzése: 1 D 4 + 1
Támadás: -2
Előállítása 5 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ez egy ütőfegyver.


id: 264
bunkó

Ha jó nagyot akarsz ütni, egy bunkóra van szükséged. Erdőben, bozótban végtelen mennyiségben találsz.

Képességek:
Sebzése: 1 D 5 + 1
Támadás: -3
Előállítása 10 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ez egy ütőfegyver.


id: 265
kőkés

Egy kőkés mindig jól jön, ha valamit, vagy valakit fel kell aprítani.

Képességek:
Sebzése: 1 D 2 + 1
Támadás: -1
Előállítása 7 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ez egy vágófegyver.


id: 266
rozsdás kard

Az orkok kedvenc fegyvere. Karbantartást nem igényel.

Képességek:
Sebzése: 1 D 5 + 1
Támadás: -2
Ez egy vágófegyver.


id: 267
kígyófej

A halott mocsári kígyónak már nincs szüksége rá. Neked még jól jöhet, őrizd hát meg!

Képességek:


id: 268
díszes nyakörv

Egynémely kóbor kutyának régebben tehetősebb gazdája volt, aki még a kutya nyakörvére is figyelt. Felvenni ugyan nem tudod, de még hasznos lehet.


id: 269
patkányfej

Ha sikerül egy patkányt úgy leölni, hogy a feje megmarad, akkor érdemes összegyűjteni, mert egyesek értékes dolgokat adnak érte cserébe.


id: 270
denevérszárny

A vérdenevér helyes kis szárnya még jól jöhet, ha egy gyűjtővel akadsz össze.

Képességek:


id: 271
rézkulcs

A legegyszerűbb kulcsok egyike. A gyengébb zárakat gond nélkül nyitja.


id: 272
nagy rézkulcs

Ezzel a kulccsal már komplexebb záraknak is bátran nekimehetsz.


id: 273
címeres rézkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.


id: 275
szakadt bőrpáncél

Kissé megviselte már az idő vihara, de még mindig jobb, mint a semmi!

Képességek:
Védekezés: +2


id: 276
kis bőrpajzs

Nem a leghatékonyabb védőeszköz, de puszta kézzel sokkal fájdalmasabb az ütések kivédése.

Képességek:
Védekezés: +1


id: 277
kaja

Ha megéhezel, jól esik egy falás a kedvenc ételedbol. Kaját bárhol gyujthetsz, persze egy kopár hegycsúcson kevesebbet találsz, mint a dinnyeföldön.

A tárgyat nem lehet más karakternek átadni.


id: 278
kék gyógyital

Egy egyszerű gyógyító keverék, amely mindig hatásos!

Képességek:
Gyógyítás: +20


id: 279
kék erőital

Gyengének érzed magad? Itt a megoldás!

Képességek:
Erő: +3
(5 perc)


id: 280
kék kincskereső ital

Mindig elkerül a szerencse, amikor a kincsesládákban kotorászol? A kincskereső ital segíthet rajtad!

Képességek:
Kincskeresés: +3
(10 perc)


id: 281
kék éhségűző ital

Egy korty ebből a csodás elixírből és máris nincs szükséged élelemre. (A meglévő éhségérzetedet nem szünteti meg, de nem leszel éhesebb amíg a hatása tart.)

Képességek:
éhség immunitás: +1
(40 perc)


id: 282
az agresszivitás kék itala

Csatában nagy segítség, ha biztosabb a találat. A megoldás az üvegben található.

Képességek:
Támadás: +1
(10 perc)


id: 283
a védelem kék itala

A folyékony páncél, ahogy a viccesebb kedvű alkimisták nevezik.

Képességek:
Védekezés: +2
(10 perc)


id: 284
tűzbékacomb

Megenni nem ajánlott, de másra még jó lehet.


id: 285
harcsafej

A szárított harcsafej ínyenc lakoma több távoli vidéken is. Ha meg nem is eszed, valamire még jó lehet.


id: 286
varjúszárny

Ahhoz kicsi, hogy Te is megpróbálhass repülni vele.


id: 288
unitox

Az unitox csomóról gyűjthető, mérgezés esetén jól használható.
Előállítása 6 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Méregsemlegesítés: 4 pontnyi sebzés.


id: 289
királysas toll

A királysas elhullajtott farktolla értékes zsákmány. (Persze akkor is jó, ha Te húztad ki belőle.)

Képességek:
Gyógyítás: +10


id: 290
lidérc kard

Nem evilági csecsebecse. A pengéje roppant éles, ne fogdosd!

Képességek:
Sebzése: 1 D 10 + 3
Vámpirizáció
Ez egy vágófegyver.


id: 291
kobold stilettó

Vékony, hosszú penge. Ha a szívbe szúrják, halálos.

Képességek:
Sebzése: 2 D 4 + 1
Támadás: +5
Vastagbőr: +2
Ez egy szúrófegyver.


id: 293
fűrészfogú kard

A recézett penge durva sebeket ejt. Vigyázz, hogy ne szaladj bele, ha az ellenfelednél ilyen van.

Képességek:
Sebzése: 1 D 7 + 1
Védekezés: +3
Támadás: -2
Ez egy vágófegyver.


id: 294
yeti fog

A természet csodája, hogy ennek az ocsmány lénynek a porrá zúzott foga gyógyerővel bír.

Képességek:
Gyógyítás: +10


id: 295
kecskeszarv

A megdarált szarv állítólag potenciafokozó hatású. Talán ezért fizetnek érte annyit egyesek a városban.


id: 297
csatabárd

A minotauruszok kedvenc fegyvere, ami jól viszi a csontot, ha eléggé megsuhintják.

Képességek:
Sebzése: 1 D 8 + 1
Ez egy vágófegyver.


id: 299
teknős páncél

Ebből már elköltözött a teknős, vidd hát magaddal, mert még jó lehet valamire.


id: 300
varázsgyöngy

Egy apró gyöngyszem, furcsa, mágikus vibrálással. Ha sikerül pár száz darabot összeszedned belőle, nem járhatsz rosszul!
A tárgyat nem lehet más karakternek átadni.


id: 301
bűvös zafír

Ámulatba ejt a zöldes kisugárzása, ahányszor csak ránézel. Magában semmire sem használható, de remek cserealap, ebben biztos lehetsz.
A tárgyat nem lehet más karakternek átadni.


id: 302
mágikus rubin

Lángoló vörös kődarab, mely szinte bizsergeti a kezed.
A tárgyat nem lehet más karakternek átadni.


id: 304
vidra farok

Kulcstartó dísznek egy picit nagy, de bármi egyébre pont megfelelő.


id: 305
pókláb

A póknak 8 lába van, mégis megbotlik. Mivel nálad van egy, a maradék hét lábbal még labilisabb.

Képességek:


id: 306
pókselyem

A pókselyem a természet egyik nagy titka - vékony, ám mégis erős. Utánozni lehetetlen, gyűjteni kötelező.

Képességek:


id: 307
hidrafej

Ennek az ocsmány víziszörnynek úgy is sok van belőle, miért is ne vihetnél magaddal egy párat te is?


id: 308
pókselyem kesztyű

Misztikus módszerekkel pókselyemből készítették. Vékony, de roppant tartós ruhadarab.

Képességek:
Védekezés: +2
Szívósság: +2


id: 309
fullánk

Egy egyszerű fullánk, gondolhatja az, aki nincs tisztában vele, hogy ezt az eszközt egy nagyra nőtt szövőmester hagyta el. Aki azonban tisztában van ezzel, tudhatja: a legjobb szúrófegyverek egyikét tartja a kezében.

Képességek:
Sebzése: 1 D 6 + 1Támadás: +4

Ez egy szúrófegyver.


id: 310
szövőmester köpenye

Egy ocsmány pók birtokolta eddig ezt a köpenyt. Vajon ő mire használta?

Képességek:
Védekezés: +1
ÉP regenerálódás: +1


id: 311
szövőmester öve

Ritka zsákmány ez az öv. A halott póknak már nincs rá szüksége, viszont Te még tudod használni.

Képességek:
Védekezés: +1
Szerencse: +2
Méregimmunitás: +1


id: 312
ében pajzs

Nem túl nagyméretű, viszont roppant tartós szerkezet.

Képességek:
Védekezés: +4
Állóképesség: +2
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 1.


id: 313
torden olaj

A torden fegyvereknek árt a napfény. Ha van nálad tordenolaj, akkor viszont bátran viheted őket bárhova. Vigyázz! Ha az olaj elfogy, a fegyvered is megsemmisül!
A tárgyat nem lehet más karakternek átadni.


id: 314
torden rövidkard

Igazi torden fegyvercsoda. Sebzése remek, kár, hogy a napfényt nem bírja.

Képességek:
Sebzése: 1 D 6 + 4
Támadás: +1
A tárgyat nem lehet más karakternek átadni.
Megsemmisül, ha a szabad levegőre kerül.
Ez egy vágófegyver.


id: 315
torden buzogány

Csak a föld mélyén használható. Ott viszont nincs ennél alkalmasabb fegyver a szörnyritkításhoz.

Képességek:
Sebzése: 1 D 6 + 1
Támadás: +2
A tárgyat nem lehet más karakternek átadni.
Megsemmisül, ha a szabad levegőre kerül.
Ez egy ütőfegyver.


id: 317
ében kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.

Képességek:

A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 318
pókkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 319
torden kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 320
threniakhan kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.

Képességek:

A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 321
fekete kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 322
keresztes kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 323
nyolcszemű kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.

Képességek:

A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 324
méreg kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 326
gyíkbőr pajzs

Mutatós és hasznos. Szépen elkészített pajzs, amit élmény hordani.

Képességek:
Védekezés: +2


id: 327
gyíkbőr sisak

A gyíkbőr egy újabb remek felhasználási területe.

Képességek:
Védekezés: +2


id: 328
gyíkbőr kesztyű

És igen, a gyíkbőr kesztyűnek is alkalmas.

Képességek:
Védekezés: +2


id: 329
gyíkbőr páncél

A gyíkbőrből készített páncél kényelmes viselet, különösen melegebb napokon érezhetjük előnyeit.

Képességek:
Védekezés: +4
Vastagbőr : +1


id: 330
gyíkbőr csizma

A gyíkbőr univerzális dolog. Vaskarikát nem lehet belőle csinálni, de ezenkívül gyakorlatilag mindent.

Képességek:
Védekezés: +2
Vastagbőr : +1


id: 331
gyíkcsuklya

Aki nem szereti a sisakot, az gyíkbőrből varrt csuklyát húzhat a fejére!

Képességek:
Védekezés: +2
Erő: +2
Állóképesség: +2


id: 334
teknőc pajzs

Ha a teknőcnek már nem kell, miért is ne használnád pajzsként?

Képességek:
Védekezés: +3


id: 335
gyíkfőzet

Az íze alapján nem tudod megállapítani, hogy gyíkból főzik, vagy gyíkok főzik. A lényeg, hogy működik.

Képességek:
Vastagbőr: +2
(10 perc)


id: 336
varangy nyelv

A varangy nyelve nem foglal sok helyet, ami már önmagában is elég indok a megszerzéséhez.


id: 337
hóhérbárd

A neve kicsit megborzolja az ember idegeit.

Képességek:
Sebzése: 2 D 4 + 3
Támadás: -1
Ez egy vágófegyver.


id: 338
pikkelykulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 339
zöld kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 340
nyálkás kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 341
hüllőkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 342
nyelvkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 343
varangykulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 344
hártyáskulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 345
gyíkbőr kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 347
orkanc fülbevaló

Még az ocsmány orkancok is szeretik feldísziteni magukat, mint ezt ez a fülbevaló is mutatja.


id: 348
szennyes orkanc alsónemü

Mindenki jobban jár, ha e becses tárgyat nem veti komolyabb vizsgálat alá.


id: 349
használt orkanc zsebkendő

Hát ebben már nem sok hely maradt.


id: 350
orkanc fétis

Egy ocsmány nyaklánc. Azt hinnéd, ilyet normális ember nem vesz a nyakába. Ebben lehet, hogy tévedsz.

Képességek:
Max. Ép.: +20


id: 351
orkanc trófea

Ez egy díszes kis szobor. Első ránézésre nem sokra jó, de állítólag komoly pénzt fizetnek érte egyesek.


id: 352
orkanc korona

Szerénytelen halandóknak sisak helyet orkanc koronát illik hordani.

Képességek:
Védekezés: +2
Erő: +1
Szerencse: +2


id: 353
orkanc jogar

Egyszerűbb orkanc uralkodói jelkép. Mutatós és nagyot lehet vele ütni. Egyszóval hasznos.

Képességek:
Sebzése: 1 D 6 + 3
Támadás: +1
Erő : +2
Max. Ép. : +50
Ez egy ütőfegyver.


id: 354
quwarg mágustőr

Egyszerû, de hasznos fegyver. Persze bárki nem fogdoshatja.
Képességek:
Sebzése: 1 D 4 + 6
Védekezés: +3
Mágia : +3

Balkezes fegyverként használható!
Ez egy szúrófegyver.


id: 355
varázspárna

Egy apró párna, amin kényelmes a fekvés.


id: 356
ork páncél

Ha sikerült az orkot kizavarni belőle, egy kis szellőztetés ajánlott. De utána tiéd a világ.

Képességek:
Védekezés: +5
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 1.


id: 357
orkanc lándzsa

Ez a jól meghegyezett lándzsa kiválóan alkalmas az orkancok kilyukasztásásra. A nevét a pletykákkal ellentétben nem innen kapta.

Képességek:
Sebzése: 1 D 6 + 2
Támadás: -1
Ez egy szúrófegyver.


id: 358
orkanc pálinka

Ha a mezei italok nem ártanak már igazán, akkor ki kell próbálnod ezt az igazán undorító italt.

Képességek:
Védekezés: -3
Támadás: +3
(20 perc)


id: 359
gombafonal

A gombafonalat a gombaspórából nyerheted ki. Első pillantásra nem sok hasznát veszed.


id: 361
bűzüskulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 362
iszamos kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 363
ragacsos kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 364
förtelmes kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 365
rothadó kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 366
nyirkos kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 367
gusztustalan kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.

Képességek:

A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 368
orkanc kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 370
polipkar

Néhány nap után kellemesen megszárad, és a bűze is hamar elmúlik, tehát nem érdemes eldobni.


id: 371
gyöngy

Kis helyen elfér, könnyű cipelni, sokat ér. Máris három érv, ami a gyöngy gyűjtése mellett szól.


id: 372
rája farok

Ez a vízi élőlények egyikének hosszú, vékony farka. De mi a csudára lehetne használni?
Méregsemlegesítés: 6 pontnyi sebzés.


id: 376
torden fiola

Zöldes színű, rendkívül rossz ízű ital, mégis roppant népszerű. Vajon miért?

Képességek:
VP & ÉP maxba kerül.


id: 377
a tökéletesség csizmája

Gondos munkával készített, gazdagon díszített csizma.

Képességek:
Minden tulajdonság: +3


id: 378
a mágus amulettje

Egy hüvelyk átmérőjű, pentagrammát ábrázoló, aranyozott medál.

Képességek:
Max. Vp.: +45
Mágia: +2


id: 379
jégpálca

Roppant hasznos varázspálca, mely a jégeső varázslat megidézésére alkalmas.
A tárgyat nem lehet más karakternek átadni.


id: 380
fenőkő

A legtöbb elhasznált tárgyat újszerű állapotba lehet vele hozni.


id: 381
gyíkbőr karkötő

A halott gyík egyik lehetséges felhasználási területét mutatja be ez a szépen elkészített karkötõ.
Képességek:
Védekezés: +2
Támadás: +1
Vastagbõr : +1
Állóképesség : +1


id: 382
Teischsrak kaszája

Erre a kaszára fokozottan igaz az az ősi mondás, miszerint jobb a fegyvert fogni, mint a testünkkel felfogni az ütését.

Képességek:
Sebzése: 2 D 6
Támadási lehetőség: +1
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 4.


id: 383
ősteknős pajzs

Az öreg teknős nem hiába növesztette a páncélját, remek védelmet nyújt a csatában.

Képességek:
Védekezés: +5
Állóképesség: +1


id: 384
nagyon szennyes orkanc alsónemű

Ez a ruha már olyan büdös, hogy az szinte szép. A szaglóidegeket két perc alatt tökéletesen kiöli az orrodban.

Képességek:
Védekezés: +2
Plusz sebzés: +2


id: 385
agyonhasznált orkanc zsebkendő

Telítettsége 110%. Nem kell találgatni, mi lehet benne, hiszen szépen csordogál belőle az ANYAG.

Képességek:
Gyógyítás: +60


id: 386
orkanc fogvájó

Kisméretű, többfunkciós fegyver.

Képességek:
Sebzése: 2 D 6 + 2Támadás: -2

Ez egy szúrófegyver.


id: 387
orkanc csontzúzó

A neve tökéletesen leírja széleskörű felhasználási területét. Minden ellen jó, amit érdemes zúzni.

Képességek:
Sebzése: 3 D 6
Támadás: -2
Ez egy ütőfegyver.


id: 388
tüskés pajzs

Remek pajzs, kis extrával.
Képességek:
Védekezés: +3
Tüskés bõr : +1


id: 389
armingtoni lándzsa

Ehhez a különleges fegyverhez csak harcosok érhetnek! Kitartó szolgálatodért kaphatod jutalmul.

Képességek:
Sebzése: 3 D 5 + 1
Védekezés: +2
Támadás: +2
Erő: +3
A tárgyat nem lehet más karakternek átadni.
Ez egy szúrófegyver.


id: 390
csodamedál

A medállal megidézheted életed legerősebb ellenfelét egy újabb csatára. A medálnak 20 töltete van. Labirintusban nem használható!
A tárgyat nem lehet más karakternek átadni.


id: 391
lovagi pallos

Finoman megmunkált penge, hófehér markolat. Egy lovagi pallost meszirõl felismer mindenki.
Képességek:
Sebzése: 3 D 5 + 2
Védekezés: +3
Támadás: +2
ÉP regenerálódás : +2
Max. Ép. : +25

A tárgyat nem lehet más karakternek átadni.
Ez egy vágófegyver.


id: 392
elementáris amulett

Az amulett viselésekor minden lehelettel okozott sebzésből felfog max. 15 pontnyit. Ilyenkor elhasználódik 1 töltet.
A tárgyat nem lehet más karakternek átadni.


id: 393
Kublaj bunkója

Kublaj a barbárok ősatyja. Kedvenc fegyvere, a nagyhatású bunkója mintájára készült ez a fegyver.

Képességek:
Sebzése: 2 D 6 + 3
Támadás: +2
Erő: +6
Ütőfegyver: +2
A tárgyat nem lehet más karakternek átadni.
Ez egy ütőfegyver.


id: 395
gyopár virág

A gyopár virág a hegyvidékek növényéről, a havasi gyopárról gyűjthető. A legtöbben meg is teszik, hiszen gyógyereje Ghalla-szerte híres.
Előállítása 10 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 397
lián gyökér

A kék liánok gyökerét kibontva gyógyerejű képződményhez jutsz, melyet a bőrödre dörzsölve, mennyei élményben lehet részed.
Előállítása 8 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 398
Songard teleport itala

A leghasznosabb varázsitalok egyike. Elfogyasztásakor a zóna legnagyobb városába kerülsz.


id: 399
fehér köpeny

A fehér köpeny az Élet Istenének ajándéka.

Képességek:
Védekezés: +3
Minden tulajdonság: +5


id: 400
díszes tűzkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 401
nixkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 402
bazaltkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 403
fekete márványkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 404
örvénykulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 405
kék jégkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 406
borostyánkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 407
tűzopálkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 408
csillogó rubinkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Megsemmisül, ha a szabad levegőre kerül.


id: 409
viperakulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 410
áspiskulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 411
kígyónyelvkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 412
pythonkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 413
méregkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 414
sötétzöld kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 415
hüllőkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 416
kobrakulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 418
megkínzott kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 419
torz kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 420
légiós kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 421
sötét ork kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 422
fekete ork kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 423
szutykos ork kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 424
kegyetlen kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 425
tüskés kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 426
Grumarg kulcs

Ez Grumarg, a legendás ork király kulcsa. A szagáról ítélve a ruhája alatt hordhatta. Biztos, valamilyen fontos hely ajtaját nyitja. Megsemmisül, ha a szabad levegõre kerül.


id: 427
elvarázsolt rubin

Ez a tündöklő rubin az idő múlásával egyre több mágikus energiákat olvasztott a saját anyagába.

Képességek:
VP visszaadás: +25


id: 428
elvarázsolt zafír

Az elvarázsolt zafír birtoklása állítólag pozitív hatással van tulajdonosának aurájára.

Képességek:
Gyógyítás: +40


id: 429
elvarázsolt smaragd

Csodásan zöld kinézetű ez a smaragdkő. Használatával a mérgezés hatását tudod csökkenteni, ill. megszűntetni.
Méregsemlegesítés: 6 pontnyi sebzés.


id: 430
elvarázsolt topáz

Első pillantásra csak közönséges topáznak tűnik, de természetesen a látszat csal. A topáz anyaga különleges aggresszivitást rejt belsejében.

Képességek:
Támadás: +2
(10 perc)


id: 431
elvarázsolt gyémánt

Az elvarázsolt gyémánt a kalandor kalandozók legfontosabb útikelléke. Állítólag tulajdonosa csupán a birtoklásával pozitív élmények birtokába juthat.

Képességek:
Kincskeresés: +2
(8 perc)


id: 432
tirakit por

Ha legyőzől egy légelementált, tirakit porhoz juthatsz. Talán még a legbölcsebb tudósok sem tudják, mire is lehetne felhasználni ezt az idegen létsíkokról származó anyagot.


id: 433
pirolit

A pirolit a tűzelementálok után maradó ismeretlen anyag. Omlós és szagtalan.


id: 434
jégkristály

A fagyelementálok különleges drágaköveket hagynak maguk után, miután az anyagi létsíkról saját létsíkukra távoznak. Vajon jó még valamire azon kívül, hogy a vitrinben szépen mutat?


id: 435
szélköpeny

Ez a levegőből szőtt átlátszó köpeny csupán elhomályosítja viselőjének alakját, de el nem takarja. Mégis érdemes hordani, hiszen mágikus eredetű, nagyhatalmú holmi.

Képességek:
Védekezés: +1
Max. Vp.: +60


id: 436
fürgeteg fülbevalója

Ha Förgeteg fülbevalója magadra aggatod, mintha a világ összes mágikus energiája a testedbe áramolna. Legalábbis egy pillanatra úgy érezheted, de a végső hatás természetesen nem ennyire intenzív, el azonban nem hanyagolható.

Képességek:
Védekezés: +1
Elektromosimmunitás: +2
Mágia: +1
VP regenerálódás: +2


id: 437
förgeteg esszencia

Amíg a birtokodban van az esszencia, eggyel több karkötőt viselhetsz.


id: 438
földpáncél

Állítólag aki a földpáncélt magára ölti, különös kapcsolatba kerül az anyafölddel. Nem csupán végtagjai vastagodnak meg, az anyatermészet áldásának érzése is átjárja minden porcikáját.

Képességek:
Védekezés: +13
ÉP regenerálódás: +1
Vastagbőr: +3
Savimmunitás: +2


id: 439
kígyófog

Piciny, de annál veszélyesebb foga egy rég halott kígyónak.


id: 440
kígyóbőr

Lapos, élénkszínű bőre egy rég halott kígyónak.


id: 441
kígyónyelv

Egy kígyó keskeny és rózsaszín nyelve.


id: 442
kígyótojás

Apró tojás, melyet egy kígyó rakott le valamikor, valahova.


id: 443
kígyóbőr nyaklánc

Kígyóbőrből még soha sehol nem készítettek ennyire tökéletes nyakláncot, amely briliáns hatásokkal van arra, aki a nyakába akasztja.

Képességek:
Minden tulajdonság: +2


id: 444
kígyóbőr karkötő

Ez az élénk zöld foltos karkötõ remekül illeszkedik minden férfi és nõ karjára. Na persze a felhúzása után tapasztaltak sem elhanyagolhatók: mintha koordinálná viselõjének összes mozdulatát...
Képességek:
Védekezés: +2
Pusztakezes harc : +1
Ütõfegyver : +1
Vágófegyver : +1
Szúrófegyver : +1


id: 445
kobra fétis

A kobra fétis a legyőzött kígyó egyetlen használható ″alkatrésze″.

Képességek:
Védekezés: +3
(10 perc)
Használatához szükséges komponens: 1 db kígyóbőr.


id: 446
pythonbőr

Ha lenyúzod a python aprópikkelyes bőrét, melyet csak simíts végig néhányszor, és máris pozitív hatással lesz az egészségedre.

Képességek:
Max. Ép.: +25
(13 perc)
Használatához szükséges komponens: 1 db kígyófog.


id: 448
medúzacsáp

Ez a széles, vaskos csáp minden nyálkás porcikájával együtt már biztos nem hiányzik eredeti tulajdonosának. De te talán még tudod valamire használni. De mire?


id: 449
kígyóbőr kesztyű

A kigyóbõr kesztyû élénkvörös színû holmi, mely ha a kezedre húzod, olyan mintha egy kígyó szájába nyúltál volna. Persze csak kívülrõl tûnik így, belülrõl viszont nem is lehetne kényelmesebb.
Képességek:
Védekezés: +3
Méregimmunitás : +1
ÉP regenerálódás : +1


id: 450
kígyóbőr sisak

Ha a kígyóbőr sisakot a fejedre húzod, máris megváltozik minden, mintha egy kígyó szemével látnád a világot. Nem kellemetlen az érzés!

Képességek:
Védekezés: +4
ÉP regenerálódás: +2
Méregimmunitás: +3


id: 451
kígyóbőr csizma

A kígyóbőr csizma remekül illeszkedik a kígyóbőrből készült tárgyak sorába. Ha viseled, olyan mintha egy kicsit magadévá tettél volna néhányat a kígyók előnyös tulajdonságaiból.

Képességek:
Védekezés: +5
Méregimmunitás : +4
ÉP regenerálódás : +3


id: 452
kígyóölőkés

A kígyóölő kés nevével ellentétben nem csak a hüllők ellen remek fegyver, hanem minden életedre törni akaró szörnyetegnek okozhat kellemetlen perceket.

Képességek:
Sebzése: 1 D 5 + 1
Támadás: +5
Balkezes fegyverként használható!
Ez egy szúrófegyver.


id: 453
kígyóbőr öv

Ha a kígyóbőr övet a derekadra erősíted, mintha némi energia szállt volna a testedbe, izmaid megacélosodnak. Valószínűleg a tárgy mágikus tulajdonságokkal létrehozott lehet.

Képességek:
Védekezés: +4
VP regenerálódás : +1
Állóképesség : +2
Szerencse : +2


id: 454
tollaskígyó penge

Ez a vágófegyver valóban hasonlít a tollaskígyó testíveire, teljesen ugyanúgy tekereg, mint a hüllő maga. Pengéje pedig legalább olyan veszélyes, mint a szörny maga.

Képességek:
Sebzése: 1 D 5 + 1
Balkezes fegyverként használható!
Ez egy vágófegyver.


id: 455
kígyóbőr páncél

A kígyóbőr kollekció egyik darabja. Ha magadra húzod a hajdan élt hüllő síkos bőrét, valószínűleg néhány támadás ártalmatlanul fog lecsúszni újdonsült ruhadarabodról.

Képességek:
Védekezés: +7
Minden tulajdonság: +2


id: 456
fogazott kard

A fogazott kard nevét fűrészszerű éléről kapta. Bizony, ha ezzel eltalálnak valakit, annak menthetetlenül kellemetlen élményben lesz része.

Képességek:
Sebzése: 3 D 4 + 3
Támadás: -2
Ez egy vágófegyver.


id: 457
kéthegyű kopja

Bár a kéthegyű kopját nem túl hagyományos kinézete miatt ugyan nehézkes forgatni, de a dupla szúróhatás.

Képességek:
Sebzése: 1 D 8 + 6
Támadás: -2
Ez egy szúrófegyver.


id: 458
tüskés buzogány

A rézgolyóra olvasztott acéltüskék csak tovább növelik a szimpla buzogány hatékonyságát.

Képességek:
Sebzése: 1 D 6 + 7
Ez egy ütőfegyver.


id: 459
cserzett bőrpáncél

A cserzett termékek mindig gondos munkával készülnek. Amikor a cserzett bőrpáncélt magadra öltöd, mintha egy második bőrt növesztettél volna a sajátod fölé.

Képességek:
Védekezés: +3
Vastagbőr: +1


id: 460
cserzett bőrsisak

A cserzett bőrsisak ügyes munka, amit élmény viselni.

Képességek:
Védekezés: +1
Max. Ép.: +50


id: 461
cserzett bőrcsizma

Csak húzd a lábadra a cserzett bőrcsizmát, mindjárt ügyesebben rakosgatod a lábad, mind a harcban, mind akkor, amikor az élet más területein kell tökéletes teljesítményt nyújtanod.

Képességek:
Védekezés: +1
Ügyesség: +2


id: 462
cserzett bőrkesztyű

Ha a cserzett bőrkesztyűt viseled, mintha jobban simulna a fegyver a kezedbe, mintha minden ütésed erőteljesebb lenne...

Képességek:
Védekezés: +1
Erő: +2


id: 463
ork szemfog

Mi a francot lehet kezdeni egy ork undorító, nagyra nőtt szemfogával? Ha nem derül ki hamarosan, jobb ha eldobod...


id: 464
ork fül

Mi a francot lehet kezdeni egy ork undorító, még mindig meleg testrészével? Ha nem derül ki hamarosan, jobb ha eldobod...


id: 465
ork foglánc

Az orkok sárga, soha nem tisztított fogaikra ilyen undorító láncokat aggattak. Talán egy ékszerész meg tudja mondani, mennyit ér...


id: 466
ork lábujj

Mi a francot lehet kezdeni egy ork undorító, még mindig meleg testrészével? Ha nem derül ki hamarosan, jobb ha eldobod...


id: 467
ork rongyok

Némi mocskos ruhadarab, amit valaha egy ork viselt szépségének teljes tudatában. Mondjuk a szépség fogalmáról valószínűleg csak neki volt ez a véleménye.


id: 468
Grumarg füle

Hihetetlen, hogy az orkok királyának ezen piciny testrészéből még most is milyen méltóság árad.


id: 469
ork lábszárcsont

Valószínűleg az IQ-szegény orkokat is örömmel töltené el, ha valaki a halála után a lábszárcsontjával hadakozna. Egy biztos, ütni tényleg nagyot lehet vele.

Képességek:
Sebzése: 1 D 6 + 11
Támadás: -2
Ez egy ütőfegyver.


id: 470
az ocsmányság bugyra

Ez a förtelmes szagú zsák hihetetlen dolgokat képes kibocsátani magából. Ha legyűröd a rád törő hányingert, ezt még a magad hasznára is fordíthatod.

Képességek:
Plusz sebzés: +3
(5 perc)


id: 471
légiós fülbevaló

Az ork légiósok az egyengönceik mellé ilyen ékszereket aggatnak füleikbe. Az orkok varázslói által megáldott tárgy szerepe több annál, mint elsőre gondolnád, de ez csak akkor derül ki, amikor először a füledbe akasztod a tárgyat.

Képességek:
Erő: +4
Ügyesség: +2
Támadás: +1
Max. Ép.: +20


id: 472
ork korbács

Az ork korbács csapásával akár a legellenállóbb anyagot is ketté lehet hasítani. Hát még ha a korbács végére kent ork trugyi szét is marja azt, amihez hozzáér.

Képességek:
Sebzése: 3 D 4 + 4
Támadás: +1
Savsebzés: 4
Ez egy vágófegyver.


id: 473
felügyelő derékszíj

Az ork felügyelők kegyetlen módszereire emlékeztet ez az öv is. Mindenesetre viselése olyan magabiztosság állapotába juttatja használóját, melynél senki nem vágyhat többre.

Képességek:
Védekezés: +2
Erő: +3
Karizma: +2


id: 474
cserzett mokaszin

A cserzett mokaszin ideális lábbeli, ha gyorsan el akarsz jutni valahova. Mintha lábad nem is érintené a talajt... persze ezt csak az érezheti, aki kipróbálja.

Képességek:
Védekezés: +2
ÉP regenerálódás: +1
Mozgási energia: -15


id: 475
cserzett pajzs

A gondos munkával létrehozott cserzett pajzs hatalmas érték, főleg amikor az életedet menti meg egy vérszomjas szörny támadásától.

Képességek:
Védekezés: +5
Max. Ép.: +50
Szerencse: +2


id: 476
mutáns csontpálca

Vajon milyen szerzet csontjának darabja lehet ez a pálca, hogy hatása ennyire erőnövelő?

Képességek:
Erő: +5
(5 perc)


id: 477
ork jogar

Első pillantásra csupán egy csodás drágakövekkel kirakott giccses jogarnak tűnhet, de hamar kiderülhet, arra a legalkalmasabb, amire az orkok is használták: ütni vele.

Képességek:
Sebzése: 1 D 6 + 8
Támadás: +1
Tűzsebzés: 4
Ez egy ütőfegyver.


id: 478
Grumarg palástja

Ha Grumarg fenséges palástját magadra öltöd, mindjárt megtapasztalsz abból picit, milyen is királynak lenni. Talán épp annyira szívedhez nő ez a ruhadarab, mint amennyire Grumarg szerette.

Képességek:
Védekezés: +2
ÉP regenerálódás: +2
VP regenerálódás: +2
Erő: +3
IQ: -3


id: 479
Grumarg koronája

Valószínûleg Grumarg tombolna dühében, ha látná, hogy valaki fejére merte tenni koronáját. Talán épp azért, mert így kiderül, az ork király életében mennyi mindent köszönhetett ezen fejfedõ különleges tulajdonságainak.
Képességek:
Védekezés: +4
Ütõfegyver : +2
Szívósság : +1
Szerencse : +1
Max. Vp. : +30


id: 480
kalcedon

Vajon értékes lehet ez a szürkés-tejes, áttetsző kődarab?


id: 481
karnelian

Aha, tehát ez az a drágakő, amit egyesek karneliannak, mások ónkőnek neveznek. Hát ennél szebbre számítottál.


id: 482
malachit

Szép ez a teljesen zöld, erezett kis kő. Vajon mennyit érhet?


id: 483
hematit

Eleinte nem érted, hogy ezt a fémes drágakövet miért nevezik másik nevén vérkőnek, de ahogy jobban megnézed, a fémes külső alatt helyenként vérvörös árnyalatot látsz.


id: 484
achát

Gyönyörű szép ez a vékony lappá csiszolt, különböző sávokból álló kő.


id: 485
füstkvarc

Áttetsző, igazán szürke, helyenként fekete. Bár még csiszolatlan, de a természetes kristálylapok miatt így is csillogóan szép.


id: 486
rózsakvarc

El sem hiszed, hogy az élettelen természet ilyen szép, rózsaszínű követ produkálhat.


id: 487
citrin

Citromsárga, és áttetsző. Bizonyára nem csak szép, de némi pénzt is ér.


id: 488
hegyikristály

Csillogó, színtiszta és átlátszó ez a sokak által bolondok gyémántjának nevezett drágakő. Persze a valódi gyémántnál jóval kevesebbet ér.


id: 489
jáspis

Tömött, vörös színű kő, ami bizonyos ékszerekben és díszítéseken nagyon szépen mutathat.


id: 490
holdkő

Ahogy forgatod, mintha a hold selymes fénye csillanna meg ezen a domborúra csiszolt, tejfehér drágakövön.


id: 491
macskaszem

Találó a neve, hiszen ahogy forgatod a fényben, mintha mozognának azok a sárgásbarna csíkok, amelyek oly hasonlóvá teszik ezt a követ egy macska szeméhez.


id: 492
borostyán

Gyönyörű szép, áttetsző, sárgásbarna ez a kerekre csiszolt kavics. Opsz, jó lesz vigyázni, mert könnyen megkarcolódik!


id: 493
olivin

Sokan zöld színe miatt összekeverik a smaragddal, pedig annál világosabb, nagyon sajátos, egyéni zöld színű, gyönyörű kis kő.


id: 494
cirkon

Mélytüzű, sárgásbarna kő, mely csodálatosan csillog. Ráadásul az acélt is simán karcolja. Reméled, hogy az értéke a keménységéhez hasonló.


id: 495
gránát

Vérvörös, alig áttetsző kis kő, melyet gyakran összekevernek a rubinnal.


id: 496
jáde

Tömött, rostos, zöld kő, amit elsősorban dísztárgyakhoz használnak. A jádéból faragott szobrok igen sokat érnek.


id: 497
spinell

Ez a példány vörös, az meg barna, emez zöld, amaz sárga. Mi a közös bennük? Hát az, hogy mindegyiket spinellnek hívják, mind szép és mind értékes.


id: 498
turmalin

Teljesen fekete, nagyon szép kő, bár hallottál már rózsaszín, zöld és más színű turmalinokról is.


id: 499
akvamarin

A tenger kékjét idézi, ez a szép, átlátszó drágakő. Bizonyára komoly összeget kapsz érte egy ékszerésznél.


id: 500
alexandrit

Érdekes kis kő. Egyik irányból nézve lila, másik irányból nézve zöldeskék. Talán jó summát kapsz érte, ha eladod.


id: 501
aranyberill

Az arany csillogását idézi ez a szépséges, átlátszó drágakő. Az értéke biztosan jó sok aranyra rúghat.


id: 502
topáz

Először nem érted, hogy mások mit kedvelnek annyira ebben a halványsárga kőben, de ahogy nézegeted, egyre jobban tetszik.


id: 503
nemesopál

Mintha kis zöld, sárga, rózsaszín fények csillognának ebben a domborúra csiszolt, tejszínű kőben.


id: 504
feketeopál

A nemesopál ritkább változata. Ez a kőzet, melyben a fényjáték megfigyelhető, nem fehér, hanem teljesen fekete.


id: 505
zafír

Ennél szebbet el sem tudsz képzelni, mint ez a csillogó, mélykék, táblásan csiszolt drágakő. Szépségénél már csak értéke nagyobb.


id: 506
csillagzafír

Mintha egy csillag csillogna a kék kőben, amint a fény felé fordítod. Hát igen, nyilván értékesebb a sima zafírnál.


id: 507
rubin

A vörös drágakövek csúcsa ez az utolérhetetlen szépségű drágakő. Borzasztóan értékes lehet.


id: 508
smaragd

Egy igazi fűzöld színű drágakő. Ha egy ilyet találsz, akkor gazdag leszel, pár ilyentől pedig hihetetlenül gazdag.


id: 509
gyémánt

A drágakövek királya. Szemet kápráztatóan szikrázik, teljesen átlátszó, bár némely példányok enyhén színezettek. Drágasága miatt csak királyok engedhetik meg maguknak, hogy gyémánttal díszített ékszert hordjanak.


id: 510
kék manaital

A mágusok kedvenc itala, néha talán eledel helyett is ezt isszák.

Képességek:
VP visszaadás: +20


id: 511
zöld gyógyital

A kék gyógyitalnál egy csöppet jobb minőségű keverék.

Képességek:
Gyógyítás: +40


id: 512
zöld erőital

A kék erőitalnál egy csöppet jobb minőségű keverék.

Képességek:
Erő: +6
(6 perc)


id: 513
zöld kincskeresőital

A kék kincskereső italnál egy csöppet jobb minőségű keverék.

Képességek:
Kincskeresés: +4
(15 perc)


id: 514
zöld agresszivitás ital

A kék aggresszivitás italnál egy csöppet jobb minőségű keverék.

Képességek:
Támadás: +2
(15 perc)


id: 515
zöld védelemital

A kék védelem italnál egy csöppet jobb minőségű keverék.

Képességek:
Védekezés: +4
(15 perc)


id: 516
zöld manaital

A kék manaitalnál egy csöppet jobb minőségű keverék.

Képességek:
VP visszaadás: +30


id: 517
piros gyógyital

A kék és a zöld termékeknél egy fokkal hatásosabb itóka.

Képességek:
Gyógyítás: +60


id: 518
piros erőital

A kék és a zöld termékeknél egy fokkal hatásosabb itóka.

Képességek:
Erő: +9
(10 perc)


id: 519
piros kincskeresőital

A kék és a zöld termékeknél egy fokkal hatásosabb itóka.

Képességek:
Kincskeresés: +5
(20 perc)


id: 520
piros agresszivitásital

A kék és a zöld termékeknél egy fokkal hatásosabb itóka.

Képességek:
Támadás: +3
(15 perc)


id: 521
piros védelemital

A kék és a zöld termékeknél egy fokkal hatásosabb itóka.

Képességek:
Védekezés: +6
(15 perc)


id: 522
piros manaital

A kék és a zöld termékeknél egy fokkal hatásosabb itóka.

Képességek:
VP visszaadás: +40


id: 523
sárga gyógyital

Ha minden igaz, ez a legerõsebb a gyógyulást elõsegítõ ital, melyet valaha Ghallán készítettek.
Képességek:
Gyógyítás : +80


id: 524
sárga erőital

Ha minden igaz, ez a legerősebb erőt növelő ital, melyet valaha Ghallán készítettek.

Képességek:
Erő: +12
(10 perc)


id: 525
sárga agresszivitásital

Ha minden igaz, ez a legerősebb aggresszivitást serkentő ital, melyet valaha Ghallán készítettek.

Képességek:
Támadás: +4
(15 perc)


id: 526
sárga védelemital

Ha minden igaz, ez a legerősebb védekezést növelő ital, melyet valaha Ghallán készítettek.

Képességek:
Védekezés: +8
(15 perc)


id: 527
sárga manaital

Ha minden igaz, ez a legerősebb mágikus tudást növelő ital, melyet valaha Ghallán készítettek.

Képességek:
VP visszaadás: +50


id: 528
a küzdelem vize

A küzdelem vizek hatása nem adódik össze!

Képességek:
Támadási lehetőség: +1
(1 perc)


id: 529
a küzdelem illatos vize

A küzdelem vizek hatása nem adódik össze!

Képességek:
Támadási lehetőség: +1
(2 perc)


id: 530
a küzdelem rózsás vize

A küzdelem vizek hatása nem adódik össze!

Képességek:
Támadási lehetőség: +1
(3 perc)


id: 531
Grondarg csodálatos itala

Grondarg italainak hatása nem adódik össze!

Képességek:
Minden tulajdonság: +5
(5 perc)


id: 532
Grondarg pompázatos itala

Grondarg italainak hatása nem adódik össze!

Képességek:
Minden tulajdonság: +10
(10 perc)


id: 533
Grondarg isteni itala

Grondarg italainak hatása nem adódik össze!

Képességek:
Minden tulajdonság: +15
(10 perc)


id: 534
lopakodás ital

A lopakodás italok hatása nem adódik össze!

Képességek:
Mozgási energia: -20
(8 perc)


id: 535
Gilron gyűrűje

Gilron nevét mindenki elfelejtette volna, ha nem róla nevezik el ezt a gyűrűt. A neve így megmaradt az utókornak, de senki sem tudja, hogy valójában ki volt ő, és miért pont ezt a gyűrűt nevezték el róla.

Képességek:
Minden tulajdonság: +3
Max. Ép.: +25


id: 536
vérbor

Olyan az íze mint a frissen ontot vérnek, pedig mindenki esküszik rá, hogy szõlõbõl készült.
Képességek:
Támadás : +6
VP & ÉP maxba kerül.
(5 perc)


id: 537
fekete köpeny

A fekete köpeny a Halál Istenének ajándéka.

Képességek:
Védekezés: +5
Max. Ép.: +50


id: 538
lovagi penge

Egy egyszerű kard, melyet súlya miatt legszívesebben a lovagok forgatnak.

Képességek:
Sebzése: 1 D 5 + 1
Ez egy vágófegyver.


id: 539
smaragd talizmán

A smaragd talizmán bűvös hatása nagy segítséget jelenthet a veszélyes csatákban.

Képességek:
Támadási lehetőség: +1
(10 perc)
A tárgyat nem lehet más karakternek átadni.


id: 540
elf nyilvessző

Állítólag nincsen jobb lövedék egy elf által készített nyílvesszőnél.

Képességek:
Sebzése: 1 D 5 + 1
Támadás: +1
A tárgyat nem lehet más karakternek átadni.


id: 541
precíz elf nyilvessző

Az elf nyilvesszőnél lényegesen jobb lövedék a precíz elf nyílvessző.

Képességek:
Sebzése: 1 D 6 + 1
Támadás: +2
A tárgyat nem lehet más karakternek átadni.


id: 544
Armingtoni aranymedál

Egy szépen megmunkált medál, semmire sem használható, viszont kis helyen elfér.


id: 547
démonplazma

Egy démon halála után néhány pillanatig egy különös plazma jelenik meg. Megfelelő ügyességgel ez összegyűjthető, és elraktározható késöbbre.

Képességek:
Gyógyítás: +30


id: 548
fekete echtoplazma

Gonosz szellemek megölésével lehet hozzájutni. Felhasználásához nagy szakértelemre van szükség, ezért az átlagember nem sokat tud vele kezdeni. A plazma különös átkot hordozz, megfelelő ismeretek nélkül meg sem tudsz szabadulni a hozzád került plazmától. Szerencsére káros hatásai mindeddig nem ismertek.
A tárgyat nem lehet más karakternek átadni.


id: 549
fehér esszencia

A Halál Istenének papjai különös, misztikus és gonosz varázslatainak elengedhetetlen komponense.
A tárgyat nem lehet más karakternek átadni.


id: 550
fehér sisak

Szikárzóan fehér, különösen ütésálló anyagból készült, nagyon könnyű sisak. Isteni energiák adják mágikus hatalmát. Maximálisan 30 védettséget ad.

Képességek:
+2 védettség minden áldozásért az Élet Istenének
A tárgyat nem lehet más karakternek átadni.


id: 551
fekete sisak

Teljesen fekete sisak, szinte elnyeli a napfényt. Maximális hatása +15 sebzés.

Képességek:
+1 sebzés minden áldozásért a Halál Istenének


id: 554
szömörce

Gyógyerejű bogyó.
Előállítása 9 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 555
aranyozott tűzbuzogány

Ha nincs jobb ötleted, akkor aranyozd be, és add el drágábban című ősi trükk egyszerű terméke.

Képességek:
Sebzése: 1 D 5 + 8
Tűzsebzés: 6
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 8.


id: 556
ezüstözött tűzbuzogány

Unatkozó mágusok munkájának gyümölcse, kisebb ezüst díszitéssel.

Képességek:
Sebzése: 1 D 4 + 7
Tűzsebzés: 4
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 4.


id: 557
tűzbuzogány

A tűzbuzogányok leggyakoribb képviselője. Kezdő mágusok próba feladata ilyet létrehozzni.

Képességek:
Sebzése: 1 D 4 + 5
Tűzsebzés: 2
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 2.


id: 558
armingtoni buzogány

Ehhez a különleges fegyverhez csak harcosok érhetnek! Kitartó szolgálatodért kaphatod jutalmul.

Képességek:
Sebzése: 3 D 5 + 1
Védekezés: +2
Támadás: +2
Erő: +3
A tárgyat nem lehet más karakternek átadni.
Ez egy ütőfegyver.


id: 560
noir gumó

Ízletes és gyógyhatású gumó. Fogyasztása előtt egy kis tisztogatás javasolt.
Előállítása 12 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 561
jégpáncél

A sarki orkok egyik kedvelt páncélja, kényelmes és véd a hidegtõl.
Képességek:
Védekezés: +6
Jégimmunitás : +5


id: 562
jégkard

Vékony hideg penge: gyilkolásra tervezték, arra is használják.

Képességek:
Sebzése: 3 D 4 + 3
Jégsebzés: 5
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 8.


id: 563
jégbuzogány

A sarki orokok egyik kedvenc fegyvere. Élvezik, ha ezzel üthetik agyon ellenfelüket.

Képességek:
Sebzése: 3 D 4 + 3
Jégsebzés: 5
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 8.


id: 564
jéglándzsa

Mintha egy jégcsapot fognál a kezedben: hideg és halálos.

Képességek:
Sebzése: 3 D 4 + 3
Jégsebzés: 5
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 8.


id: 565
jéggyűrű

Sarköri ékszer. A legnagyobb értéke az, hogy nem olvad el.

Képességek:
Védekezés: +2
Jégimmunitás: +3
Mágiaimmunitás: +2


id: 566
jégsisak

A legnagyobb melegben is kellemes hűvöset áraszt magából.

Képességek:
Védekezés: +10
Jégimmunitás: +10
ÉP regenerálódás: +4
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 9.


id: 567
jéglánc

Szép fehér szemû lánc, ismeretlen fémbõl kovácsolva.
Képességek:
Védekezés: +5
Minden tulajdonság : +2
Jégimmunitás : +2


id: 568
rozsdás vaslándzsa

Ezt a régi vaslándzsát a szemétdomb alján találta tulajdonosa. Dehát végül is ölni lehet vele.

Képességek:
Sebzése: 1 D 6 + 5
Támadás: +1
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 8.


id: 569
rozsdás vasbuzogány

Enyhén szétmállott vasbuzogány: ha nem sikerül vele agyoncsapni az ellenfelet, az okozott vérmérgezés még halálos lehet.

Képességek:
Sebzése: 1 D 6 + 5
Támadás: +1
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 8.


id: 570
hibás titánkard

Kezdő kovács gyatra munkája: az anyaga elsőrendű, de nem igazán áll kézre.

Képességek:
Sebzése: 2 D 9 + 2
Támadás: +2
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 12.


id: 571
ellenméreg

Egy kis üvegcse benne három adagnyi zöldes színű folyadék. Heveny mérgezés esetén hasznos.
Méregsemlegesítés: 10 pontnyi sebzés.


id: 572
fekete kristály

Egy nagyobbacska fekete kődarab. A nagyok szerint egy kis darabját elmorzsolva mágikus energiák áradnak ki belőle.

Képességek:
Minden tulajdonság: +10
(10 perc)


id: 573
sötét kristály

A fekete kristályhoz hasonló, ám annál átlátszóbb kavicsszerű kristály.

Képességek:
Sebzés: +1
(10 perc)


id: 574
kék kristály

Pompás kék színben szikárzó mágikus kődarab.

Képességek:
Kritikus ütés: +10
(10 perc)


id: 575
zöld kristály

Mély zöld színe ámulatba ejt, ahányszor ránézel.

Képességek:
Tüskés bőr: +10
(10 perc)


id: 576
Aluin kék gyöngye

Kommersz kékgyöngynek is nézhetnénk, ha nem lenne rajta Aulin apró jele.

Képességek:
Minden tulajdonság: +1
(10 perc)


id: 578
Aluin zöld gyöngye

A zöld gyöngyök elég ritkák, még a ezt még a kapzsi boltosok is belátják egy alku során.

Képességek:
Minden tulajdonság: +3
(10 perc)


id: 579
Aluin sárga gyöngye

Aluin sárga gyöngye: ilyen ritkaságot már csak kevesen tudhatnak magukénak.

Képességek:
Minden tulajdonság: +4
(10 perc)


id: 581
Zoin rubinja

Ez az apró rubin Zoin mester munkájának nyomait viseli.

Képességek:
Minden tulajdonság: +1
(10 perc)


id: 582
Zoin zafírja

Csak Zoin mester képes a zafírba ennyi életet vinni.

Képességek:
Minden tulajdonság: +2
(10 perc)


id: 583
Zoin topáza

Aki nem ért az ékszerekhez, annak csak egy topáz a sok közül. A hozzáértők azonban tudjak, hogy a Mester kezéből származik.

Képességek:
Minden tulajdonság: +3
(10 perc)


id: 584
Zoin smaragdja

A smaragd már önmagában sem értéktelen drágakő, főleg ha Zoin az Ékszerész foglalkozott vele.

Képességek:
Minden tulajdonság: +4
(10 perc)


id: 585
Zoin gyémántja

Egy tökéletesre csiszolt briliáns. Vigyázz rá, nem valószínu, hogy az életben mégegyszer találsz ilyet.

Képességek:
Minden tulajdonság: +6
(10 perc)


id: 586
Brut rézmedálja

Brut cikornyás B betűje megduplázza az értéket bármilyen ékszernek.

Képességek:
Minden tulajdonság: +1
(10 perc)


id: 587
Brut bronzmedálja

Brut fiatalkori munkája, de már ebből is érződik a tökéletességre törekvő géniusz fegyelmezettsége.

Képességek:
Minden tulajdonság: +2
(10 perc)


id: 588
Brut vasmedálja

Csak Brutnak jutothatott eszébe egyszerű vasból ékszert csinálni. Megérte.

Képességek:
Minden tulajdonság: +3
(10 perc)


id: 589
Brut ezüstmedálja

Szépen megmunkált ezüstmedál, díszére válik mindenkinek.

Képességek:
Minden tulajdonság: +4
(10 perc)


id: 591
Loin kristálya

Egyszerű átlátszó kristály, némi mágikus hatalommal.

Képességek:
Minden tulajdonság: +1
(10 perc)


id: 592
Loin zöld kristálya

Halvány zöld színe szinte vonzza a tekintetet.

Képességek:
Minden tulajdonság: +2
(10 perc)


id: 593
Loin sárga kristálya

A sárga Loin kritályok elég ritkák ahhoz, hogy a gyűjtőket már érdekelje, de még elég gyakori ahhoz, hogy legyen esélyed találni egy ilyet.

Képességek:
Minden tulajdonság: +3
(10 perc)


id: 594
Loin kék kristálya

Égszinkék színükkel gyűjteményed egyik legszebb, de nem a legritkább darabja.

Képességek:
Minden tulajdonság: +4
(10 perc)


id: 595
Loin piros kristálya

A piros kristályok értékét nemszépségük, hanem nagy ritkaságuk adja.

Képességek:
Minden tulajdonság: +6
(10 perc)


id: 596
apró sastojás

Ez a tojás az egyik ok, amiért érdems a sasfészkeket alaposan átkutatni.

Képességek:
Plusz sebzés: +5
(10 perc)


id: 597
kék sastojás

Aki először lát ilyet, azt hiszi a Teremtő egyik tréfáját tartja a kezében. És igaza is van.

Képességek:
Támadási lehetőség: +1
(10 perc)


id: 598
ezüstös sastojás

Mint egy szépen megmunkált ékszer, úgy csillog ez a nagy darab tojás.

Képességek:
Szörnytalálkozás esélye: +5
(10 perc)


id: 599
smaragd sastojás

A drágakövekhez kevéssé értők azt is hihetnék róla, hogy ez valóban egy hatalmas smaragd. Jobban megvizsgálva kiderül a turpisság.

Képességek:
Meglepetés: +5
(10 perc)


id: 600
ork talizmán

Igen, az orkok is hisznek a babonákban. Ez a talizmán csodás varázserővel bír, csak ne tedd közel az orrodhoz, mert még a végén elájulsz a belőle áradó orkbűztől.

Képességek:
Védekezés: +2
Erő: +3


id: 601
Repedtfog talizmánja

Ez az ork talizmánok legerősebbike. Repedtfog sosem bízott mindent a harci tudására, ilyen apró, a ruhája alatt viselt csecsebecsékkel fordította a sorsot a maga javára.

Képességek:
Védekezés: +4
Erő: +4
A tárgyat nem lehet más karakternek átadni.


id: 602
Rogar karkötôje

Félszemű Rogar, a híres bandita még valamikor régen, egy király kincstárából tulajdonította el ezt az ékszert, és azóta, úgy vigyáz rá, mint az életére. Na meg a karkötő is hasonlóképpen vigyáz gazdájára.

Képességek:
Védekezés: +4
Ügyesség: +4
A tárgyat nem lehet más karakternek átadni.


id: 603
Xeoth lábszárcsontja

Nincs annál nagyobb dicsőség, mint legyőzni Xeoth-ot. Ilyenkor az elismerés sem várat sokáig magára, maradványai között kutatva erre a csodálatos ütőfegyverre bukkanhatsz.

Képességek:
Sebzése: 1 D 10 + 12
Támadás: -3
Ez egy ütőfegyver.


id: 604
Xeoth koponyája

Xeoth, az éjszaka ura, különös varázshatalommal bírt. Ennek egy része halála után sem tűnt el teljesen élettelen csontjaiból. Ez különösen igaz a sima felületű koponyájára is, mely a közelharcban Xeoth haragja varázslatot lő ellenfeledre. Sajnos Xeoth csontjai csupán korlátozott hatalommal bírnak, így némi idő után az összes varázserő távozik belőlük.
A tárgyat nem lehet más karakternek átadni.


id: 605
díszes csatabárd

Ennek az éles vágófegyvernek a nyelét apró ékkövek - valószínűleg zafír - díszítik, mégis kevés minotaurusz létezik, aki ezt a fegyvert választaná állandó társának. Inkább csak a minotaurusz főnökök, ezzel is kimutatva: ők többek társaiknál.

Képességek:
Sebzése: 1 D 8 + 4
Támadás: +3
Ez egy vágófegyver.


id: 606
Bikafej csatabárdja

Ez az ékkövekkel kirakott csatabárd a minotauruszok legerősebbikének ősi fegyvere, és biztos lehetsz benne, Bikafej nem a szépsége miatt választotta ezt a vágófegyvert a legkedvesebb barátjának.

Képességek:
Sebzése: 1 D 10 + 7
Támadás: +5
A tárgyat nem lehet más karakternek átadni.
Ez egy vágófegyver.


id: 607
Crxitlix pajzsa

Ez a piros és kék színekben pompázó pajzs C`rxitlix-nek, a leghíresebb quwarg felügyelõnek a tulajdona... Vastag, quwarg kitinpáncélból készült anyaga szinte áttörhetetlen.
Képességek:
Védekezés: +5
ÉP regenerálódás : +2
VP regenerálódás : +2

A tárgyat nem lehet más karakternek átadni.


id: 608
a királynô páncélja

A quwargok erõs kitinpáncélja anyagánál fogva remek páncélnak bizonyulhat, ha magadra öltöd. De arra ne számíts, hogy a quwarg alattvalók elszaladnak elõled, ha ezt viseled! Sokkal valószínûbb, hogy meg fogják kérdezni: mit tettél a királynõjükkel?!
Képességek:
Védekezés: +8
Állóképesség : +8

Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 4.


id: 609
Anthixlichan páncélja

Ez a kemény kitinborítású páncél - mely eddig Anthixlichan testét fedte -, különös erővel bír. Ha magadra öltöd, érezni fogod, hogy a leghatalmasabb quwarg királynő honnan meríthette quwargokat megszégyenítő erejét.

Képességek:
Védekezés: +14
Állóképesség: +10
Erő: +6
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 9.


id: 610
sáskapenge

Olyan, mint egy hosszúkard, csupán néhány dologban különbözik attól: szokatlanul zöld színében és széleinek élességében, mely sokban túltesz az imént említett fegyverén.

Képességek:
Sebzése: 4 D 4 + 3
Ez egy vágófegyver.


id: 611
Mandibla pengéje

Mandibla, a sáskakirálynő borzasztóan éles lábának egy darabja ez a leginkább egy hosszúkardra emlékeztető penge. Szinte belesimul használójának kezébe, és a közelharcban egy meghosszabbított végtagként viselkedik. Egy nagyon éles végtagként.

Képességek:
Sebzése: 3 D 4 + 5
Védekezés: +3
Támadás: +3
A tárgyat nem lehet más karakternek átadni.
Ez egy vágófegyver.


id: 612
krokaun öv

A mocsár alattomos lényei viselnek ilyesmit, de hogy tisztában vannak-e az övben rejlő mágikus erő mivoltával, azt senki sem tudja.

Képességek:
ÉP regenerálódás : +2
Ügyesség : +2


id: 613
Oglauth öve

Már Oglauthon, a krokaunok urán is furcsán festett ez a felcsatolható öv, de ezzel ő nem igazán törődött. Ha a derekad köré tekered, meg is értheted miért: különleges varázshatalmának köszönhetően lett Oglauth a mocsár egyik uralkodó fajának vezetője.

Képességek:
Védekezés: +2
Szívósság: +1
Úszás: +1
ÉP regenerálódás: +2
Állóképesség: +1
A tárgyat nem lehet más karakternek átadni.


id: 614
a szellemkirály gyűrűje

Ez a csodálatos gyűrű emberfeletti hatalommal bír. Képes a környezet energiáit a Te javadra fordítani, csak húzd az ujjadra és meglátod: csillogó ragyogással fog hízelegni, és tudását a szolgálatodba állítani.

Képességek:
VP regenerálódás: +2
Tűzimmunitás: +2


id: 615
Goaghan gyûrûje

A raptilok leghatalmasabb királyának, Goaghannak a gyuruje. Hihetetlen hatalommal bír, melyrol körös-körül, az oldalába vésett rúnák gondoskodnak. Ha viseled, minden tudás a tiéd lehet, melyet ez az apró ékszer magában rejt. De vigyázz, nehogy irigykedo útonállók áldozata légy!

Képességek:
Mágia : +2
Meditáció : +1
IQ : +5
VP regenerálódás : +2
A tárgyat nem lehet más karakternek átadni.


id: 616
szaun serleg

Ez az arany csillogású kehely, a szaunok sok-sok év alatt felhalmozott kincstárának egy ékes darabja. Igazából nem sok mindenre jó: csupán díszként tarthatod a kandallópárkányon, bort szolgálhatsz fel benne egy elegáns estélyen, vagy esetleg eladhatod a környék valamelyik boltjában, hogy mások tehessék vele ugyanezt.


id: 617
Fürgekéz kesztyűje

Ez a kesztyű valamikor még a leghíresebb szaun tolvaj, Fürgekéz kezén díszelgett. Ha kezedre húzod, rögtön tapasztalni fogod ő miért szerette: mozdulataid könnyedebbek és energikusabbak lesznek.

Képességek:
Védekezés: +3
Támadás: +2
Ügyesség: +2
A tárgyat nem lehet más karakternek átadni.


id: 618
elkalid szarv

Ez a használatának szempontjából nézve leginkább vashegyű lándzsához hasonlítható szúrófegyver valamikor még egy nemes elkalid vezér koronája volt. Miután neki már nem kell többé, a szarv egyszerű fegyverré degradálódott, mégpedig a jobbik fajtából.

Képességek:
Sebzése: 1 D 8 + 7
Támadás: +3
Ez egy szúrófegyver.


id: 619
Ehal kalida szarva

Ez a méternyi hosszú, enyhén hajlott elkalid szarv remek fegyver lehet a közelharcban. Ehal Kalida büszke fejkoronája szinte belesimul használójának kezébe.

Képességek:
Sebzése: 1 D 8 + 10
Támadás: +6
A tárgyat nem lehet más karakternek átadni.
Ez egy szúrófegyver.


id: 620
ogre fülkarika

A félóriás alkatú ogrékon rendkívül jól mutat ez a nemesfémből készült fülkarika, és nem csak az esztétikai értéke miatt.

Képességek:
Erő: +3
Max. Ép.: +15
Állóképesség: +3


id: 621
Mészáros fülkarikája

Az ogrék imádják a félóriás méretükhöz illõ apró csecsebecséket. Nem kivétel ez alól a faj egyedeinek leghatalmasabbika sem, akinek fülkarikája varázshatalommal bír, így viselésekor képes tovább erõsíteni gazdájának nem csekély testi adottságait. Talán nem csak az ogrékra van ilyen hatással...
Képességek:
Erõ : +5
Max. Ép. : +30
Állóképesség : +6

A tárgyat nem lehet más karakternek átadni.


id: 622
óriáskirály korona

A hegyek urainak, a havas puszták óriásainak kedvenc viselete ez a fejfedő. A korona mindig az aktuális uralkodót illeti. A tárgyat övező vörös fény mágikus mivoltáról árulkodik.

Képességek:
Védekezés: +6
Max. Ép.: +20
Erő: +20


id: 623
Hegyrengetô koronája

Ez a királyi fejfedő nem csupán méltóságot ad hordozójának, hanem az aranyba olvasztott mágikus rúnáknak köszönhetően némi nyers erőt is. Hogy hogyan került Hegyrengetőhöz, a hegyi óriások királyához, azt senki sem tudja biztosan. A legendák egy fogságban tartott aranymíves törpéről és egy rabláncra kötött nagyhatalmú varázslóról regélnek, akik Hegyrengető igáját nyögve készítették el neki a koronák koronáját.

Képességek:
Védekezés: +8
Max. Ép.: +40
Erő: +40
A tárgyat nem lehet más karakternek átadni.


id: 624
raptil lándzsa

A raptilok kedvenc fegyvereinek egyike. Ha nem vagy raptil (márpedig nem vagy), kicsit nehéz lesz megtanulni, hogyan is kell vele harcolni.

Képességek:
Sebzése: 1 D 6 + 2
Támadás: -2
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 2.


id: 625
raptil tôr

Ez a rövid, élesre hegyezett szúrófegyver a raptil orgyilkosok kedvenc fegyvere. A használatának elsajátítása igényel némi szakértelmet.

Képességek:
Sebzése: 1 D 6 + 5
Támadás: -1
Balkezes fegyverként használható!
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 2.


id: 627
elkalid korbács

Az elkalid korbács a dombok lomha kinézetű pásztorainak egyik fegyvere. A nyél végéhez rögzített vékony bőrszíj kegyetlen fájdalmat tud okozni áldozatának, és még a legellenállóbb felületet is képes keresztülhasítani.

Képességek:
Sebzése: 4 D 4 + 4
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 3.


id: 628
ogre köpeny

Az ogrék nagyhatalmú mágusai fedik testüket ezzel a köpennyel. Szedett-vedett, kopott posztó külseje ellenére varázserővel bír, és talán még az ogrék nagyhatalmú mágusaitól is képes megvédeni. Csak mágusoknak engedelmeskedik.

Képességek:
Mágia: +1
Mágiaimmunitás: +2
Ezt a tárgyat csak akkor tudod használni, ha a Mágia szakértelmed legalább 6.


id: 629
ogre nyaklánc

Az ogre nekromanták által irányított élőholtak kapják ezeket az ékszereket, hogy minél szívósabbak és elhivatottabbak lehessenek az ellenséggel vívott harc során. Egy mágus képtelen egy ilyen kiszipolyozó, gonosz mágiával létrehozott tárgyat a nyakába akasztani.

Képességek:
Támadás: +1
Vastagbőr: +1
Erő: +3


id: 630
zafírékes ládikó

Ha megtalálod a szaunok föld mélyére épített kincstárait, könnyen előfordulhat, hogy ott értékes tárgyakat találsz. Ez a drágakövekkel szépen díszített ládikó egykor királyi ékszerek tárolására szolgált. Az ilyen, a történelem forgatagában eltűnt (a szaunok által kisajátított) kincsekért, nagy összegeket fizetnek a régiségkereskedők.


id: 631
tolvaj-készlet

Ha egy kincsesládát találsz, és borzasztóan szeretnél belenézni, viszont az kifog a zárokról összegyűjtött tudásodon, maradt még egy megoldás. Aktivizáld a tolvaj-készletet, és meglátod, nem marad kincs rejtve előled.

Képességek:
Zárnyitás: +5
(5 perc)
Ezt a tárgyat csak akkor tudod használni, ha a Zárnyitás szakértelmed legalább 3.


id: 632
elkalid vándorbot

Ha a dombokat járod, és meg akarod tudni, mit érezhetnek az elkalid pásztorok vándorlásaik közben, elengedhetetlen, hogy legyen nálad egy ilyen tárgy. A mindennapos dolgokról szinte megfeledkezve elmerülhetsz a táj szépségében, és ha esetleg az evilági lények megpróbálnának visszarángatni a rideg valóságba, ellenük is remek fegyverként forgathatod.
Képességek:
Sebzése: 1 D 4 + 2
Éhség csökkenés : +33
Támadási lehetõség : +1

Ez egy ütõfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütõfegyver szakértelmed legalább 2.


id: 633
eklalid lándzsa

Az elkalidok egyik kedvenc fegyvere. A göcsörtös fogású nyél végére tűzött hegyesre élezett acélpenge szinte bármilyen anyagot képes keresztüldöfni.

Képességek:
Sebzése: 2 D 4 + 2
Szívósság: +1
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 3.


id: 634
gyógyfű

A sáskavárak mélyén ilyen csodás növényekre bukkanhatsz. A füvet felhasználva, és vérző sebeiden szétdörzsölve, enyhülést találhatsz kínjaidra. De miközben a gyógynövény még a testedbe szivárgott mérget is eltávolítja, igen sok energiát vesz el tested többi pontjáról, ezért nem árt, ha egy finom vacsorával rögtön pótolod a veszteséget.

Képességek:
Éhség: +5
Gyógyítás: +30
(0 perc)
Méregsemlegesítés: 3 pontnyi sebzés.


id: 635
sáska amulett

Ha egy sáska amulettet találsz, mielőtt magadhoz veszed, nézz körül alaposan. Gazdája biztos keresni fogja, és akár az életét is odaadná érte. Ha a nyakadba akasztod, megérted, hogyan okozhatnak olyan nagy sérüléseket a sáskák a közelharc során.

Képességek:
Támadás: -1
Sebzés: +3
Ebből egyszerre csak egy lehet rajtad!


id: 636
királysas nyaklánc

Ezek a vékony fonalra fűzött apró drágakövek leginkább úgy néznek ki, mintha az általuk alkotott nyaklánc egy kisebb méretű nyakörv lenne. De amilyen meglepő kinézete, legalább olyan furcsán festett eredeti gazdájának tollfedte nyakában is.

Képességek:
Védekezés: +2
Szerencse : +3


id: 637
Tollcsôr nyaklánca

A nyaklánc egy vékony kötéldarabra fűzött több apró drágakőből áll. A kövek csodálatos fénnyel világítanak a sötétben is, talán speciális anyaggal bevont felületüknek vagy a bennük rejlő mágiának köszönhetően, nem tudni. Nem véletlenül lógott Tollcsőr nyakában a nap minden szakaszában. Egyesek szerint a sziklafészkek főnöke ebből nyerte mérhetetlen nagy szerencséjét.

Képességek:
Védekezés: +4
Szerencse: +4
A tárgyat nem lehet más karakternek átadni.


id: 638
lidércgyűrű

Ha az ember lidércurat lát, nem is gondolná, hogy ezek az élet nélküli, sötét lények ilyen apró tárgyaknak köszönhetik a halandók feletti erejüket. A gyűrű törhetetlen, legalábbis eddig még senkinek sem sikerült ennek a mágikus ékszernek a megsemmisítését véghez vinnie.

Képességek:
Védekezés: +2
Mágiaimmunitás : +1
Max. Ép. : +15


id: 639
Torgan gyűrűje

Torgan lidérckirály gyűrűje. Ha megszerzed az ujjáról, és a sajátodra húzod, talán megérted, miért is volt olyan nehéz legyőzni. Ez az apró ékszer, miközben mágikus ragyogása elriasztja a bátortalanabb lényeket, óvni fogja életed.

Képességek:
Védekezés: +4
Mágiaimmunitás: +2
Max. Ép.: +30
A tárgyat nem lehet más karakternek átadni.


id: 640
raptil gyíkbôr

A raptilok bőre rendkívül nyúlékony, így remekül használhatod páncélként. Bár a védekezésben nem gátol, kényelmetlen viselete a támadás során jelentkezni fog. Arra az időre azonban elég védelmet nyújt, amíg elfutsz a bosszúra éhes raptil törzstagok elől.

Képességek:
Védekezés: +12
Támadás: -2


id: 641
raptil csizma

A raptilok élénkzöld bőréből készült ez a lábbeli, mely képes könnyedebbé tenni gazdájának mozdulatait. Ráadásul tetszetős viselet is.

Képességek:
Védekezés: +1
Ügyesség: +2


id: 642
sastoll nyílvessző

Ezekkel a királysas tollakkal díszített nyílvesszőkkel sokkal könnyebb célozni, így ha ezt használod, megnő az esélye, hogy az ellenfél legérzékenyebb pontját találod el.

Képességek:
Sebzése: 1 D 5 + 1


id: 643
kristályvíz

Ennek a teljesen tiszta, kékes derengésű folyadéknak csak pozitív hatásai vannak. A kellemes tisztaságérzet mellett olyan mértékű nyugalom telepedik elfogyasztójára, hogy mozdulatai frissebbek és tökéletesebbek lesznek.

Képességek:
Ügyesség : +1
Távolsági fegyverek : +1
(5 perc)


id: 644
kristálygömb

A leghatalmasabb mágusoknak is szükségük van némi segítségre, hogy elméjük hamarabb feltöltődhessen energiával. Ha a kristálygömböt összetöröd, a benne rejlő mágikus tudás birtokába juthatsz.

Képességek:
VP visszaadás: +120
Használatkor megsemmisül.


id: 645
csontszurony

A legegyszerűbb szúrófegyverek egyike a csontszurony. Csak megfelelő csontot nehéz hozzá találni.

Képességek:
Sebzése: 2 D 4 + 1Támadás: -1

Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 2.


id: 646
ork sör

Ha megkérdezel egy orkot, mi az első dolog, ami eszébe jut, valószínűleg ez az édes nedű lesz az. Alkoholtartalma miatt elfogyasztójának mozdulatai elvesztik koordinálhatóságukat, viszont olyan mértékű erő költözik végtagjaiba, mellyel akár a legerősebb ellenfelet is le tudja ütni.

Képességek:
Távolsági fegyverek: -2
Ügyesség: -5
Erő: +6
Sebzés: +3
(10 perc)
Használatkor megsemmisül.


id: 647
ork szablya

Az orkok ezeket a görbe pengéjű rövidkardokat barlangjaik mélyén, a legkeményebb acélból öntik. Nem csoda, hogy nagy sebzése miatt közkedvelt köreikben. Ha viszont Te szeretnéd használni, tudnod kell: nyelének furcsa kialakítása miatt nem a legkönyebben forgatható.

Képességek:
Sebzése: 1 D 6 + 3
Védekezés: -1
Támadás: -1
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 2.


id: 648
lidércköpeny

Ha a lidércek e varázserővel átitattott köpenyét magadra öltöd, mindenki félve fog tekinteni rád - már aki észrevesz.

Képességek:
Védekezés: +2
Rejtőzködés: +1
Ügyesség: +1


id: 650
krokaun hús

A krokaunok síkos bore alá nyúlva ízletes falatokhoz juthatsz. Nehéz ehhez az ínyenc vacsorához jutni, de a szádban szétáradó fenséges íz kárpótol majd mindenért. Valószínuleg a raptilok is ezért vadásszák a krokaunokat.

A tárgyat nem lehet más karakternek átadni.


id: 651
quwarg ékszer

Ritka, hogy quwargok nyakláncot viselnek, de nem lehetetlen ilyesmivel találkozni. Ha ezt a nagy piros rubinkõbõl álló ékszert viseled, nyitottabb és éleslátóbb leszel a környezeted dolgai iránt.
Képességek:
Szerencse : +1
Csapdakeresés : +1
Felderítés : +1


id: 652
quwarg hangszer

A quwargok csáprágója remekül felhasználható hangszerként. Ha megszólaltatod, nyugtató hatású dallamok csendülnek fel, melyek bizonyos ideig nyugalmat erőltetnek rád.

Képességek:
Ügyesség: +1
Szerencse: +1
(3 perc)


id: 653
krokaun fiola

Az apró tégelyben lötyögő, beazonosíthatatlan színű folyadék borzasztóan rossz ízű, de ha jókor fogyasztod el, javíthat fizikai felkészültségeden.

Képességek:
Erő: +1
Állóképesség: +6
Vastagbőr: +1
(5 perc)


id: 654
krokaun szemfog

Ha sikerül belenyúlnod egy krokaun szájába, és kitépned a legnagyobb és legélesebb fogát a helyéről, akkor a nehezén már túlvagy. Innentől csak mint egy szúrófegyvert, ügyesen kell forgatni a harcban.

Képességek:
Sebzése: 1 D 3 + 2
Támadás: -3
Mászás : +1
Balkezes fegyverként használható!
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 4.


id: 655
quwarg korona

Ez a quwarg fogakkal díszített bronzkorona a kézmûvesek leleményességének egyik csodája. Ha a fejedre húzod, meglepõ képességekkel ruház fel.
Képességek:
Védekezés: +2
Vastagbõr : +1
Auraészlelés : +1


id: 656
quwarg mászókarom

A quwargok csáprágói sok mindenre jók. Ha magasabb hegyet néztél ki úticélodul, mint amivel valaha is megbirkóztál, használd egészséggel. De forgathatod harcban is, ilyenkor valószínűleg senki nem fog elfutni előled.

Képességek:
Sebzése: 1 D 3 + 1
Mászás: +2
Szívósság: +1
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 2.


id: 657
csillogó lopott nyaklánc

A nyaklánc a csillogó medalionnal a közepén, szebbé varázsolhat, sőt: tekintélyedet is növelheti a zugárusok szemében.

Képességek:
Karizma: +1
Ezt a tárgyat csak akkor tudod használni, ha a Karizma szakértelmed legalább 2.


id: 658
csillogó lopott fülbevaló

Ez a zafír ékszer kellemes viselet, ezenkívül egy figyelmeztetés is az árusok felé: ne próbáljanak átverni.

Képességek:
Karizma: +1
Ezt a tárgyat csak akkor tudod használni, ha a Karizma szakértelmed legalább 2.


id: 659
minotaurusz varázskő

Minden minotaurusz sámán ilyen mágikus tulajdonságú tárgyat hordoz a köpenye alatt, hidd el, nem véletlenül. Csak törd szét, és megtudod, hogyan képesek megállás nélkül olyan sokat varázsolni.

Képességek:
VP visszaadás: +100
Ezt a tárgyat csak akkor tudod használni, ha a Mágia szakértelmed legalább 2.


id: 660
minotaurusz csákány

Úgy néz ki, az izmos testű, bikafejű kolosszusok nem minden tevékenységüket a karjaik roppantó erejével, illetve patájuk kemény rúgásával intéznek el. Néha megtoldják egy fegyverrel is.

Képességek:
Sebzése: 1 D 5 + 4
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 3.


id: 661
szektajelvény

Amikor a szektajelvényt magadra húzod, elborít a mindent elsöprő érzés: most már tartozol valahova. Már csak az a kérdés, azonosulni tudsz-e a szekta-társaság érdekeivel.

Képességek:
VP regenerálódás: +1
IQ: +2
Ezt a tárgyat csak akkor tudod használni, ha a Mágia szakértelmed legalább 2.


id: 662
nagykeresztes csuha

A nagykeresztes csuha a ruhadarab háta közepére varrt, jókora, tűzvörös színben izzó keresztről kapta a nevét. Ha magadra öltöd, megszáll a sebezhetetlenség érzete, csak a később jelentkező fojtogató érzés ne lenne...

Képességek:
Vastagbőr: +2
Pusztakezes harc: +1
Kezdeményezés: -3


id: 663
szegecses deréköv

A három párhuzamos sorban, szegecsekkel kivert öv remek viselet akár páncélruha, akár szerzetesi köpeny mellé. Az már csak ráadás, hogy ha magadra öltöd, a belső felületbe varrt mágikus rúnák is a te javadat szolgálják.

Képességek:
Tűzimmunitás: +3
Savimmunitás: +3
Jégimmunitás: +3
Max. Ép.: +50
Ezt a tárgyat csak akkor tudod használni, ha a Szívósság szakértelmed legalább 3.


id: 664
elölcsatos fejpánt

Ennek a díszes fejfedőnek a felülete varázslatos rúnák alkotta sormintákból áll, amik a tárgy remek tulajdonságaiért felelősek. Ideális, és laza viselet bármikor és bárhol.

Képességek:
Védekezés: +1
Támadás: +4
Max. Vp.: +120
Vastagbőr: -2
Gyógyítás: +2


id: 665
csudabőr takaró

A csudák szürkésfekete bõrébõl remek takaró készül, mely egy anyagban ötvözi régenvolt gazdáik mágia és fizikai fájdalom elleni tûrõképességét. Mind táborozáskor, mind kalandozáskor érdemes köpenyként a hátadra terítve hordani.
Képességek:
Védekezés: +1
Mágiaimmunitás : +2
Vastagbõr : +1
ÉP regenerálódás : +2
VP regenerálódás : +2

Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 1.


id: 667
csudabőr harcászkesztyű

Ha a szürkésfekete csudabõrbõl szõtt harcászkesztyût a kezedre húzod, nincs az a fegyver, amit ne tudnál szakszerûen forgatni.
Képességek:
Védekezés: +4
Pusztakezes harc : +1
Ütõfegyver : +1
Vágófegyver : +1
Szúrófegyver : +1

Ezt a tárgyat csak akkor tudod használni, ha a Szívósság szakértelmed legalább 6.


id: 668
Erriccksson lándzsája

Elfölő Erriccksson lándzsája remek fegyver mindazoknak, akik már eléggé elmerültek a szúrófegyverek tágas világában. Persze csak ha vagy elég elhivatott, hogy a faját megtagadó elf férfi fegyverét nyiltan viseljed.

Képességek:
Sebzése: 3 D 4 + 2
Támadás: -2
Kincskeresés: +2
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 8.


id: 669
Gedeon szerencsetallérja

Ahhoz, hogy valaki Rőtszakállú Gedeon mágikus tudásának nyomába érhessen, rendkívül sokat kell tanulnia. Kezdetnek azonban itt van ez az apró talizmán jellegű tárgy, melyet ő is mindig a ruhája zárt zsebében őrzött.

Képességek:
Szerencse: +10
Karizma: +2
Mágiaimmunitás: -1


id: 670
Golliath ezüstbunkója

Golliath, a harcos óriás mindig magánál hordta ezt a fergeteges méretű, és lélegzetelállítóan könnyed fegyvert, mellyel már kismillió tehetségtelen földlakó koponyáját szerte loccsantotta. Most te bizonyíthatod vele az ütőfegyverek területén szerzett jártasságodat, remélhetőleg egy nemesebb cél érdekében használva.

Képességek:
Sebzése: 4 D 4 + 2
Támadás: -2
Ütőfegyver: +1
Erő: +2
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 8.


id: 671
éjjelivadász karkötő

Ha e apró kisállatok csontjaiból kirakott karkötőt a csuklódra csatolod, érzékszerveid kiélesednek, képes leszel nesztelenül osonni az éjszakában. Hogy ezt a különös képességet mire használod, már csak rajtad múlik.

Képességek:
Védekezés: +2
Rejtőzködés: +4
Csapdakeresés: +4
Felderítés: +4
Élelemszerzés: +4
Ezt a tárgyat csak akkor tudod használni, ha a Rejtőzködés szakértelmed legalább 4.


id: 672
mágiafaló nyakék

Most egy apró, türkizszín gyémánt köré épített, káprázatos aranykarkötőt tartasz a kezedben. Egy dologban biztos lehetsz vele kapcsolatban: ha a nyakadba akasztod, valami meg fog változni...

Képességek:
Mágiaimmunitás: +5
Max. Vp.: +300
Mágia: -2
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Mágia szakértelmed legalább 11.


id: 676
lidércesszencia

A sötétség lidércből összegyűjthető mágikus kipárolgás. Nagy mennyiségben komoly értéket képvisel.


id: 677
hercegi gyűrű

Mint a neve is mutatja, nem a pórnépnek készült. Amúgy egy egyszerű pecsétgyűrű, egy régen kihalt nemesi család címerével.

Képességek:
Auraészlelés: +4
Szívósság: +4
Karizma: +4
Éhség csökkenés: -20
Ezt a tárgyat csak akkor tudod használni, ha a Szívósság szakértelmed legalább 4.


id: 678
vámpír-mellény

Ez most a vámpíron volt, vagy a vámpírból csinalták - szokták kérdezni a vicces kedvű ismerősök. Ilyenkor csak mosolyogsz, mintha tényleg tetszene a poén, de aztán Te is elgondolkozol a dolgon.

Képességek:
Védekezés: +10
Vastagbőr: +3
ÉP regenerálódás: +3
Éhség csökkenés: -20
Ezt a tárgyat csak akkor tudod használni, ha a Szívósság szakértelmed legalább 4.


id: 679
vámpír-fétis

Ha nem egy vámpírnál találtad volna, magad sem tudnád, hogy ez egy vámpír-fétis.

Képességek:
Támadási lehetőség: +1
Éhség csökkenés: -20
(5 perc)


id: 680
vámpírvadász tőr

A vámpírvadász tőr a boltosok trükkje, hiszen mindenki tudja, hogy a vámpírok végleges megöléséhez egy fakarót kell a szívébe döfni. Aki ezzel a tőrrel játszik csak félmunkát fog végezni.

Képességek:
Sebzése: 1 D 5 + 6
Szúrófegyver: +1
Gyógyítás: +4
Balkezes fegyverként használható!
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 12.


id: 681
kincses ládika

Azt hinnéd, hogy kincset lelesz benne, ha kinyitod, de nem így van. Ennek ellenére idõnként érdemes belenézni.
Képességek:
Felderítés : +5
Kincskeresés : +5
Csapdakeresés : +5
(5 perc)


id: 683
védőkő

Csapkodnak a villámok, körbevesznek a lángok? Ilyenkor jön jól a védőkő mágikus segítsége.

Képességek:
Jégimmunitás: +10
Tűzimmunitás: +10
Elektromosimmunitás: +10
Savimmunitás: +10
(5 perc)


id: 684
királykoszorú

Egykoron tán a királyok hordtak hasonlót a fejükön, ki tudja? Az biztos, hogy Te nem vagy király, de azért ne dobd el.

Képességek:
Rejtőzködés: +10
Támadás: +10


id: 685
csontamulett

Valami ismeretlen állat (?) csontjából faragott kicsiny medál, vékony ezüstláncon. Vigyázz rá, nehogy elhagyd.

Képességek:
Mágia: +3
Kritikus csapás: +10
Ezt a tárgyat csak akkor tudod használni, ha a Mágia szakértelmed legalább 10.
Ebből egyszerre csak egy lehet rajtad!


id: 686
csontpáncél

Keménynek kemény. Véd a szörnyek csapásaitól. Így igazából lényegtelen, hogy pontosan miből (kiből) is készült.

Képességek:
Védekezés: +15
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 5.


id: 687
csontpajzs

Valami hatalmas állat lapockáját faragta meg az ismeretlen művész.

Képességek:
Védekezés: +8
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 5.


id: 688
varázsszelence

Egy ezüstszelence, kicsit meg is feketedet az idők folyamán.

Képességek:
Mágia: +2
(5 perc)


id: 689
zombi-kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 690
sötét éjkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 691
vérkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 692
vámpírkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 693
koporsókulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 694
lidérckulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 695
foszló kulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 696
szellemkulcs

Néhány, kifejezetten ehhez a kulcshoz tervezett zár nyitására alkalmas.
Használatkor megsemmisül.


id: 697
kriptakulcs

Egy nagyméretű kulcs. Első ránézésre azt mondanád, hogy egy kriptát fogsz vele kinyitni.
Megsemmisül, ha a szabad levegőre kerül.


id: 698
vámpírvadász lándzsa

Nagyon hegyes, ezért ne piszkáld puszta kézzel. És figylej oda, hogy kibe szúrod bele, mert nem biztos, hogy utána egy síma bocssal el lehet intézni a dolgot.

Képességek:
Sebzése: 1 D 6 + 8
Támadás: +4
Kritikus ütés: +10
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 12.


id: 699
bordazúzó

Mint a neve is mutatja igen hasznosan felhasználható bunkóra bukkantál.

Képességek:
Sebzése: 1 D 5 + 6
Ütőfegyver: +1
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 12.


id: 700
Hatalom medalionja

Ezt a csodálatos medált csak azok a kiválasztottak hordhatják, akik már bizonyítottak az Istenek és az Uralkodó előtt.

Képességek:
Védekezés: +2
+1 ÉP regenerálás rangonként
A tárgyat nem lehet más karakternek átadni.


id: 701
Kaya itala

Kaya a híres alkimista egyik korai próbálkozásának eredménye.

Képességek:
Minden tulajdonság: +1
(10 perc)


id: 702
Kaya zöld itala

Az íze jobb mint a színe, ez használóinak egyöntetű véleménye.

Képességek:
Minden tulajdonság: +2
(10 perc)


id: 703
Kaya sárga itala

A sárga színű italok mindig ízetlen tréfákra adnak okot a kapatosabb társaságokban. Ez sem kivétel ez alól.

Képességek:
Minden tulajdonság: +3
(10 perc)


id: 704
Kaya kék itala

Kaya kék itala a ritkaságok közé tartozik. Az íze pocsék, a hatása kellemes.

Képességek:
Minden tulajdonság: +4
(10 perc)


id: 705
Kaya piros itala

Mindenki vámpírszörpnek csúfolja, de a többség csak hallott róla, látni csak kevesen láttak ilyet.

Képességek:
Minden tulajdonság: +6
(10 perc)


id: 706
Ishar botja

Négy testvér, négy életút. Egy a közös bennük: mindegyik rengeteg varázspálcát hagyott magaután. Ishar botjával kellemes tűztengereket lehet lövöldözni.


id: 707
Mushar botja

Mushar az őrült a legfurcsább e négy ősmágus közül. Ebben a pálcában egy kellemes kis elektrosokk varázslat várja, hogy eljöjjön az ő ideje.


id: 708
Kushar botja

Kushar a bölcs azt mondta... Számos mondás kezdődik így. E pálca használói is gyakran mondják: Kushar azt mondta vihar lesz. És amikor lesúlytanak a pálcával, valóban kitör az elektromos vihar.


id: 709
Reshar botja

Reshar a hatalmas állítólag gyerekjátéknak készítette ezt a savtengert lövő pálcát. Hát igen, a mágiához jobban értett, mint a gyerekekhez.


id: 710
tollas gyűrű

Fém gyűrű, apró kis tollacskákkal. Furcsa... mondhatnád, és nem is tévednél. Nem emberi mágia műve.

Képességek:
Védekezés: +5
Ügyesség: +15


id: 711
sasgyűrű

A gyűrű egy sast formáz, és már ezért is érdemes a figyelemre. Mágikus hatásai sem másodlagosak természetesen.

Képességek:
Védekezés: +8
Szerencse: +20
Max. Ép.: +25


id: 712
hosszú sastoll

Még a tudósok sem tudják megmondani, mitől van gyógyhatása a bizonyos sasfajták tollának. De ez igazábol nem is érdekel senkit.

Képességek:
Gyógyítás: +15


id: 713
eshari fülbevaló

Eshar a birodalom egy távoli szigete, ahol állítólag igen tehetséges mágusok élnek. Ez a fülbevaló azt bizonyítja, hogy ez igaz lehet.

Képességek:
Védekezés: +10
Támadás: +5


id: 714
fehér csizma

Az Élet Istenének áldásával készített nagy teherbírású csizma, csak az arra érdemeseknek.

Képességek:
Védekezés: +12
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 11.


id: 715
fekete csizma

Amikor ezt a csizmát készítik, a mágust öt feketébe öltözött Halálpap veszi körül, és misztikus szertartást végeznek Istenükhöz.
Képességek:
Védekezés: +3
Sebzés : +5
Szörnytalálkozás esélye : +5

Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 11.


id: 716
armingtoni kristály

A kristályban tárolt mágikus energiák szinte beszívódnak a bőrödbe, amikor a kristályt a kezedbe veszed.

Képességek:
+3 Kőbör
A tárgyat nem lehet más karakternek átadni.


id: 717
dimion platina amulett

Furcsa fogása van ennek a palitinából készült, mégis másvilágból származó tárgynak. A cifra díszités egyik kis dudora egy könnyed mozdulattal benyomható.

Képességek:
VP & ÉP maxba kerül.


id: 718
dimion buzogány

A dimion buzogány csak gazdag díszítésében tér el, egy mezei kovács által készítettől. Meg valahogy nagyobbat lehet vele ütni.

Képességek:
Sebzése: 2 D 10 + 2
Vámpirizáció
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 16.


id: 719
dimion kard

A dimionok a kardkészítésnek is művészei. Tökéletesen egyensúlyozott borotvaéles penge.

Képességek:
Sebzése: 2 D 10 + 2
Vámpirizáció
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 16.


id: 720
dimion lándzsa

A dimion lándzsa hegye tökéletesre van köszörülve, könnyedén áthatol bármin, és bárkin.
Képességek:
Sebzése: 2 D 10 + 2
Vámpirizáció

Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 16.


id: 721
dimion aranygyűrű

Első ránézésre egy közönséges aranygyűrű, de a szakértő szem hamar észreveszi az idegen ékszerész végtelen ügyességét.

Képességek:
Védekezés: +4


id: 722
dimin fülbevaló

Egyszerű fülbevaló, ebből 12 egy tucat.

Képességek:
Védekezés: +3
Tüskés bőr: +5


id: 724
dimion ezüst amulett

Szépen megmunkált ezüst ékszer, némi különleges képességgel.

Képességek:
Védekezés: +10
(10 perc)


id: 725
dimion arany amulett

A dimionok az arany megmunkálásában is jók, mint ebből az amulettből is látszik.

Képességek:
Tüskés bőr: +10
(10 perc)


id: 726
dicsőség csizmája

Az akadémia különleges ajándéka az arra érdemeseknek. Ilyet nem hord minden suttyú a lábán.
Képességek:
Védekezés: +10
Támadás: +10
ÉP regenerálódás : +5
Kritikus ütés : +5
Kritikus csapás : +5
Minden tulajdonság : +3

A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 10.


id: 729
démon gyűrű

A démon mágusok nem mélyültek el különösebben a varázstárgy készítés rejtelmeiben. Alényeg mindig az volt, hogy tudja a tárgy amire szánták, a mellékhatások másodlagosak.
Képességek:
Tapasztalati pont bónusz : -15
Tüskés bõr : +10


id: 730
démoni fülbevaló

Egy újabb felemásra sikerült tárgy, valamelyik démon mestertõl.
Képességek:
Támadási lehetõség : -1
Plusz sebzés : +10


id: 731
fekete karkötő

A démonvilág egy újabb rejtélye. Vajon mi értelme volt ennek a karkötőnek az elkészítésébe munkát fektetni?

Képességek:
Max. Ép.: +25


id: 732
lüktető démoni esszencia

A legyőzött démonból néha használható esszencia marad hátra.

Képességek:
Minden tulajdonság: -15
Kritikus csapás: +10
(5 perc)


id: 733
vibráló démoni esszencia

Ha nem lüktet az esszencia, csak vibrál még nem gond, így is használható.

Képességek:
Minden tulajdonság: -15
Kritikus ütés: +10
(5 perc)


id: 734
fekete démonacél

Nem evilági tárgy. Kemény, ám mégis formázható. Megfelelő ismeretekkel talán kezdeni is lehet vele valamit.


id: 735
kék démonacél

Acélkeménységű, mégis könnyedén alakítható. A démonvilág egy rejtélye, ebből szinte bármit lehet csinálni.


id: 736
misztikus démoni esszencia

Már első pillantásra látszik, hogy ez alapjaiban különbözik a vibráló, lüktető és még ki tudja mi mindent csináló maradványoktól. De vajon mire lehet jó?


id: 737
mágikus démonragasztó

Az az anyag nagyon ritkán gyűjthető össze, viszont rengeteg mindenre használható. De vajon mire is?
A tárgyat nem lehet más karakternek átadni.


id: 738
fekete démonarany

Maga a nagy ellentmondás. Fekete mint a legsötétebb éjszaka, mégis minden vizsgálat azt mutatja, hogy arany.

A tárgyat nem lehet más karakternek átadni.


id: 739
démonpallos

Nem nehéz megcsinálni, ha tudja az ember a módját. Csak a megfelelő képpen kell illeszteni az alkatrészeket, és maguktól formálódnak pallóssá.

Képességek:
Sebzése: 2 D 10
Támadás: +3
Vámpirizáció
Előállítása 35 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 14.

Az elkészítéséhez szükséges cuccok:
2 db fekete démonacél, 1 db misztikus démoni esszencia, 3 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 740
démonbuzogány

A démoni mágia magasfoka. Pont mintha pallost készítenél, csupán két mozdulat a külánbség. A mágikus anyagok mégis buzogányr formálnak.

Képességek:
Sebzése: 2 D 10
Támadás: +3
Vámpirizáció
Előállítása 35 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 14.

Az elkészítéséhez szükséges cuccok:
2 db fekete démonacél, 1 db misztikus démoni esszencia, 3 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 741
démonlándzsa

Nem meglepő, hogy megfelelő szakértelemmel lándzsát is lehet készíteni abból, amiből pl. buzogányt is.

Képességek:
Sebzése: 2 D 10
Támadás: +3
Vámpirizáció
Előállítása 35 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 14.

Az elkészítéséhez szükséges cuccok:
2 db fekete démonacél, 1 db misztikus démoni esszencia, 3 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 742
démoni boxer

A boxer előállítása rutinmunka egy megrögzött barkácsolónak.

Képességek:
Sebzése:+ 5
Támadás: +3
Vámpirizáció
Előállítása 35 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ez egy pusztakezes fegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Pusztakezes harc szakértelmed legalább 14.

Az elkészítéséhez szükséges cuccok:
2 db fekete démonacél, 1 db misztikus démoni esszencia, 3 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 743
démoni pajzs

Egy pajzs már komolyabb odafigyelést tesz szükségessé, de nem lehetetlen feladat.

Képességek:
Védekezés: +5
Tapasztalati pont bónusz: +5
Előállítása 55 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 12.

Az elkészítéséhez szükséges cuccok:
3 db misztikus démoni esszencia, 4 db mágikus démonragasztó, 4 db kék démonacél
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 744
démoni páncél

A barkácsmesterré válás első lépcsőfoka: egy démonpáncél elkészítése.

Képességek:
Védekezés: +14
Tüskés bőr: +3
Előállítása 65 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 16.

Az elkészítéséhez szükséges cuccok:
2 db fekete démonacél, 3 db misztikus démoni esszencia, 10 db mágikus démonragasztó, 8 db kék démonacél
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 745
démonkorona

A démonkorona nehéz falat: komoly koncetrációt, és ritka hozzávalókat igényel.

Képességek:
Védekezés: +6
Tüskés bőr: +3
Aranykeresés: +5
Előállítása 65 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 16.

Az elkészítéséhez szükséges cuccok:
3 db misztikus démoni esszencia, 6 db mágikus démonragasztó, 4 db kék démonacél, 5 db fekete démonarany
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 746
ősi rúnákkal díszített ónix kulcs

Ez egy szép nagydarab kulcs. Biztosan a legtitkosabb kincseskamrák egyikét nyitja.
A tárgyat nem lehet más karakternek átadni.


id: 747
goblin amulett

Ha nem érzed kellemetlennek, hogy a goblin kissé nyálkás teteméről eltávolított tárgyat a nyakadba akaszd, akkor igen csak hasznos

Képességek:
Védekezés: +2
Szívósság: +2


id: 748
goblin ezüstöv

Szépen csillogó ezüsttárgy. Kissé goblin szaga van, de ez ne zavarjon, néhány év alatt elmúlik.

Képességek:
Védekezés: +2
Támadás: +1
ÉP regenerálódás: +1


id: 749
Mogh gyűrűje

Egy különös gyûrû, igazi mestermunka. A gyûrû pont úgy néz ki, mint egy dagadó bicepsz.
Képességek:
Védekezés: +2
Erõ : +10


id: 750
ragyás kígyónyelv

Erős gyomrot igényel a kígyónyelv fogyasztása, viszont érdemes megpróbálkozni vele.

Képességek:
Kincskeresés: +10
(10 perc)


id: 751
andúriai jogar

Az ősi Andúria már csak a legendákban él, de a mágus mesterek még mindig szivesen nevezik el róla tárgyaikat. Ez a jogar állítólag pont úgy nézz ki mint az andúriai királyok ősi jogara.

Képességek:
VP & ÉP maxba kerül.
Előállítása 50 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.

Az elkészítéséhez szükséges cuccok:
5 db jogar darabka
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 752
jogar darabka

Valami gonosz 5 darabra széttörte a jogart. Ennek egy darabkája van a kezedben.
A tárgyat nem lehet más karakternek átadni.


id: 753
andúriai korona

Az andúriai királyok ősi koronáját utánzó tárgy, kecses, és díszes. Persze, attól hogy a fejedre teszed még nem leszel király.

Képességek:
Védekezés: +4
Erő: +5
Előállítása 50 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.

Az elkészítéséhez szükséges cuccok:
5 db korona darabka
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 6.


id: 754
korona darabka

Egyesek azzal szórakoznak, hogy nagyhatalmú tárgyakat törnek darabokra. Szerenécsre egy kis szakértelemmel összerakható. A korona elsõ ránézésre 5 darabra tört.

A tárgyat nem lehet más karakternek átadni.


id: 755
hatágú csillagkulcs

Ez az aranyból készült kulcs, egy hatágú csillagot formázz. Már a formájából is látszik, hogy akárhol nem lehet használni. Elõállítása 50 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni. Használatkor megsemmisül.

Az elkészítéséhez szükséges cuccok:
6 db csillagkulcs darabka
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 11.


id: 756
csillagkulcs darabka

Egy arany háromszögnek látszik első ránézésre. Alaposabb tanulmányozás után kiderül, hogy egy nagyobb valami egy darabkáját tartod a kezedben.
A tárgyat nem lehet más karakternek átadni.


id: 757
ősi lélektartó edény

A leghatalmasabb és leggonoszabb lények lelke erősen ragaszkodik a testéhez. Hiába ölöd meg, a lélek visszatér a testbe és feltámasztja azt. A lélektartó edényke ezt akadályozza meg. Magába szívja az eltávozó lelket, és ezzel megakadályozza a visszatérését.
A tárgyat nem lehet más karakternek átadni.


id: 760
Az Isteni hatalom rubinja

Ez a gyönyörű rubin valoban hatalamas mágiát hordozz magában. Amíg birtokodban van,addig eggyel több gyűrűt, nyakláncot és karkötőt tudsz magadra ölteni.
A tárgyat nem lehet más karakternek átadni.


id: 761
Brimah öve

Tökéletes kovácsmunka, kényelmes viselet, és hatalmas arany csat. Ezt az övet akkor is hordanád, ha semmilyen mágikus hatása nem lenne.
Képességek:
Védekezés: +10
Max. Energia : +30
Minden tulajdonság : +20

A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 16.
Ebbõl egyszerre csak egy lehet rajtad!


id: 762
Sobrin életköve

Egy átlátszó kristály, a közepén pirosas pulzálással. HA megfogod enyhe meleget sugároz magából.

Képességek:
VP & ÉP maxba kerül.
Energia regenerálás: +300
A tárgyat nem lehet más karakternek átadni.


id: 763
kristálykulcs

Valami kemény zöldes kristályból készült kulcs.
A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 764
törpe kard

Törpe kovácsmester munkáját tartod a kezedben. Szép és hatásos.

Képességek:
Sebzése: 3 D 4 + 3
Támadás: +1
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 16.


id: 765
törpe buzogány

Egy törpe kovács számára nincs szebb pillanat, mint amikor egy újabb buzogánnyal készül el. Egy ilyen örömteli pillanat eredményét tartod a kezedben.

Képességek:
Sebzése: 3 D 4 + 3
Támadás: +1
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Ütőfegyver szakértelmed legalább 16.


id: 766
törpe lándzsa

Egy jó kovács mindent tud. Még lándzsát iskészít, ha úgy hozza a sorsa.

Képességek:
Sebzése: 3 D 4 + 3
Támadás: +1
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 16.


id: 767
törpe páncél

A törpe páncélok méltán híresek szerte a világban.

Képességek:
Védekezés: +12
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 15.


id: 768
Morgon mágikus kavicsa

Csúnya, kicsi, és még a szaga is rossz. Viszont amíg nálad van eggyel több övet vehetsz magadra.
A tárgyat nem lehet más karakternek átadni.


id: 770
Borm rubinja

Csodálatosan tiszta rubin, ahogy a fény felé tartod, mintha lángolna. Amíg birtoklod, eggyel több köpenyt hordhatsz.
A tárgyat nem lehet más karakternek átadni.


id: 771
Shulud boxere

Shulud az első szerzetes nagymester, több ezer éve egyesült mennyi urunkkal.Ez a boxer fajta a kedvenc fegyvere volt.

Képességek:
Sebzése:+ 7
Védekezés: +5
Max. Ép.: +25
Vámpirizáció
A tárgyat nem lehet más karakternek átadni.
Balkezes fegyverként használható!
Ez egy pusztakezes fegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Pusztakezes harc szakértelmed legalább 15.


id: 772
Lajbuk bunkója

Kecses, de igen kemény bunkó. Csak igen hozzáértő fegyvermester képes az elkészítésére.

Képességek:
Sebzése: 2 D 6 + 6
Minden tulajdonság: +10
A tárgyat nem lehet más karakternek átadni.
Ez egy ütőfegyver.


id: 773
villámpálca

Egy villámot formázó pálca. Nem meglepő, hogy a gömbvillám varázslat kilővésére lehet használni (8D15 áramsebzés, mentődobás felezi, minden ellenfélre hat).
A tárgyat nem lehet más karakternek átadni.


id: 774
fehér kesztyű

Exklúzív ajándék az Élet Istenétől, különleges darab mindig pont stimmel a mérete.

Képességek:
Védekezés: +6
Minden tulajdonság: +20
A tárgyat nem lehet más karakternek átadni.


id: 775
fekete kesztyű

Éjfekete kesztyű, anyaga vasnak tűnik, de van benne valami trükk az biztos. Egy síma vas kesztyű sokkal nehezebb lenne.

Képességek:
Védekezés: +6
Kritikus ütés: +5
Kritikus csapás: +5
A tárgyat nem lehet más karakternek átadni.


id: 776
kisebb csodaládika

Piciny ládikó, nagy tudás. Használatával könnyen eltüntetheted a nálad felhalmozódott szemetett. [Csak a randomgenerált varázstárgyakra hat!]


id: 777
mágikus kovácskalapács

Ebbe a piciny kalapácsba egy egész kovácsfamília minden tudását bezsúfolták. Segítségével a törött tárgyakat újjá varázsolhatod.


id: 778
cicomás aranygyűrű

Gazdagon díszített gyűrű, kisebb mágikus plusszal.

Képességek:
Védekezés: +6
Mágia: +3
Mágia erősítés: +2
Vastagbőr: +3
Tüskés bőr: +4
Ebből egyszerre csak egy lehet rajtad!


id: 779
kék démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 781
zöld démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 783
piros démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 784
ragyogó démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 785
rémisztő démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 786
jeges démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 787
átkozott démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 788
aranyozott démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 789
hóhérbárd

A démonoknál is van bűnözés. Az egyik kedvelt kivégzési mód, amikor egy ilyen hóhérbárddal darabolják apróra a tettest.

Képességek:
Sebzése: 3 D 5 + 2
Támadás: +5
Erő: +10
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Vágófegyver szakértelmed legalább 9.


id: 790
Gromborg páncélja

Masszív, jó felépítésű páncél. Jól véd, és sokat bír.

Képességek:
Védekezés: +11
Minden tulajdonság: +10
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 11.


id: 793
gyémántberakásos démonkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 794
fekete démongömb

Különleges, tudattal rendelkezõ démoni varázstárgy. A segítségével a kapcsolatba tudsz lépni a démonkapuval. A tárgyat nem lehet más karakternek átadni.
Használatkor megsemmisül.


id: 795
Aruth csodálatos sisakja

Éjfekete színű, misztikus, mágikus derengést árasztó. Aruth a Legendás Ősi Időszak legismertebb harcos varázslója volt, példakép minden utána jövőnek.

Képességek:
Védekezés: +10
Éhség csökkenés: +35
Kritikus ütés: +5
Kritikus csapás: +5
Meglepetés: +10
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 15.


id: 796
Az újrakezdés kristálya

Apró kék kristály darabkák, 5 alkot egy egészet. Használatuk után azonnal újrahasználhatod speciális képességeidet.
A tárgyat nem lehet más karakternek átadni.


id: 797
Rithmon pasztillája

Egy nagyobb kék gyógyszerre hasonlító készítmény. Használata növeli mágikus potenciálodat.

Képességek:
Varázslat sebzés bónusz: +25
(10 perc)


id: 798
készétel

Sokkal jobban esik az étel, ha nem nyers húsdarabokat eszel, hanem finom elkészített falatokat.
A tárgyat nem lehet más karakternek átadni.


id: 799
titkos démon haditerv

sdahgfjkshg fdbham c asldk asf sdnf kasjdnf lasdfnk sadfnj sdfkbn asdfb sdfkabasdkbjfh ,xnmb. 234y weiu 23 aesdh 6 wer ,.a qwlk oseijr gdflh woeri weiuh qwh bd,n eriuth qwieghu qowiu wuiehr flk ri85n alih
A tárgyat nem lehet más karakternek átadni.


id: 800
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 801
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 802
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 803
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 804
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 805
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 806
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 807
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 808
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 809
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 810
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 811
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 812
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 813
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 814
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 815
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 816
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 817
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 818
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 819
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 820
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 821
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 822
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 823
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 824
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 825
nagyobb térképdarabka

Eloállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 826
nagyobb térképdarabka

Eloállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 827
nagyobb térképdarabka

Eloállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 828
nagyobb térképdarabka

Eloállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 829
nagyobb térképdarabka

Eloállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 830
a démon labirintus térképe

Előállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 831
Tis karkötője

Állítólag maguk az istenek készítették ezt a csodálatos karkötőt, melynek mágikus kisugárzása jólesően bizsergeti a bőrödet.

Képességek:
Védekezés: +10
Támadás: +5
Max. Ép.: +50
Vastagbőr: +5
Mágia erősítés: +4
Karizma: +5
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 832
Rubin karkötő

Arany karkötő apró rubin darabkákkal díszítve. Tetszőtés, és mágikus képességei is kellemesek.

Képességek:
Védekezés: +10
Támadás: +5
Max. Ép.: +50
Plusz sebzés: +5
Koncentrálás: +4
Mászás: +5
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 834
óriás frissítő

Rossz ízű gusztustalan kinézetű ital. A legtöbben inkább kiöntenék, de meg nem innák.

Képességek:
Energia regenerálás: +20


id: 835
fejlődés itala

Fehéres, kesernyés izű folyadék.

Képességek:
Tapasztalati pont bónusz: +10
(10 perc)


id: 836
a gyorsaság itala

Kissé ragacsos ital, mintha egy tál ragasztót kéne lenyelned.

Képességek:
Támadási lehetőség: +1
(5 perc)


id: 837
igazi kincskereső ital

Teljesen zöld színű folyadék, íze semmihez sem hasonlíthatóan förtelmes.

Képességek:
Kincskeresés: +10
(5 perc)


id: 838
óriás dopping

Az üveget mindig tartsd zárva, mert az ital átható bűze okozta kábultság a szörnyek prédájává tesz.

Képességek:
Támadás: +10
(10 perc)


id: 839
zöld nyaklánc

Valami zöld üvegszerű anyagból készült, sajnos nem ismered fel miből. Az óriások karkötőnek hordják, neked pont jólesz nyakláncnak.

Képességek:
Védekezés: +3
Plusz sebzés: +5


id: 840
Zigorn kristálydarabka

A Zigorn kristály egy darabját tartod a kezdben. Csodálatos látvány, és csodálatos érzés. Egy olyan tárgy egy darabkáját sikerült megszerezned, amire minden kalandozó vágyik.
A tárgyat nem lehet más karakternek átadni.


id: 841
Zigorn kristály

Igen, ez maga a Zigorn kristály. Nagyon kell rá vigyázni, hiszen ilyet biztosan nem tudsz többet szerezni.
Előállítása 50 energiát igényel.
A tárgyat nem lehet más karakternek átadni.


id: 842
Arwuin gyűrűje

Ez a gyűrű nem egy ócska utánzat, ez az EREDETI és EGYETLEN sasgyűrű.

Képességek:
Védekezés: +12
Szerencse: +25
Max. Ép.: +40
A tárgyat nem lehet más karakternek átadni.


id: 843
Dim pajzsa

Sok pajzsot láttál már, de ilyen szépet, és tartósat még nem. Űgy érzed valami olyan dologhoz jutottál, ami másnak biztosan nem lehet.

Képességek:
Védekezés: +14
Minden tulajdonság: +25
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 11.


id: 844
Darkon kovácskalapácsa

Kovácskalapácsa minden kezdőnek lehet, de Darkon saját kalapácsát csupán egyvalaki birtokolhatja.


id: 845
Protodom kristálya

Ezt a csodás kristályt személyesen Protodomnak készítették. Segítségével azonnal újrahasználhatod speciális képességeidet.
A tárgyat nem lehet más karakternek átadni.


id: 846
Greenblog nyaklánca

Greenblog a zöld óriás, már több ezer éve halott, de még naponta keletkeznek újabb történetek legendás tetteirõl. Mint az közismert az óriások nagy szeretettel hordanak ez érdekes zöld karkötõt. Te most ezek eredetiét tartod a kezedben.

Képességek:
Védekezés: +12
Plusz sebzés : +20


id: 847
démoni ékszerdarabka

Univerzális alkatrész, a démon mindig a neki megfelelő ékszert tudja előállítani belőle. Nem kell hozzás más, csak a megfelelő számú ékszer darabka, egy kis ragasztó, és máris kész az ékszer. Nem lesz szép, viszont hasznos.


id: 848
a pusztulás gyűrűje

Igen remek darab. Démoni tulajdonságai révén képes arra, hogy csökkentse a szörnyek antimágius aurája kialakulásának esélyét.
Előállítása 50 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!

Az elkészítéséhez szükséges cuccok:
15 db démoni ékszerdarabka, 1 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 16.


id: 849
a pusztulás karkötője

E karkötő mágikus aurája megedzi a gyomrodat, és jobban ellenállsz a különböző gyomor felforgató hatásoknak.
Előállítása 50 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!

Az elkészítéséhez szükséges cuccok:
18 db démoni ékszerdarabka, 1 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 16.


id: 850
a pusztulás fülbevalója

Vannak olyan gonosz lények amelyek a kőbőrt egyszerűen megszüntetik még a csata előtt. Ha viseled ezt a fülbevalót, akkor ez ritkábban fog megtörténni.
Előállítása 50 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!

Az elkészítéséhez szükséges cuccok:
10 db démoni ékszerdarabka, 1 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 16.


id: 851
a pusztulás nyaklánca

Bizonyára ismered azt az érzést, hogy egy szörnnyel szembenállva egyszer csak elbizonytalanodsz, és nem igazán tudod mi hány méter. Ha rajtad van ez a nyaklánc, akkor az ilyesmi ritkábban történik meg.
Előállítása 60 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!

Az elkészítéséhez szükséges cuccok:
30 db démoni ékszerdarabka, 2 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 18.


id: 852
Brimah aranyozott öve

Ha a Brimah öv maga volt a szépség és kényelem, akkor ez duplán elmondható az aranyozott változatáról.

Képességek:
Védekezés: +15
Max. Energia: +30
Minden tulajdonság: +20
Kritikus ütés: +5
Kritikus csapás: +5
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 20.
Ebből egyszerre csak egy lehet rajtad!


id: 853
a pusztulás kesztyűje

Szinte érzed a démoni erőt, amint szétáramlik a testedben, amikor a kesztyűt felhúzod. A kesztyű vonzza az értékes varázstárgyakat. Amikor viseled nagyobb eséllyel találsz varázstárgyakat. [Azokra a tárgyakra is hat, amire a kincskereső ital nem!]

Képességek:
Védekezés: +5
Erő: +10
Előállítása 80 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 20.
Ebből egyszerre csak egy lehet rajtad!

Az elkészítéséhez szükséges cuccok:
2 db fekete démonarany, 3 db mágikus démonragasztó, 50 db démoni ékszerdarabka
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 16.


id: 854
a pusztulás csizmája

Egyszerű fekete csizmának tűnik első pillantásra, de tudod, hogy valami több rejtőzik benne. Sajnos nem tudod, mi lehet ez a mágikus plusz, de valami köze van a halálhoz, azt érzed.

Képességek:
Védekezés: +5
Ügyesség: +10
Előállítása 80 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 20.
Ebből egyszerre csak egy lehet rajtad!

Az elkészítéséhez szükséges cuccok:
2 db fekete démonarany, 3 db mágikus démonragasztó, 50 db démoni ékszerdarabka
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 16.


id: 855
a pusztulás láncinge

Amikor meglátod a páncélt biztos vagy benne, hogy kicsi lesz rád. Amikor felveszed, pont jó. Valahogy az az érzésed támad, hogy akkor is jó lenne, ha 1 méterrel magasabb lennél. Amikor hordod nagyobb eséllyel találkozol neves szörnnyel.

Képességek:
Védekezés: +16
Mágiaimmunitás: +5
Felderítés: +5
Zárnyitás: +5
Gyógyítás: +5
Előállítása 120 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 21.
Ebből egyszerre csak egy lehet rajtad!

Az elkészítéséhez szükséges cuccok:
3 db fekete démonarany, 5 db mágikus démonragasztó, 100 db démoni ékszerdarabka
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 21.


id: 856
démoni lélekraktár

Megtörténhet az a szégyen, hogy egy démont még akkor sem akar meghalni, amikor már biztosan megölted. Ilyenkor jön jól egy lélekraktár, ami magába szippantja a leölt démon lelkét. Ha megtelt a raktár, akkor már semmire sem tudod használni.
Előállítása 50 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.

Az elkészítéséhez szükséges cuccok:
25 db démoni ékszerdarabka, 2 db fekete démonacél, 2 db kék démonacél, 2 db misztikus démoni esszencia, 2 db mágikus démonragasztó
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 16.


id: 857
démon katalizátor

Csak a fejedet vakargatod, de nem tudod mire lehet jó ez a nyúlós valami.
A tárgyat nem lehet más karakternek átadni.


id: 858
tűzkígyó vér

Ha megiszod a tűzkígyó vérét kicsit jobban viseled a meleget.

Képességek:
Tűzimmunitás: +4
(10 perc)


id: 859
démoni váladék

Vajon milyen démonból származhat egy a furcsa massza?


id: 860
noryc darabka

Valamilyen furcsa kristály egy darabkájának látszik. Vajon mire lehet jó? És mi kellhet ahhoz, hogy a kristályt össze lehessen rakni?


id: 862
pezsgő gyógyital

A színe barna, buborékok vannak benne, és kissé édeskés az íze. Mi az? Erre persze minden siheder tudja a választ: ez az egyik legjobb gyógyital, ami egyszerű halandónak hozzáférhető.

Képességek:
Gyógyítás: +250


id: 863
Drakar botja

Egy remekbe szabott varázspálca, a teteje egy kis sárkányt formázz. A nagyszerű gömbvillám varázslatot tudod megidézni belőle.


id: 864
törpe bányász csákány

Ez a szerszám a törpök minden gazdagságának alapja. Ha van nálad törp csákány, akkor te is bányászhatsz. (Ha már van bányászat szakértelmed!)
A tárgyat nem lehet más karakternek átadni.


id: 865
mithril

Misztikus és mágikus fém, bányászata általában a törpék privilégiuma, mivel ők rendelkeznek megfelelő szerszámmal, és ismerettel. Ez a alapja minden mithrilből készült fegyvernek, és páncélnak.


id: 866
Zohara szelencéje

Szép kis mágikus szelence. Amíg nálad van a kőbőrön átütni képes szörnyek komoly problémával kerülnek szembe.


id: 867
aranyott mágikus kocka

Amíg birtoklod ezt az aranyos kis kockát, addig nem fordulhat elő, hogy egyszerre tudatzavarást, és antimágikus aurát is bocsássanak rád ellenfeleid.


id: 868
Anduriai gyémánt

Ameddig birtoklod ezt a ragyogó szépségű gyémántot, addig az ellenfelek tüskésbőre képtelen rajtad sebet ejteni.


id: 869
szikrázó aranyfülbevaló

Amikor hordod ezt a gyönyörű fülbevalót, akkor a rajtad levő mágikus hatások védettebbek lesznek az eltörlés varázslattal szemben.
Ebből egyszerre csak egy lehet rajtad!


id: 870
kicsi sárkánygyűrű

Aranyból készült míves gyűrű. A tetején egy pici sárkány ül, szájában apró rubin.

Képességek:
Védekezés: +3
Méregimmunitás: +2
Koncentrálás: +2
Bányászat: +2
Vastagbőr: +2


id: 871
drakón kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 872
wyvern kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 873
gyíkszem kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 874
ősi pikkelykulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 875
agyarkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 876
ősi karomkulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 877
szárnyas kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 878
bűvös kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 880
nagyobb sárkánygyűrű

Hasonlít a kisebb gyűrűhöz, de itt nagyobb a sárkány, és nagyobb a rubin is.

Képességek:
Védekezés: +10
Méregimmunitás: +6
Koncentrálás: +6
Bányászat: +6
Vastagbőr: +6
Ebből egyszerre csak egy lehet rajtad!


id: 881
kék kristály kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 882
zöld kristály kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 883
sárga kristály kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 884
piros kristály kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 885
bíbor kristály kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 886
fehér kristály kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 887
türkíz kristály kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Használatkor megsemmisül.


id: 888
fekete kristály kulcs

Egészen különleges kulcs, valószínűleg egyetlen zár van a világon, ahol használni tudod.
Megsemmisül, ha a szabad levegőre kerül.


id: 890
polip karkötő

A karkötő egy polip királyt formázz, ahogy felveszed, szépen rásímul a kezedre. Amkor hordod, akkor mentesülsz minden nagatív módosítótól amit a vízben valóharc okoz a fegyveres küzdelem során.

Képességek:
Védekezés: +5
Úszás: +6
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Úszás szakértelmed legalább 15.
Ebből egyszerre csak egy lehet rajtad!


id: 891
rája karkötő

A karkötő úgy néz ki, mintha egy aranyos kis rája fonódott volna a kezedre.

Képességek:
Védekezés: +1
Úszás: +3
Koncentrálás: +1
A tárgyat nem lehet más karakternek átadni.


id: 893
bíbor védelemital

Ha védtelennek érzed magad, csak húzd meg ezt a finom kotyvalékot.

Képességek:
Védekezés: +12
(15 perc)


id: 894
a sellő szelencéje

Valaha állítólaga sellők úrnője is magánál tartota ezt a nagyszerű szelencét, amely képes megvédeni a harc közbeni sokk szörnyű hatásától.
A tárgyat nem lehet más karakternek átadni.


id: 895
kicsi fehér pikkely

Egy apró pikkelyt tartasz a kezedben, ha nem tudnád, hogy egy gyíkszerű lényből szedted ki, azt mondanád, hogy sárkánypikkely.


id: 896
kicsi kék pikkely

Egy apró pikkelyt tartasz a kezedben, ha nem tudnád, hogy egy gyíkszerű lényből szedted ki, azt mondanád, hogy sárkánypikkely.


id: 897
kicsi piros pikkely

Egy apró pikkelyt tartasz a kezedben, ha nem tudnád, hogy egy gyíkszerű lényből szedted ki, azt mondanád, hogy sárkánypikkely.


id: 898
kicsi zöld pikkely

Egy apró pikkelyt tartasz a kezedben, ha nem tudnád, hogy egy gyíkszerű lényből szedted ki, azt mondanád, hogy sárkánypikkely.


id: 899
szivárvány fülbevaló

899

Képességek:
Védekezés: +10
Támadás: +10
Tűzimmunitás: +10
Savimmunitás: +10
Jégimmunitás: +10
Elektromosimmunitás: +10
Ebből egyszerre csak egy lehet rajtad!


id: 900
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 901
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 902
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 903
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 904
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 905
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 906
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 907
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 908
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 909
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 910
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 911
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 912
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 913
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 914
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 915
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 916
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 917
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 918
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 919
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 920
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 921
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 922
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 923
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 924
térképdarabka

A tárgyat nem lehet más karakternek átadni.


id: 925
nagyobb térképdarabka

Előállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 926
nagyobb térképdarabka

Előállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 927
nagyobb térképdarabka

Előállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 928
nagyobb térképdarabka

Előállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 929
nagyobb térképdarabka

Előállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 930
a démon labirintus térképe

Előállítása 25 energiát igényel.
A tárgyat nem lehet boltban eladni, és más karakternek átadni.


id: 931
halál medál

A halál isten szimbólumát ábrázoló bronz medál.

Képességek:
Védekezés: +1
A tárgyat nem lehet más karakternek átadni.


id: 932
halál ezüst medálja

Szépen kidolgozott ezüstből készített medál.

Képességek:
Védekezés: +3
A tárgyat nem lehet más karakternek átadni.


id: 933
halál arany medálja

Komoly ötvösmunka ez a szép aranymedál.

Képességek:
Védekezés: +5
A tárgyat nem lehet más karakternek átadni.


id: 935
ősi gyíkbőrpajzs

Egy idősebb wyvern rendkívül vastag bőréből pajzs.

Képességek:
Védekezés: +10
Max. Ép.: +30
Vastagbőr: +3


id: 936
wyvernbőr könyv

Ezt a vastag könyvet is egy wyvern bőrébe kötötték. Nem csak izgalmas, de valóban rendkívül hasznos olvasmány.

Képességek:
Gyógyítás: +500
A tárgyat nem lehet más karakternek átadni.


id: 937
wyvern fog

Egy nagyobb wyvern fog akár fegyvernek is használható.

Képességek:
Sebzése: 3 D 4 + 4
Szívósság: +5
Mászás: +3
Méregimmunitás: +3
Balkezes fegyverként használható!
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 16.


id: 938
Astryl az ősi tőr

A különleges kovács szakértelemnek, és a tőrben felhalmozott mágiának köszönhetően egy rendkívül tartós fegyvert sikerült előállítani.

Képességek:
Sebzése: 3 D 4 + 6
Szívósság: +7
Mászás: +7
Méregimmunitás: +4
Balkezes fegyverként használható!
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 20.


id: 939
drakón pajzs

Az elpusztult drakón bőre kivállóan alkalmas erős pajzsok elkészítéséhez.

Képességek:
Védekezés: +7
Max. Ép.: +10
Vastagbőr: +1


id: 940
bűvös talizmán

A drakónok szeretnek hatalmas kincskupacokon ücsörögni a legendák szerint. Neked kupachoz még nem volt szerencséd, de ez a régi talizmán még jól jöhet, amikor legközelebb alkudoznod kell egy kereskedővel.

Képességek:
Karizma: +1
Max. Energia: +15


id: 941
wyvern gyűrű

Ismét egy gyűrű amit sárkányok díszitenek. Hogy fogod tudni megkülönböztetni a sok hasonlót egymástól?

Képességek:
Védekezés: +3
Koncentrálás: +1
Mágia erősítés: +1


id: 942
drakón karom

A drakónok néha elhagyják méretes karmaikat. Talán majd tudod valamire használni.


id: 943
drakón farok

Egy drakón farok még sokmindenre jó lehet.


id: 944
drakón fog

Ha a wyvern fog alkalmas fegyvernek, akkor mit mondjukna drakónok vastag és erős fogáról?


id: 945
wyvern faroktüske

Harc közben mindenki retteg egy ilyen tüskétől, de most, hogy már a hátizsákodban van, nem félsz tőle.


id: 946
óriáspikkely

A drakónok időnként elhagyják erős pikkelyeiket is. Még jók lehetnek valamire.


id: 948
bányász kesztyű

Komolyabb bányász munkához szükség van megfelelő felszerelésre. Ez a kesztyű az első lépés az igazi bányásszá váláshoz.

Képességek:
Védekezés: +4
Bányászat: +3


id: 949
bányász sisak

A föld alatt komolyabb veszélyek leselkednek a bátor bányászra. Egy sisak hasznos lehet.

Képességek:
Védekezés: +8
Bányászat: +5


id: 950
törpe uralkodói gyűrű

A törpe királyok is olyanok mint a tübbiek. Szeretik a hatalmukat fitogtatni, és erre egy szép gyűrű mindig alkalmas.

Képességek:
Bányászat: +5
Mágiaimmunitás: +5
Ütőfegyver: +5
Vastagbőr: +5


id: 951
magasföldi jogar

Erős, titánből készült jogar, jobb és balkezes használatra egyaránt alkalmas.

Képességek:
Sebzése: 1 D 6 + 4
Támadás: +2
Balkezes támadás szám: +1
Balkezes fegyverként használható!
Ez egy ütőfegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Balkezes harc szakértelmed legalább 15.
Ebből egyszerre csak egy lehet rajtad!


id: 952
magasföldi penge

A törpekovácsok munkáját dícséri ez a különleges titánötvözetből készült fegyver.

Képességek:
Sebzése: 1 D 6 + 4
Támadás: +2
Balkezes támadás szám: +1
Balkezes fegyverként használható!
Ez egy vágófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Balkezes harc szakértelmed legalább 15.
Ebből egyszerre csak egy lehet rajtad!


id: 953
magasföldi tőr

Ezt a pengét bármibe beleszúrhatod, nem fog kicsorbulni! Ez a reklámszöveg persze nem teljesen igaz, de azért jó kis tőr ez.

Képességek:
Sebzése: 1 D 6 + 4
Támadás: +2
Balkezes támadás szám: +1
Balkezes fegyverként használható!
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Balkezes harc szakértelmed legalább 15.
Ebből egyszerre csak egy lehet rajtad!


id: 954
szivárványos pikkelypajzs

Kellemes kis pajzsot sikerült összehoznod ebből a néhány pikkelydarabkából.

Képességek:
Védekezés: +5
Minden elemi immunitás: +6
Vastagbőr: +2
Meglepetés: +10
Max. Ép.: +100
Előállítása 25 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 16.

Az elkészítéséhez szükséges cuccok:
1 db kicsi fehér pikkely, 1 db kicsi kék pikkely, 1 db kicsi piros pikkely, 1 db kicsi zöld pikkely
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 20.


id: 955
szivárványos pikkelyvért

A kitartásnak megvan az eredménye. Sok pikkely = remek vért.

Képességek:
Védekezés: +12
Minden elemi immunitás: +9
Vastagbőr: +3
Mágiaimmunitás: +5
Max. Ép.: +100
Előállítása 50 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 20.

Az elkészítéséhez szükséges cuccok:
3 db kicsi fehér pikkely, 3 db kicsi kék pikkely, 3 db kicsi piros pikkely, 3 db kicsi zöld pikkely
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 20.


id: 956
tüskés szivárványpajzs

A kreativitás és megfelelő szakértelem terméke ez a tüskés pajzs.

Képességek:
Védekezés: +5
Minden elemi immunitás: +6
Vastagbőr: +2
Tüskés bőr: +10
Max. Ép.: +100
Előállítása 25 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 16.

Az elkészítéséhez szükséges cuccok:
1 szivárványos pikkelypajzs, 10 drakón fog, 1 démoni katalizátor
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 20.


id: 957
tüskés szivárványvért

A tüskés pajzsból logikusan következik a tüskés páncél. Valóban remek ötlet, és remek páncél.

Képességek:
Védekezés: +12
Minden elemi immunitás: +9
Vastagbőr: +3
Tüskés bőr: +15
Max. Ép.: +100
Előállítása 50 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 20.

Az elkészítéséhez szükséges cuccok:
1 szivárványos pikkelypáncél, 20 wyvern fog, 1 démoni katalizátor
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 20.


id: 959
rion bogyó

A rion bokor termése. Apró piros bogyók, kesernyés ízzel. Gyógyhatása az üregek szerint rendkívül jó.
Előállítása 10 energiát igényel.
A tárgyat nem lehet más karakternek átadni.


id: 960
gyémánttal díszített törpe nyakék

Ilyen szép nyakéket még nem is láttal. Rendkívül szépen csiszolt gyémántok, és intenzív mágikus kisugárzás.

Képességek:
Védekezés: +3
Minden szakértelem: +2
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 961
aranyozott törpe fülbevaló

A törpe ékszerészek büszkék lehetnek erre a kecses kis fülbevalóra.

Képességek:
Védekezés: +3
Minden fegyverszakértelem: +1
A tárgyat nem lehet más karakternek átadni.


id: 962
árnyékesszencia

A legyőzött élőholtakból időnként visszamarad valami. Most éppen ez.

Képességek:
VP & ÉP maxba kerül.


id: 963
aranyozott törpe karkötő

Egy újabb törpe remekmű, egy finom kis karkötő.

Képességek:
Védekezés: +2
Minden elemi immunitás: +1
A tárgyat nem lehet más karakternek átadni.


id: 964
sötét esszencia

A legyőzött élőholtakból időnként visszamarad valami. Most éppen ez.

Képességek:
Védekezés: +1
(10 perc)


id: 965
aranyozott törpe szelence

Ezt a szép szelencét kár lenne eldobni, ha már a mágikus hatása, hiszen remekül alkalmas mindenféle apróságok tárolására.

Képességek:
Védekezés: +2
+3 Kőbör
A tárgyat nem lehet más karakternek átadni.


id: 966
homályesszencia

A legyőzött élőholtakból időnként visszamarad valami. Most éppen ez.

Képességek:
Minden tulajdonság: +5
(10 perc)


id: 967
akadémiai emlékérem

Csak az Akadémia bajnokai kaphatják ezt a rendkívül értékes tárgyat. Amíg nálad van eggyel több gyűrűt hordhatsz.
A tárgyat nem lehet más karakternek átadni.


id: 968
a Tudás Könyve

Ha beleolvasol ebbe a ritka könyvbe, akkor rendkívüli tudás birtokosa leszel.

Képességek:
Minden tulajdonság: +200
VP & ÉP maxba kerül.
Minden szakértelem: +15
(10 perc)
A tárgyat nem lehet más karakternek átadni.


id: 969
mithrill kesztyű

969

Képességek:
Védekezés: +11
Gyógyítás: +20
Előállítása 50 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 18.
5 mithril 2 elasztik golyo es 21-es Barkacsolas kell hozza.


id: 973
térkapu rezonátor

A térkapuk különleges, és misztikus szerkezetek. Általában elég egy kódot megadni, és már el is repít a kívánt helyre. Néha a szóbeli kódot egy megfelelő tárgy mágikus kisugárzásának kell megerősítenie. E rezonátor segítségével igen sok helyre el tudsz majd jutni, ezért nagyon vigyázz rá.
A tárgyat nem lehet más karakternek átadni.


id: 974
elmeerősítő medalion

Már megint megszorította a félelem jeges marka a szívedet, és ott hagytad a csatát? Akkor pont erre a medállra van szükséged. Amíg hordod, megnöveli a mentális mentődobásaid esélyét, akár 100% fölé is. Ez esetben teljesen immunis leszel például a mágikus félelemre.
A tárgyat nem lehet más karakternek átadni.


id: 975
törpe platina medál

A törpék ékszerkészítő művészetének egyik jeles alkotását fogod a kezedben.

Képességek:
VP & ÉP maxba kerül.


id: 976
gyémántokkal díszített halálkarkötő

Aki ezt a karkötőt viseli, azt a halál istene személyes jóbarátjának tekinti. A jóbarátoknak nincs szükségük biztosításra.

Képességek:
Minden tulajdonság: +40
Max. Ép.: +100
Minden szakértelem: +1
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 977
arany energiatároló

Az arany energia táróló segítségével a legerősebb fekete lovagokon is képes leszel sebezni.
Előállítása 75 energiát igényel.
A tárgyat nem lehet más karakternek átadni.

Az elkészítéséhez szükséges cuccok:
8 db halál arany medál, 1 db homályesszencia, 1 db a gonosz misztikus energiája
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 24.


id: 978
a gonosz misztikus energiája

Ha nagyon gonosz lényt ölsz meg, akkor előfordulhat, hogy a lényben lakozó gonosz egy kis sötét gömb formájában visszamarad. Ennek a sötét energiának a segítségével érdekes varázstárgyak készíthetők, megfelelő szakértelem mellett.
A tárgyat nem lehet más karakternek átadni.


id: 979
bronz energiatároló

Az energiatárolóban lakozó erők segíthetnek abban, hogy megtörd a gyengébb fekete lovagok mágikus védőauráját, és nagyobbat tudj sebezni beléjük.
Előállítása 40 energiát igényel.
A tárgyat nem lehet más karakternek átadni.

Az elkészítéséhez szükséges cuccok:
15 db halál ezust medál, 1 db sötétesszencia, 1 db a gonosz misztikus energiája
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 21.


id: 980
ezüst energiatároló

Az ezüst táróló ereje már az erősebb lovagok ellen is használható.
Előállítása 50 energiát igényel.
A tárgyat nem lehet más karakternek átadni.

Az elkészítéséhez szükséges cuccok:
8 db halál arany medál, 1 db homályesszencia, 1 db a gonosz misztikus energiája
Ezt a tárgyat csak akkor tudod elkészíteni, ha a Barkácsolás szakértelmed legalább 24.


id: 981
elasztik golyó

Már régóta töröd a fejed, hogy a mithrilt hogyan lehetne tartósan összeilleszteni. A megoldás a kezedben van, mindössze elegendő számú golyócskát kell összegyűjtened.


id: 982
fekete lovagi páncél

A fekete lovagok rettegett páncélja erős mágikus képességekkel ruházza fel tulajdonosát.

Képességek:
Védekezés: +19
Vastagbőr: +10
Koncentrálás: +5
Mágia erősítés: +5
Mágiaimmunitás: +10
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 18.


id: 983
fekete lovagi pajzs

Ez az éjfekete pajzs igen hasznos és igen tartós.

Képességek:
Védekezés: +6
Mágia: +5
Minden elemi immunitás: +5
Minden fegyverszakértelem: +5


id: 984
Scimitoni karkötő

984

Képességek:
Védekezés: +5
Minden tulajdonság: +30
Méregimmunitás: +5
Páncélviselés: +5
Rejtőzködés: +5
Ebből egyszerre csak egy lehet rajtad!


id: 986
X köpenye

A köpeny hátán egy hatalmas piros X betű díszeleg. Talán a készítőjének a neve. Talán csak az aláírása.

Képességek:
Szörnytalálkozás esélye: +10
Rejtőzködés: +10
A tárgyat nem lehet más karakternek átadni.


id: 987
mithrill sisak

A mithrilbôl készített sisak rendkívül könnyű és ellenálló.

Képességek:
Védekezés: +11
Max. Ép.: +50
Előállítása 50 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 18.


id: 989
mithrill vért

Egy mitrilvért minden kezdô kalandozó álma.

Képességek:
Védekezés: +24
Vastagbőr: +6
Támadás: +5
Minden tulajdonság: +20
Előállítása 80 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 24.


id: 990
Rocus köpenye

A Hatalom köpenyének is nevezik. Harcban két szinttel erôsebbnek látszol. [A karakterlapra kiírt adat nem változik.]

Képességek:
Védekezés: +10
A tárgyat nem lehet más karakternek átadni.


id: 991
a tömény mágia esszenciája

A Halál Istenének segítségével anyagiasított mágia. Amíg birtoklod minden randomgenerált varázstárgy erôsebb mágiát tartalmaz. Természetesen ennek hatására gyengül az összegyűlt mágia.
A tárgyat nem lehet más karakternek átadni.


id: 992
mithril csizma

Kecses kis csizma, könnyű és finom.

Képességek:
Védekezés: +12
Max. Vp.: +30
Előállítása 50 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 18.


id: 993
fekete drakón karom

A fekete drakón karma kicsit nagyobb és hegyesebb mint a sima drakóné.


id: 994
fekete drakón farok

Egy izmos nagyfekete drakónfarok mindig jó cserealap lehet.


id: 995
fekete drakón fog

A fekete drakón foga furcsán sárgul, mintha aranyból lenne. Lehet, hogy tényelg az?


id: 996
nagyobb fekete sárkánygyűrű

A fekete drakón mágusok egyik csúcsterméke. Ha viseled ezt a gyűrűt, akkor a tüskésbőröd akkor is sebezni fog, ha a kőbőr megvéd téged a szörny sebzésétől.

Képességek:
Védekezés: +3
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 997
szikrázó fekete fülbevaló

Mintha a szikrázó aranyfülbevalót tartanád a kezedben. A fekete drakónok lemásolták ezt a nagyszerű tárgyat, de egy egészen picit változtattak rajta. Így egy fekete fülbevalót felvehetsz egy arany mellé, és ilyenkor összeadódik az erejük.
Ebből egyszerre csak egy lehet rajtad!


id: 998
kicsi fekete sárkánygyűrű

Egy apró fekete drakónt ábrázol, mérsékelt mágikus plusszokat hordozz magában.

Képességek:
Védekezés: +2
Méregimmunitás: +3
Koncentrálás: +3
Bányászat: +3
Vastagbőr: +3
Ebből egyszerre csak egy lehet rajtad!


id: 999
crin ezüst szilánkja

Egy apró ezüst darabka. Nem tudod mire lehet, jó, de érzed a belőle áradó iszonyatos mágikus erőt.
A tárgyat nem lehet más karakternek átadni.


id: 1000
Crin misztikus nyakéke

Crin misztikus nyakéke a leggyönyörűbb nyaklánc, amit valaha is láttál. Naponta egyszer megidézhetsz vele egy ismert szörnyet. Az idézés anyagi komponense némi arany. Az idézés során a láncot viselned kell. [Használat: Az ismert szörnyek menüpontban tudod kiválasztani a megidézni kívánt szörnyet. A névre rákattintva megjelenik a szörny enciklopédiája. Ha a szörny megidézhető, akkor alatta megjelenik az idéséi szöveg, és az, hogy mennyi aranyba fog kerülni.]
Előállítása 150 energiát igényel.
A tárgyat nem lehet más karakternek átadni.


id: 1001
crin arany szilánkja

Egy kis arany része valaminek. Hogy minek? Az sajnos ennyiből nem derül ki. Hogy mire lehet jó, és mi kell még hozzá, az az élet egyik nagy kérdése marad egy ideig.
A tárgyat nem lehet más karakternek átadni.


id: 1002
energia tartalék

Nagyon finom, és nagyon-nagyon frissít.

Képességek:
Energia regenerálás: +100
A tárgyat nem lehet más karakternek átadni.


id: 1005
Vikobár páncélja

A páncélok páncélja, Vikobar személyes használatára. Vigyázz, nehogy eltörjön.

Képességek:
Védekezés: +45
Vastagbőr: +15
Koncentrálás: +8
Mágia erősítés: +8
Mágiaimmunitás: +15
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 25.


id: 1006
Nord pajzs

1006

Képességek:
Védekezés: +10
Mágia: +8
Minden elemi immunitás: +8
Minden fegyverszakértelem: +8
Kezdeményezés: +10
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 20.


id: 1007
Ddrraak gyűrűje

A gyűrűn a sárkány nem egyszerűen egy mezei sárkány, hanem maga Ddrrak. Az egyetlen és igazi Ddrraak.

Képességek:
Védekezés: +10
Méregimmunitás: +9
Koncentrálás: +9
Bányászat: +9
Vastagbőr: +9
Ebből egyszerre csak egy lehet rajtad!


id: 1008
a pusztulás kiterjesztő gyűrű

Ez a csodálatos gyűrű egyfajta átjátszóadóként működik ha viseled. A birtokodban levő pusztulás páncél különleges képességét (neves szörnytalálkozás esélyének növekedése) átsugározza a pillanatnyilag hordott páncélodba.
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 1009
a fészekrablás függője

Mágikus fülbevaló amely minden fészekrabló álma. 3 energiával csökkenti a belépési költséget, de az nem mehet 5 alá.
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 1010
lila gyógyital

Képességek:
Gyógyítás: +500


id: 1011
lila manaital

1011

Képességek:
VP visszaadás: +200


id: 1012
lila védelemital

1012

Képességek:
Védekezés: +16
(15 perc)


id: 1013
megszentelt szimbólum

Ez az apró szimbólum feltétlenül szükséges, ha egy vámpírtanyát szeretnél meglátogatni.
A tárgyat nem lehet más karakternek átadni.


id: 1014
crin gyémánt szilánkja

Apró gyémántszilánk. Valamire biztos jól esz még.
A tárgyat nem lehet más karakternek átadni.


id: 1015
az isteni köszönet drágaköve

Ez a drágakő a Halál Istenének személyes ajándéka. Használatakor egy áldozást jóváír neked az isten. (Mellékhatásként némi aranyad elpárolog. [Áldozásszám * 30])
A tárgyat nem lehet más karakternek átadni.


id: 1016
a vámpírok csodagyűrűje

Ez a gyűrű lehetővé teszi, hogy egyel több fülbevlót vegyél fel. Több gyűrű hatása nem adódik össze.
A tárgyat nem lehet más karakternek átadni.


id: 1017
vámpír életerőtabletta

Ez a tabletta a vámpírok életerejének sűrített esszenciája.

Képességek:
Gyógyítás: +1500
A tárgyat nem lehet más karakternek átadni.


id: 1018
Vámpír medál

Amikor ezt a láncot viseled, a lánc elnyeli a téged ért sebzések egy részét.
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 1019
elementáris védőkő

Amíg a birtokodban van ez a remek tárgy, addig minden veled harcoló élőholtnak megszűnik minden elemi immunitása.
A tárgyat nem lehet más karakternek átadni.


id: 1020
globális védőmedalion

Ezzel a csodálatos nyaklánccal a rajtad levő hatásokat tudod megvédeni. Amíg hordod a láncot, addig az eltörlés varázslattal nem lehet leszedni rólad semmilyen hatást. Minden védéssel 1 töltetet veszít a lánc, viszont csak akkor lép működésbe, ha elrontottad a mentődobást.
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!


id: 1021
a Sárkánymágia itala

Iszonyatos ízű kotyvalék, amely csodálatos hatással van a mágikus sebzésre. Egyszerre csak egy ilyen italt ihatsz meg.

Képességek:
Varázslat sebzés bónusz: +60
(30 perc)


id: 1022
tárgyvédõ függõ

Amíg ez a fülbevaló a füledben van, addig a tárgyaid védve vannak a szörnyek mágia elszívásától.
A tárgyat nem lehet más karakternek átadni.


id: 1023
Jeges függõje

Ez a tárgy roppant ritka. Véd a mágia elszívástól, és NEM kopik el közben!

Képességek:
Védekezés: +10
A tárgyat nem lehet más karakternek átadni.


id: 1024
Patex gyűrűje

A gyűrű mágikus ereje csak viseléskor tud kibontakozni. Amíg rajtad van, addig a szörnyek nem menekülnek el a csatából. Minden egyes alkalommal elfogy egy töltet belőle, amikor visszatart egy szörnyet.
A tárgyat nem lehet más karakternek átadni.


id: 1025
crin kristály szilánkja

A Crin nyakék egy újabb darabja. A többihez hasonlóan, ennek is lehet másodlagos felhasználási területe.
A tárgyat nem lehet más karakternek átadni.


id: 1026
szörnygerjesztő kövecske

A kő vonzása 15%-kal növeli annak az esélyét, hogy egy szörnyfészek főszörnye is megjelenjen a csatában.
A tárgyat nem lehet más karakternek átadni.


id: 1028
misztikus szilánk

Csak a hegyek furcsa rémétől szerezhető be ez az igen értékes szilánk. Használata különleges szakértelmet kíván, Te biztosan nem rendelkezel ilyennel, de talán sikerül olyan embert találnod, aki igen.
A tárgyat nem lehet más karakternek átadni.


id: 1030
átkozott tõr

Az Astryl tőr egy megfelelőképpen feljavított változata.

Képességek:
Sebzése: 3 D 4 + 3
ÉP regenerálódás: +5
Fekete mágia: +2
IQ: +15
Előállítása 100 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ez egy szúrófegyver.
Ezt a tárgyat csak akkor tudod használni, ha a Szúrófegyver szakértelmed legalább 25.


id: 1031
a kárhozat pajzsa

Végre tudod mire használni a mithril pajzsot, amit eddig csak a helyet foglalta.

Képességek:
Védekezés: +10
ÉP regenerálódás: +10
Tapasztalati pont bónusz: +5
Koncentrálás: +5
Előállítása 125 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 26.


id: 1032
holtak csizmája

Egy kis bütykölés, és máris használható tárgyat csináltál abból az ócska csizmából.

Képességek:
Védekezés: +5
ÉP regenerálódás: +10
VP regenerálódás: +10
Varázslat sebzés bónusz: +15
Előállítása 100 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 23.


id: 1033
a végitélet vértje

Helyes kis vértecske. Ha emellé felveszed az átkozott tőrödet, a holtak csizmáját, a kárhozat pajzsát, és a nekromanta amulettjét, akkor igen jól fogsz kinézni. Sőt, még egyéb plusszokra is számíthatsz.

Képességek:
Védekezés: +30
ÉP regenerálódás: +20
Vastagbőr: +8
Fekete mágia: +5
Előállítása 250 energiát igényel.
A tárgyat nem lehet más karakternek átadni.
Ezt a tárgyat csak akkor tudod használni, ha a Páncélviselés szakértelmed legalább 30.


id: 1034
a nekromanta amulettje

A csontamulet kicsicsázott változata.

Képességek:
Fekete mágia: +3
Kritikus csapás: +10
Mágia erősítés: +5
Előállítása 120 energiát igényel.
A tárgyat nem lehet más karakternek átadni.


id: 1036
Yrolg fénylõ esszenciája

Yrolg esszenciája igen különleges dolog, hiszen csak 1000 évente lehet belőle szerezni. Az egyszeri kalandozó gyógyításra használja. Az okosabb kivárja amíg megjelennek az esszenciára vadászó kereskedők, akik nagyhatalmú mágusoknak szerzik be ezt a ritka alapanyagot.

Képességek:
VP & ÉP maxba kerül.
A tárgyat nem lehet más karakternek átadni.


id: 1037
Loryg védõamuletje

Ez a védőamulet az Yrolg ellen küzdők leghatásosabb fegyvere. Segítségével sikerülhet megakadályozni a gonosz rituálét, amely segítségével isteni hatalomhoz juthat Yrolg.

Képességek:
Védekezés: +20
Minden elemi immunitás: +5
Minden fegyverszakértelem: +1
Varázslat sebzés bónusz: +10
Minden tulajdonság: +20
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!
Értéke: 3 Pp .


id: 1038
Yrolg szent szimbóluma

Yrolg minden hívének legkedvesebb tárgya. A szentszimbólum segítségével meg lehet gyorsítani az istenné váláshoz szükséges ceremóniát.

Képességek:
Védekezés: +20
Tapasztalati pont bónusz: +3
Minden szakértelem: +1
Kritikus ütés: +4
Kritikus csapás: +4
A tárgyat nem lehet más karakternek átadni.
Ebből egyszerre csak egy lehet rajtad!
Értéke: 5 Pp .


id: 1039
Yrolg roncsoló token

Yrolg katonáit elegé nehéz megsebezni amikor a szentélyben harcolnak. Ha elgé sok tokent tudsz összegyűjteni, akkor könnyebb dolgod lesz.
A tárgyat nem lehet más karakternek átadni.


Sorszam:20003
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39
0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
11 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
12 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
15 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
17 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
18 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
19 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |


Sorszam:20107
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
11 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
12 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |


Sorszam:20108
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28
0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
11 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
12 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
15 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
17 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
18 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
19 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |


Sorszam:20109
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22
0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
11 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
12 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |


 Sorszam:20118
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  | 2 drakón fegyõr |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Nagyon cirádás kulcs nyitja |  |  |  | 3 wyvern elit fegyõr (nagyon cirádás kulcs) |  |
5 |  |  |  |  |  |  |  | Nem kell hozzá kulcs |  |  |  |  |  |  |  |  |  |  |  | Elmeerõsitõ medalion |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Katay vaskulcs nyitja |  |  |  |  |  |  |  |  |  | 10,11-en lévõ kapcsoló nyitja |  |  |
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 drakón fegyõr |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cirádás kulcs |  |  |  |  |  |  |  |  | Teleport a 11,9-re |
9 |  |  | Nem kell hozzá kulcs |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Illúziófal | Illúziófal | Illúziófal |  |  |  |  |  |  |  |  | Drakón börtönparancsnok |  |  | Illúziófal |  |  |  |
10 |  |  |  |  |  |  |  |  |  | Magától nyilik ha beteleportálunk a 11,9-re |  |  |  |  |  |  |  |  |  |  |  |  | Illúziófal |  |  |  |  |  | 1 wyvern elit fegyõr, 2 wyvern fegyõr |  |  | Térkapu rezonátor |  |  |  |  |  |  |
11 |  |  |  |  |  |  |  |  |  |  | A 35,6-on nyitja a falat |  |  |  |  |  |  | 2 wyvern fegyõr |  |  |  |  | Illúziófal |  |  |  |  |  |  |  |  | Illúziófal |  |  |  |  |  |  |
12 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | A 22,11-en illúziófalat csinál | Illúziófal |  |  |  |  |  |  |
13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 wyvern fegyõr |  |  |  |  |  | Titkos ajtó |  |  | Illúziófal |  |  |  |  |  |  |  | Cirádás kulcs nyitja |  |  |  |
14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Nem kell hozzá kulcs |  |  |  |  |  |  | Teleport a labi elejére |  |  |  |  |  |  |  |  |  |
15 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Nem kell hozzá kulcs |  | Nem kell hozzá kulcs |  |  |  |  |  |  |  |
16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
17 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
18 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Braindead Skull © 2004
Special thx to: Töhötöm!!


Sorszam:20200
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
11 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |


id: 1
erőpajzs I.

Enciklopéda

erőpajzs I.

1. Erőpajzs I.

Védelmedet hárommal növeli. Hatóideje a Mágia szakértelem kétszerese, max. 10 perc. Költsége: 3 VP. Több erőpajzs varázslat hatása NEM adódik össze!
Megtanulásához min. 40 IQ, és min. 1 mágia szükséges.


id: 2
erőpajzs II.

Enciklopéda

erőpajzs II.

2. Erőpajzs II.

Védelmedet öttel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 20 perc. Költsége: 5 VP. Több erőpajzs varázslat hatása NEM adódik össze!
Megtanulásához min. 43 IQ, és min. 4 mágia szükséges.


id: 3
erőpajzs III.

Enciklopéda

erőpajzs III.

3. Erőpajzs III.

Védelmedet nyolccal növeli. Hatóideje a Mágia szakértelem kétszerese, max. 30 perc. Költsége: 9 VP. Több erőpajzs varázslat hatása NEM adódik össze!
Megtanulásához min. 48 IQ, és min. 7 mágia szükséges.


id: 4
trollerő I.

Enciklopéda

trollerő I.

4. Trollerő I.

Az erődet öttel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 10 perc. Költsége: 4 VP. Több trollerő varázslat hatása NEM adódik össze!
Megtanulásához min. 40 IQ, és min. 1 mágia szükséges.


id: 5
trollerőII.

Enciklopéda

trollerőII.

5. Trollerő II.

Az erődet tízzel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 15 perc. Költsége: 8 VP. Több trollerő varázslat hatása NEM adódik össze!
Megtanulásához min. 43 IQ, és min. 5 mágia szükséges.


id: 6
trollerő III.

Enciklopéda

trollerő III.

6. Trollerő III.

Az erődet tizenöttel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 25 perc. Költsége: 12 VP. Több trollerő varázslat hatása NEM adódik össze!
Megtanulásához min. 50 IQ, és min. 8 mágia szükséges.


id: 7
majomügyesség I.

Enciklopéda

majomügyesség I.

7. Majomügyesség I.

Az ügyességedet öttel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 10 perc. Költsége: 4 VP. Több majomügyesség varázslat hatása NEM adódik össze!
Megtanulásához min. 40 IQ, és min. 1 mágia szükséges.


id: 8
majomügyesség II.

Enciklopéda

majomügyesség II.

8. Majomügyesség II.

Az ügyességedet tízzel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 15 perc. Költsége: 8 VP. Több majomügyesség varázslat hatása NEM adódik össze!
Megtanulásához min. 43 IQ, és min. 4 mágia szükséges.


id: 9
majomügyesség III.

Enciklopéda

majomügyesség III.

9. Majomügyesség III.

Az ügyességedet tizenöttel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 25 perc. Költsége: 12 VP. Több majomügyesség varázslat hatása NEM adódik össze!
Megtanulásához min. 49 IQ, és min. 8 mágia szükséges.


id: 10
savtenger

Enciklopéda

savtenger

10. Savtenger

Minden ellenfélen MAGIA/3 D 12 sebzést okoz. (Max: 7D12) Mentődobás mentesít. Költsége: 8 VP.
Megtanulásához min. 56 IQ, és min. 16 mágia szükséges.


id: 11
hevités

Enciklopéda

hevités

11. Hevités

Egy ellenfelen MAGIA/3 D 10 + 14 sebzést okoz. (Max: 7D10+14) Mentődobás felezi. A megsebzett ellenfél minden harci kör elején 20 pontot sebződik. (Sikeres mentődobás esetén 10.) Költsége: 7 VP.
Megtanulásához min. 55 IQ, és min. 16 mágia szükséges.


id: 12
éberség

Enciklopéda

éberség

12. Éberség I.

Rejtőzködés szakértelmedet növeli MÁGIA/3+1-gyel. Költsége 3 VP. Csak egyszer mondható el.
Megtanulásához min. 40 IQ, és min. 1 mágia szükséges.


id: 14
agresszivitás

Enciklopéda

agresszivitás

14. Agresszivitás.

A varázslat növeli a találat esélyét max. 5 percig. Költsége 8 VP. Csak egyszer mondható el.
Megtanulásához min. 43 IQ, és min. 4 mágia szükséges.


id: 15
tűzpajzs

Enciklopéda

tűzpajzs

15. Tűzpajzs I.

Tűzimmunitásodat növeli MÁGIA/4+1-gyel. Költsége: 4 VP. Csak egyszer mondható el.
Megtanulásához min. 43 IQ, és min. 4 mágia szükséges.


id: 16
jégpajzs

Enciklopéda

jégpajzs

16. Jégpajzs I.

Jégimmunitásodat növeli MÁGIA/4+1-gyel. Költsége: 4 VP. Csak egyszer mondható el.
Megtanulásához min. 43 IQ, és min. 4 mágia szükséges.


id: 17
savpajzs

Enciklopéda

savpajzs

17. Savpajzs I.

Savimmunitásodat növeli MÁGIA/4+1-gyel. Költsége: 4 VP. Csak egyszer mondható el.
Megtanulásához min. 43 IQ, és min. 4 mágia szükséges.


id: 18
elektromos pajzs

Enciklopéda

elektromos pajzs

18. Elektromos pajzs I.

Elektromos immunitásodat növeli MÁGIA/4+1-gyel. Költsége: 4 VP. Csak egyszer mondható el.
Megtanulásához min. 43 IQ, és min. 4 mágia szükséges.


id: 19
méregsemlegesítés

Enciklopéda

méregsemlegesítés

19. Méregsemlegesítés

Mérgek okozta sebzést a Mágia szakértelmed felével csökkenti, de max. 10-zel. Költsége: 10 VP.
Megtanulásához min. 43 IQ, és min. 5 mágia szükséges.


id: 21
idegkorbács

Enciklopéda

idegkorbács

21. Idegkorbács

Egy ellenfélen sebez, mindig talál. Sebzés: 1 D 2 + MÁGIA. (Max: 1D2+6) Ktg: 2 VP.
Megtanulásához min. 38 IQ, és min. 1 mágia szükséges.


id: 22
intenzív idegkorbács

Enciklopéda

intenzív idegkorbács

22. Intenzív idegkorbács

Egy ellenfélen sebez, mindig talál. Sebzés: (MÁGIA/2) D 4 + 3. (Max: 8D4+3) Ktg: 3 VP.
Megtanulásához min. 46 IQ, és min. 6 mágia szükséges.


id: 23
tűzcsapás

Enciklopéda

tűzcsapás

23. Tűzcsapás

Egy ellenfélen tűzsebzést okoz. Sebzés: (MÁGIA/2) D 6 + 1. (Max: 5D6+1) Ktg: 4 VP. Mentődobás felezi.
Megtanulásához min. 43 IQ, és min. 4 mágia szükséges.


id: 24
bénítás

Enciklopéda

bénítás

24. Bénítás

Egy ellenfélre hat, aki MÁGIA/4 körig bénultan áll. Mentődobás van. Az erősebb szörnyek közül sokan immunisak az egyszerű bénításra.
Megtanulásához min. 43 IQ, és min. 5 mágia szükséges.


id: 26
sokkolás

Enciklopéda

sokkolás

26. Sokkolás

Költsége: 5 VP. Hatása: célpont lény -(MÁGIA/5) támadást kap. Mentális mentődobás negálja.
Megtanulásához min. 40 IQ, és min. 1 mágia szükséges.


id: 27
elektromos vihar

Enciklopéda

elektromos vihar

27. Elektromos vihar

Minden ellenfélen 2 D 6 + MÁGIA sebzést okoz. (Max: 2D6+10) Mentődobás negálja. Költsége: 5 VP.
Megtanulásához min. 46 IQ, és min. 4 mágia szükséges.


id: 28
savzuhatag

Enciklopéda

savzuhatag

28. Savzuhatag

Mindenkin MÁGIA D 4 sebzést okoz (Max: 6D4) Metődobás felezi. Költsége: 6 VP.
Megtanulásához min. 46 IQ, és min. 6 mágia szükséges.


id: 29
jégeső

Enciklopéda

jégeső

29. Jégeső

Minden ellenfélen (MÁGIA/2) D 8 sebzést okoz. (Max: 6D8) Mentődobás mentesít. Költsége: 5 VP.
Megtanulásához min. 50 IQ, és min. 8 mágia szükséges.


id: 30
jéghurrikán

Enciklopéda

jéghurrikán

30. Jéghurrikán

Mindenkin 2 D 6 + MÁGIA sebzést okoz (Max: 2D6+16) Mentődobás nincs. Költsége: 6 VP.
Megtanulásához min. 50 IQ, és min. 10 mágia szükséges.


id: 31
tűzgolyó

Enciklopéda

tűzgolyó

31. Tűzgolyó

Mindenkin (MÁGIA/2) D 6 sebzést okoz. (Max: 10D6) Mentődobás felezi. Költsége: 5 VP.
Megtanulásához min. 50 IQ, és min. 8 mágia szükséges.


id: 32
elektrosokk

Enciklopéda

elektrosokk

32. Elektrosokk

Egy ellenfélen 3 D 6 + MÁGIA sebzést okoz. (Max: 3D6+20) Mentődobás nincs. Költsége: 8 VP.
Megtanulásához min. 52 IQ, és min. 8 mágia szükséges.


id: 33
izzítás

Enciklopéda

izzítás

33. Izzítás

Amíg hatása tart, a jobb kézben levő fegyvernek TŰZ speciális hatása lesz. (+MAGIA/2+1. Max: 5). Nem adódik össze hasonló hatásokkal.
Megtanulásához min. 43 IQ, és min. 1 mágia szükséges.


id: 34
hűtés

Enciklopéda

hűtés

34. Hűtés

Amíg hatása tart, a jobb kézben levő fegyvernek JÉG speciális hatása lesz. (+MAGIA/2+1. Max: 5). Nem adódik össze hasonló hatásokkal.
Megtanulásához min. 43 IQ, és min. 1 mágia szükséges.


id: 41
helyreállítás

Enciklopéda

helyreállítás

41. Helyreállítás

Megszünteti a rajtad levő negatív hatásokat 30+MAGIA % eséllyel.
Megtanulásához min. 65 IQ, és min. 12 mágia szükséges.


id: 44
harag

Enciklopéda

harag

44. Harag

MAGIA/4+1 plusz sebzést kapsz.(Max 6.) Hatóideje 30 perc. Költsége 50 Vp, 3 Energia.
Megtanulásához min. 36 IQ, és min. 1 mágia szükséges.


id: 47
erőpajzs IV.

Enciklopéda

erőpajzs IV.

47. Erőpajzs IV.

Védelmedet tizenkettővel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 30 perc. Költsége: 15 VP. Több erőpajzs varázslat hatása NEM adódik össze!
Megtanulásához min. 65 IQ, és min. 18 mágia szükséges.


id: 48
gyorsítás

Enciklopéda

gyorsítás

48. Gyorsítás

A varázslat hatására egyel többet támadhatsz egy harc idejére. Csak harc közben mondható el. Költsége: 80 VP. Csak egyszer mondható el!
Megtanulásához min. 65 IQ, és min. 16 mágia szükséges.


id: 53
gyógyítás II.

Enciklopéda

gyógyítás II.

53. Gyógyítás I.

Költsége: 4 VP, 6 Energia. Hatása: gyógyulsz 10 ÉP-t + GYÓGYÍTÁS * 3 ÉP-t. (Max: 110).
Megtanulásához min. 70 IQ, és min. 16 mágia szükséges.


id: 55
Ogur csupaszítása

Enciklopéda

Ogur csupaszítása

55. E varázslat segítségével a tárgyaid nagy részét mágikusból nem mágikussá tudod átalakítani. Költsége 30 VP.
Megtanulásához min. 55 IQ, és min. 8 mágia szükséges.


id: 56
ősvillám

Enciklopéda

ősvillám

56. Ősvillám

Megidézheted a létsíkok közt folyamatosan kisülo elektromos vihar osi villámait. Sebzése: MAGIA/2 D 8 + 30. (Max: 16D8+30). Mentődobás felezi, költsége 11 VP.
Megtanulásához min. 100 IQ, és min. 24 mágia szükséges.


id: 57
jégtornádó

Enciklopéda

jégtornádó

57. Jégtornádó

Norrland földjének legjegesebb viharát idézed meg. Költsége: 13 VP. Sebzése: MAGIA/2 D 10. Mentődobás semlegesíti. (Max: 16D10).
Megtanulásához min. 95 IQ, és min. 23 mágia szükséges.


id: 58
fókuszálás

Enciklopéda

fókuszálás

58. Fókuszálás

Varázslataidat hatékonyabban tudod fókuszálni. Mágiaerősítésed és Kritikus csapásod Mágia/5-tel megnő Ez persze komolyabban igénybe veszi a szervezetedet. Költsége: 30 VP, Hatóidő: egy csata
Megtanulásához min. 120 IQ, és min. 26 mágia szükséges.


id: 59
gyökerek

Enciklopéda

gyökerek

59. Gyökerek

Ellenfeled gyökerek fonják körbe, és nem engedik elszökni. Hatás: Ellenfeled nem tud elmenekülni a harcból. [A harc nem fog tovább tartani, mint ameddig a szívósságod szerint tartana!] Mentődobás semlegesíti.
Megtanulásához min. 85 IQ, és min. 12 mágia szükséges.


id: 60
Mordeth aurája

Enciklopéda

Mordeth aurája

60. Létsíkgyalázó Mordeth mágusmester által kifejlesztett defenzív varázslat. Hatás: +50 max. és aktuális ép, +5 védettség, +3 vastagbőr. Hatóidő: 25 perc.
Megtanulásához min. 80 IQ, és min. 20 mágia szükséges.


id: 61
isteni szerencse

Enciklopéda

isteni szerencse

61. Isteni szerencse

Az Élet Istenének pozitív energiái töltenek fel, és hozznak neked szerencsét. [Szerencse tulajdonságod kétszer annyival nő, mint ahányszor az istennek áldoztál] Költsége 15 VP, 2 energia.
Megtanulásához min. 90 IQ, és min. 12 mágia szükséges.


id: 62
a hatótér bővítése

Enciklopéda

a hatótér bővítése

62. A hatótér bővítése

E nagyszerű varázslattal egy csata idejére az egy ellenfélre ható varázslataid, minden ellenfeleden sebezni fognak. Költsége 50 VP, hatóideje egy csata.
Megtanulásához min. 120 IQ, és min. 26 mágia szükséges.


id: 63
Adjisom trükkje

Enciklopéda

Adjisom trükkje

63. Adjisom trükkje

A varázslat megkönnyíti a labirintusokban az ajtók betörését, az erőd megkétszereződik, az esetleges sebződés negyedelődik.
Megtanulásához min. 80 IQ, és min. 14 mágia szükséges.


id: 64
jelölés

Enciklopéda

jelölés

64. Jelölés

Ezzel a varázslattal mágikus jelet helyezhetsz el bárhol a felszínen. Ha ismered a megfelelő varázslatokat, akkor bármikor visszateleportálhatsz a jelhez. A jel ereje egy idő után legyengül. Költsége 100 VP, 20 energia.
Megtanulásához min. 130 IQ, és min. 25 mágia szükséges.


id: 65
utazás

Enciklopéda

utazás

65. Utazás

Az Utazazás varázslattal elteleportálhatsz egy Jelhez, amit a Jelöléssel elhelyeztél. Csak az ugyanabban a zónában levő jelekhez működik. Költsége 100 VP, 20 energia.
Megtanulásához min. 130 IQ, és min. 25 mágia szükséges.


id: 66
nagy utazás

Enciklopéda

nagy utazás

66. Nagy Utazás

Tetszőleges zónában levőjelhez elutazhatsz ezzel a varázslattal. Költsége 250 VP, 35 energia.
Megtanulásához min. 150 IQ, és min. 31 mágia szükséges.


id: 67
szuper bénítás

Enciklopéda

szuper bénítás

67. Szuper bénítás

Egy ellenfélre hat, aki MÁGIA/6 körig (de maximum 6 körig) bénultan áll. Ezzel a varázslattal azokat a lényeket is le lehet bénítani, akik immunisak a sima bénításra. Költsége 15 VP.
Megtanulásához min. 150 IQ, és min. 26 mágia szükséges.


id: 68
idegi terhelés

Enciklopéda

idegi terhelés

68. Idegi terhelés

Minden ellenfélen MÁGIA/3 D 9 sebzést (Max: 16 D 9) okoz. Az áldozat minden további körben 20 ÉP-t sebződik. Mentődobás mentesít. Költsége: 20 VP.p
Megtanulásához min. 120 IQ, és min. 26 mágia szükséges.


id: 69
szétszedés

Enciklopéda

szétszedés

69. Szétszedés

Egy darabokból összerakott tárgyat szedhetsz szét. A szétszedéskor van rá esély, hogy az alapanyagok egy része megsemmisül. Költsége 45 VP.
Megtanulásához min. 120 IQ, és min. 26 mágia szükséges.


id: 70
erőpajzs V.

Enciklopéda

erőpajzs V.

70. Erőpajzs V.

Védelmedet tizenöttel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 30 perc. Költsége: 25 VP. Több erőpajzs varázslat hatása NEM adódik össze!
Megtanulásához min. 95 IQ, és min. 16 mágia szükséges.


id: 71
trollerő IV.

Enciklopéda

trollerő IV.

71. Trollerő IV.

Az erődet huszonöttel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 25 perc. Költsége: 30 VP. Több trollerő varázslat hatása NEM adódik össze!
Megtanulásához min. 75 IQ, és min. 16 mágia szükséges.


id: 72
majomügyesség IV.

Enciklopéda

majomügyesség IV.

72. Majomügyesség IV.

Az ügyességedet huszonöttel növeli. Hatóideje a Mágia szakértelem kétszerese, max. 25 perc. Költsége: 30 VP. Több majomügyesség varázslat hatása NEM adódik össze!
Megtanulásához min. 75 IQ, és min. 16 mágia szükséges.


id: 73
gyógyítás III.

Enciklopéda

gyógyítás III.

73. Gyógyítás III.

Költsége: 15 VP, 6 Energia. Hatása: gyógyulsz 30 ÉP-t + GYÓGYÍTÁS * 3 ÉP-t. (Max: 330).
Megtanulásához min. 100 IQ, és min. 26 mágia szükséges.